판매POS

도소매 ERP 매뉴얼

판매POS

로그인

메인화면

판 매

결 제

환경설정

마 감

출퇴근

포스판매를 위한 일과

계산원이 1명일 경우

계산원이 2명 이상일 경우

※ 계산원 마감이 끝난 계산원은 다시 판매, 로그인 할 수 없습니다.
다시 판매하고자 하는 경우 후방 - 마감관리- 계산원마감 조회/취소 창에서
계산원 마감 취소 후 다시 로그인 합니다.

1. 바탕화면에서 포스 아이콘 [image] 을 눌러 실행합니다.

2. 계산원의 아이디와 비밀번호를 입력 후 확인버튼을 눌러 로그인 합니다.

3. 별도의 개점처리 없이 로그인과 동시에 개점이 이루어 집니다.

4. 키보드에서 준비금 입력 으로 설정된 키보드 버튼을 눌러 준비금을 입력 후 확인버튼을 누릅니다.
매일 고정된 준비값을 넣어놓고 싶을 경우 후방- 환경설정- 포스환경- 마감에서
기본준비금을 입력합니다. 입력 시 준비금 창에서 기 등록 준비금을 확인 할 수 있습니다.

5. 판매창에서 판매할 상품을 스캐너를 이용해 등록하거나,
키보드의 자판을 이용해서 바코드번호를 입력해서 상품을 등록합니다.

6. 회원일 경우 회원조회 후 각종 결제수단을 이용해서 결제합니다.

7. 계산원 교대 시 판매중인 계산원은 계산원마감을 해야합니다.
키보드에서 계산원 마감으로 설정된 키보드 버튼을 누릅니다.

8. 현재 돈통에 있는 시재내역을 입력 후 마감 버튼을 누릅니다.

9. 다른 계산원으로 다시 로그인 후 위와 같은 방법으로 판매, 계산원 마감을 합니다.

10. 모든 계산원의 계산원 마감이 끝나면 로그인창에서
POS마감으로 설정된 키보드 버튼을 누릅니다.
마감이 완료되면 포스마감 확인창이 뜹니다.

http://www.expos.co.kr
Copyright (C) ExtremePOS, Inc. All Rights Reserved.


로그인

로그인

1. ① 최종으로 POS마감한 날짜를 보여줍니다.

2. ② 오늘 마감된 계산원이 있을 경우 마감된 계산원을 보여줍니다.

3. ③ 오늘날짜와 판매날짜를 보여줍니다.

4. ④ 계산원의 아이디와 비밀번호를 입력합니다.

계산원 아이디와 비밀번호를 입력 후 ⑨확인버튼을 눌러 로그인 합니다.
⑩취소 입력시 열려있는 로그인창이 닫힙니다.

로그인 후 준비금을 입력하고자 할 경우에는 키보드기능 중
준비금 입력으로 설정된 키보드 버튼을 눌러 준비금을 입력 후 확인버튼을 누릅니다.

5. ⑤ 계산원마감 : 판매창에서 키보드의 계산원 마감 버튼을 이용해 마감할 수 있지만
로그인 창에서 계산원 마감 버튼을 이용해 마감 할 수 있습니다.

6. ⑥ POS마감 : 판매창에서 키보드의 POS마감 버튼을 이용해 마감 할 수 있지만
로그인 창에서 POS마감 버튼을 이용해 마감할 수 있습니다.
마감여부 확인 창이 뜨면 '예'버튼을 누른 후 마감 이 완료됩니다.

7. ⑦ POS마감취소 : POS마감을 취소하고자 할 때 누릅니다.
POS마감 취소 버튼을 누르면 동시에 마감이 취소됩니다.

8. ⑧ 환경설정 : 포스에서 사용하는 주변기기들을 설정합니다.

터치 사용 시 화면


메인화면

메인화면
ERP포스 메인화면입니다.

1. ① 판매상태와 보류건수를 보여줍니다.

2. ② 영수증프린트 출력여부와 포스가 온라인으로 연결됐는지, 오프라인인지를 보여줍니다.

3. ③ 시스템시간과 포스번호, 사용자를 보여줍니다.

4. ④ 판매상품을 보여줍니다.

5. ⑤ 판매상품 정보를 보여줍니다.
후방 - 환경설정- 포스환경- 공통에서
'판매화면의 상품정보를 표시하지 않습니다'부분에 체크시 보여지지 않습니다.

6. ⑥ 키보드에서 숫자 입력시 입력하는 내용을 보여줍니다.

7. ⑦ 객층과 회원정보를 보여줍니다.

8. ⑧ 할인내역을 보여줍니다.

9. ⑨ 결제받은 부분을 보여줍니다.

10. ⑩ 받을금액을 표시하거나 결제시 거스름돈을 표시합니다.

11. ⑪ 판매창을 닫고자 할 경우 닫기 버튼 입니다.

터치 사용 시 화면

1. 터치 사용 시 후방(관리프로그램) - 시스템관리 - 환경설정 - 포스환경 - 디자인에서
사용할 상품 분류단계를 설정합니다.

2. 키패드의 위치와 포스에서 자주 사용하는 기능버튼을 설정 후 저장합니다.

3. 후방(관리프로그램) - 상품관리 - PLU관리 에서 터치PLU를 선택 후 상품을 등록합니다.

※ 자세한 설정방법은 후방(관리프로그램) 매뉴얼을 참고하시기 바랍니다.


판매

판매

    • 판매
    • 수량변경/취소
    • 반품
    • 보류 & 복원
    • 단가변경
    • 배달
    • 할인
    • 매출취소

판매

상품을 판매합니다.

1. 판매할 상품의 바코드번호를 스캐너를 이용해서 등록하거나
키보드를 이용해 상품 바코드를 입력해 등록합니다.

신상품판매

※ 미 등록 상품일 경우 후방- 환경설정- 포스환경에서 신상품 판매에 대한
설정사항에 따라 상품등록창이 열리거나 확인증을 출력할 수 있습니다.

미등록 된 신상품을 판매 시 화면을 설정합니다.

1) 신상품 판매를 할 수 없습니다.
- 설정 시 포스에서 신상품을 등록/판매할 수 없습니다.

2) 신상품 등록 화면
- 미등록 된 상품을 등록할 수 있는 등록화면이 뜹니다.

3) 돈통열기
- 미등록 상품일 경우 오류창이 뜨면서 돈통을 엽니다.

4) 신상품 등록 화면+등록 확인증 출력
- 미등록 된 상품을 등록할 수 있는 등록화면이 뜨고, 등록 확인증을 출력합니다.

5) 신상품 등록 화면+돈통열기
- 미등록 된 상품을 등록할 수 있는 등록화면이 뜨고, 돈통이 열립니다.

6) 신상품 등록 화면+등록 확인증 출력+돈통열기
- 미등록 된 상품을 등록할 수 있는 등록화면이 뜨고, 등록 확인증이 출력되면서 돈통이 열립니다.

2. 회원/매출처일 경우 회원정보/매출처정보를 불러옵니다.
바코드 형식일 경우 스캐너를 이용해 정보를 불러오고,

마그네틱형식일 경우 리더기에 리딩해서 조회합니다.

※ 회원카드 사용 시 후방- 환경설정- 후방환경 에서
회원카드의 시작숫자(전체 회원카드 공통 숫자)와 총 자리 수를 입력해야 사용가능합니다.
총자리 수만 사용하고자 할 경우 시작숫자 입력란은 비워둡니다.
회원카드가 없을 경우에는 키보드버튼 중 회원조회.매출처조회 버튼을 눌러 회원/매출처를 조회합니다.

회원번호란에 전화번호나 회원이름을 입력해서 회원을 조회할 수 있습니다.

3. 각종 결제수단을 이용해서 판매한 상품을 결제합니다.

go to top

수량변경/ 취소

입력한 상품의 수량을 변경하거나 취소처리합니다.

1. 수량추가

1) 판매 수량을 추가하고자 할 경우 수량 더하기 버튼이나
수량변경(반복) 버튼을 누르면 수량이 한개씩 추가 됩니다.

2) 수량을 입력하고 수량 더하기 버튼을 누를 경우
현재 판매 수량에 입력한 수량만큼 합산되어 변경됩니다.
ex) 기존 수량 1개인 상태에서 숫자버튼 '5' 입력 후 수량더하기 버튼을 누르면
판매수량이 6개로 변경됩니다.

3) 수량을 입력하고 수량변경(반복) 버튼을 누를 경우
현재 판매 수량이 입력한 수량으로 변경되어 보여집니다.
ex) 기존 수량 1개인 상태에서 숫자버튼 '5' 입력 후 수량변경(반복) 버튼을 누르면
상품 판매 수량이 5개로 변경됩니다.

같은상품 판매

같은상품을 판매 시 후방- 시스템관리- 환경설정-포스환경의 설정에 따라 판매 화면이 달라집니다.

같은상품 판매설정에 따른 판매창

1. 새로 등록합니다.

같은 상품도 모두 별도로 표시합니다.

2. 기존 수량을 수정합니다.

같은 상품일 경우 기존 상품에 상품 수량만 수정합니다.

3. 마지막 상품과 같은 때만 기존 수량을 수정합니다.

입력하던 상품 중 마지막 상품을 반복적으로 찍을 때만 수량을 추가하고,
중간에 다른 상품이 있을 경우에는 별도로 표시합니다.

마지막 상품이 같을 경우

마지막 상품이 다를 경우

2. 수량빼기

1) 판매 수량을 빼고자 할 경우 수량 빼기 버튼을 누르면 수량이 한개씩 빠지게 됩니다.

2) 숫자버튼을 누르고 수량 빼기 버튼을 누를 경우
현재 판매 수량에 입력한 수량만큼 빠져서 변경됩니다.
ex) 기존 수량 '5'상태에서 숫자버튼 '3' 입력 후 수량빼기 버튼을 누르면
판매수량이 2개로 변경됩니다.

3) 숫자버튼을 누르고 수량변경(반복) 버튼을 누를 경우
현재 판매 수량이 입력한 수량으로 변경되어 보여집니다.
ex) 판매수량이 5개인 상태에서 숫자'3' 입력 후 수량변경(반복) 버튼을 누르면
판매수량이 3개로 변경됩니다.

3. 취소

1) 지정 취소- 선택한 상품의 수량만 변경 합니다.

① 취소하고자 하는 상품을 선택 후 지정취소 버튼을 누릅니다.
( 판매화면 상품 앞의 숫자를 입력 후 지정취소 버튼을 누릅니다.)
② 지정취소 창이 뜨면 취소할 수량을 입력합니다.
해당상품자체를 취소하고자 할 경우 취소수량에 기존수량만큼 입력합니다.

③ 확인버튼(Enter)을 누르면 수량이 변경되거나, 해당상품을 판매화면에서 지우게 됩니다.

2) 직전취소 - 판매내역 중 마지막에 등록한 상품을 취소처리합니다.
직전취소 버튼을 누를 경우 마지막 상품을 취소처리합니다.

3) 전체 취소 - 입력한 판매상품을 모두 취소하고자 할 경우 사용합니다.
전체취소 버튼을 누를 경우 화면의 전체상품을 취소처리합니다.

go to top

반품

판매한 상품을 반품처리합니다.

반품 처리 기준
후방 - 시스템관리- 환경설정- 포스환경에서 반품 처리기준에 대해 설정 후 사용합니다.

※ 반품 처리 기준은 판매 중 반품을 허용할 경우에만 설정 가능합니다.

1. 모든 상품 반품 시 반품으로 처리합니다.
- 모든 상품이 반품일 경우에만 반품영수증으로 처리됩니다.
일부상품만 반품일 경우 반품 영수증이 아닌 판매 영수증으로 처리됩니다.

2. 합계금액이 마이너스(-)면 반품으로 처리합니다.
- 판매금액의 총 합계금액이 마이너스(-)일 경우 반품영수증으로 처리합니다.
반품내역이 포함되어 있어도 합계금액이 마이너스(-)가 아닐 경우는 판매 영수증으로 처리됩니다.

3. 매출취소만 반품으로 처리합니다.
- 매출취소한 경우에만 반품영수증으로 처리합니다.

1. 키보드에 반품으로 설정한 키보드 버튼을 누릅니다.

2. 판매상태가 반품 중 [image] 으로 뜨면 반품할 상품의 바코드를 읽히거나 입력합니다.

3. 반품할 상품과 금액 확인 후 원하는 결제수단으로 결제처리합니다.
반품은 ' - ' 로 결제가 처리됩니다.

go to top

보류 & 복원

보류

판매 중 잠시 보류 처리 합니다.

※ 보류 사용 시 후방- 시스템관리- 환경설정- 포스환경-공통에서
'보류 기능을 사용하지 않습니다' 부분에 체크가 빠져 있어야 합니다.
체크된 경우 보류기능을 사용할 수 없고, 판매창 상단에 보류정보를 보여주지 않습니다.

1. 상품을 입력하던 중 보류처리 하고자 할 경우 상품을 입력하던 상태에서
보류 버튼을 누릅니다.

2. 보류처리할 경우 판매상태가 판매중에서 판매종료로 바뀝니다.

3. 입력된 상품이 없는 상태에서 보류 버튼을 누르거나,
보류목록 버튼을 누르면 보류내역을 확인할 수 있습니다.

복원

복류된 상품을 복원시킵니다.

1. 보류된 상품을 불러와서 다시 판매하고자 할 경우에는 입력된 상품이 없는 상태(판매종료)에서
보류 버튼을 누르거나, 보류목록 버튼을 누릅니다.

2. 복원할 보류건을 선택(키보드에서 해당 보류 번호를 입력)하면 보류되었던
상품들이 판매창에 뜨고, 수정할 사항이 있을 경우 수정 후 결제처리 합니다.

3. 보류된 항목에 대해서 지우고자 할 경우 복원한 다음에
전체취소 버튼을 눌러 취소처리 합니다.
전체취소 버튼을 누를 경우 판매화면이 클리어 됩니다.

go to top

단가변경

판매 상품의 단가를 변경 합니다.

1. 상품입력 후 단가변경 버튼을 누릅니다.

2. 판매가격을 수정 후 확인버튼을 눌러 판매합니다.

단가 변경 저장

※ 후방- 환경설정- 포스환경 -공통에서 단가변경시 DB에 반영여부 및 반영 방법을 설정합니다.

1. 변경한 단가를 DB(상품마스터)에 반영하지 않습니다.
- 단가변경 시 일시적으로 변경하고 DB(상품마스터)에는 반영하지 않을 때 사용합니다.

2. 0원 상품 판매 시 DB(상품마스터)에 반영합니다.(오픈상품 제외)
- 오픈 상품을 제외한 일반 상품의 판매가가 0원 이었던 상품을 단가변경할 경우
DB(상품마스터)에 반영합니다.

 3. 단가 변경 시 DB(상품마스터)에 반영합니다.(오픈상품 제외)
- 오픈상품을 제외한 상품의 단가를 변경할 경우 DB(상품마스터)에 반영합니다.

4. 단가변경, 0원상품 판매 시 DB(상품마스터)에 반영합니다.
- 단가변경한 상품이나 0원상품 판매시 DB(상품마스터)에 반영합니다.

go to top

배달

판매 상품을 배달처리 합니다.

1. 배달관리 버튼을 누릅니다.

2. 신규버튼을 누른 후 회원정보와 주문내용을 입력합니다.
기존 회원일 경우 회원번호란에 전화번호나 회원이름등의 정보 입력 후
Enter치면 등록된 회원정보를 불러옵니다.

3. 입력이 끝나면 접수/수정버튼을 누르거나 회원조회 버튼을 누릅니다.

4. 배달나갈 때 판매창에 배달나가는 상품을 등록 후 배달 버튼을 누릅니다.
배달관리에서 등록하지 않고 바로 상품 등록 후 배달버튼을 눌러서 등록할 수도 있습니다.

5. 배달번호를 입력후 Enter를 치면 해당건이 조회가 됩니다.
배달접수를 하지 않고 수기 접수한 경우 회원(주문고객)정보를 입력합니다.

6. 배달사원을 선택하고 내용 확인 후 확인버튼을 누릅니다.

7. 배달된 상품을 결제할 경우 배달 버튼을 누릅니다.

8. 결제할 배달건을 선택 후 결제버튼을 누릅니다.

9. 결제수단을 입력합니다.
현금이나 현금영수증일 경우 1, 신용카드일 경우 2로 입력합니다.
현금결제일 경우 확인버튼을 누르고, 현금영수증이나 카드결제일 경우
식별번호와 승인번호 입력 후 확인버튼을 누릅니다.

go to top

할인

판매 상품에 할인을 적용 합니다.

1. 할인율할인

1) 판매할 상품을 등록합니다.

2) 키보드 숫자를 이용해서 할인할 할인율을 입력합니다.

3) 할인율할인 버튼을 누르면 할인이 적용됩니다.

※ 할인 적용한 부분을 취소하고자 할 경우 키보드에서 '0'을 입력 후
할인율할인 버튼을 다시 누르면 할인 적용된 부분이 취소됩니다.

2. 장바구니 할인

1) 장바구니 할인은 후방- 시스템관리- 공통코드관리 에서 할인 내용을 미리 지정합니다.

장바구니 할인은 한개만 등록합니다.

2) 판매할 상품을 입력합니다.

3) 장바구니 할인 버튼을 누르면 할인이 적용됩니다.

판매창 좌측하단에서 적용내역을 확인 할 수 있습니다.

3. 소계(영수증금액)할인

1) 판매할 상품을 등록합니다.

2) 키보드 숫자를 이용해서 할인할 할인금액을 입력합니다.

3) 소계(영수증금액)할인 버튼을 누르면 할인이 적용됩니다.

※ 할인 적용한 부분을 취소하고자 할 경우 키보드에서 '0'을 입력 후
소계(영수증금액)할인 버튼을 다시 누르면 할인 적용된 부분이 취소됩니다,

4. 쿠폰할인

1) 쿠폰은 후방- 상품관리- 자체쿠폰/ CMS쿠폰 에서 할인 내용을 미리 지정합니다.

2) 쿠폰이 적용된 상품을 입력합니다.

3) 쿠폰번호를 키보드에서 입력 후 Enter를 치면 등록된 쿠폰할인이 적용됩니다.

5. 상품할인(단품할인)

1) 판매상품을 입력합니다.

2) 상품할인 버튼을 누릅니다.

3) 할인 적용할 할인율이나 할인금액을 입력 후 확인버튼을 누르면 할인이 적용됩니다.

오픈단가나 상품마스터에서 할인함에 체크하지 않은 경우 할인 적용이 되지 않습니다.
할인을 적용하고자 할 경우 후방- 환경설정- 포스환경- 공통에서
' [image] ' 부분에 체크를 해야합니다.

할인에 대한 부가적인 설정은 후방- 환경설정- 포스환경 - 공통에서설정합니다.

1. 여러가지 할인을 중복사용할 경우 할인 적용순서를 설정할 수 있습니다.
후방- 환경설정- 포스환경- 공통에서 할인적용순서를 설정합니다.

2. 할인할 경우 자투리할인(절사) 을 후방- 환경설정- 포스환경- 공통에서 설정합니다.

3. 지정할인(상품할인) 입력에 대한 설정을 후방- 환경설정- 포스환경- 공통에서 합니다.

지정할인 선택에 따른 상품할인창

1) 모두 입력 가능합니다.
- 할인율, 할인금액, 할인 후의 받을금액 입력창이 모두 활성화 됩니다.

2) 할인율만 입력 가능합니다.
- 할인율만 활성화 되어 할인율만으로 할인을 적용합니다.

3) 할인금액만 입력 가능합니다.
- 할인금액만 활성화 되어 할인금액만으로 할인을 적용합니다.

4) 할인 후 금액만 입력 가능합니다.
- 할인 후 받을 금액만 활성화 되어 해당 상품의 받을 금액을 입력해서 할인을 적용합니다.

5) 할인율, 할인금액을 입력 가능합니다.
- 할인율과 할인금액이 활성화 되어 원하는 부분에 입력해서 할인을 적용합니다.

6) 할인율, 할인 후 금액 입력 가능합니다.
- 할인율과 할인 후 받을 금액 입력창이 활성화 되어 원하는 부분에 입력해서 할인을 적용합니다.

7) 할인금액, 할인 후 금액 입력 가능합니다.
- 할인금액과 할인 후 받을 금액 입력창이 활성화 되어 원하는 부분에 입력해서 할인을 적용합니다.

go to top

매출취소

판매완료된 매출 내역을 취소합니다.

1. 거래내역/ 매출취소 버튼을 눌러 거래내역창을 띄웁니다.

2. 매출취소할 영수증을 선택 후 매출취소버튼을 누릅니다.
현금 결제일 경우 바로 취소처리가 이루어지고,
신용카드나 현금영수증 결제일 경우 취소창이 뜹니다.


결제

결제

    • 신용카드
    • 현금영수증
    • 카드단말기
    • 외상
    • 상품권
    • 포인트
    • 수표
    • OK캐쉬백
    • 현금정산
    • 복합결제

포스에서 사용할 결제수단은 후방- 시스템관리- POS환경- 결제에서 사용할 결제수단만 설정합니다.

신용카드

신용카드로 결제합니다.

1. 판매상품 입력이 끝나면 판매창에서 카드를 리딩하거나,
신용카드 결제버튼을 누르면 신용카드창이 열립니다.

2. 결제금액 및 카드번호, 할부기간을 확인 후 Enter키를 누르면 승인이 처리됩니다.

go to top

현금영수증

현금영수증을 발행합니다.

1. 판매상품 입력이 끝나면 판매창에서 현금영수증카드를 리딩하거나,
현금영수증결제 버튼을 누르면 현금영수증 발행창이 열립니다.

2. 결제금액 및 식별번호를 확인하고, 소득공제 대상(개인/법인)을 확인 후
Enter키를 누르면 승인이 처리됩니다.

※ 현금영수증을 계산 후에 발행하고자 할 경우

1) 현금영수증 추후발급 버튼을 누르거나,
거래내역창을 띄운 후 해당 거래건을 선택 후 현금영수증 추후발급을 누릅니다.

2) 날짜, POS번호, 전표번호를 입력합니다.
(기본은 바로 전 결제한 부분이 따라옵니다.)

3) 식별번호와 개인인지 법인인지를 입력 후 확인버튼을 누릅니다.

go to top

카드단말기

단말기에서 승인한 부분에 대해서 정보를 남기기 위해 단말기 승인처리 합니다.

1. 단말기에서 승인한 부분에 대해서만 등록합니다.
실제승인이 아니므로 단말기에서 반드시 승인받아야 합니다.

2. 판매상품 입력이 끝나면 결제관련 버튼을 누른 후 카드단말기 부분을 선택합니다.

3. 결제금액 및 카드번호, 유효기간과 할부기간을 입력 후 Enter키를 누르면 처리됩니다.

go to top

외상

외상가능한 회원에게 외상처리합니다.

※ 외상 기능을 사용시 회원관리 에서 회원 외상 여부를 '가능'으로 등록해야 합니다.

1. 판매창에서 회원을 조회합니다.

2. 회원이 조회가 되었으면 외상결제 버튼을 누릅니다.

3. 결제금액을 입력 후 Enter키를 누릅니다.

go to top

상품권

상품권으로 결제합니다.

※ 상품권 결제를 위해서는 후방- 시스템관리- 공통코드관리- 상품권관리에서
매장에서 사용할 상품권을 등록해 놓아야 합니다.
등록된 상품권의 종류만 판매창에서 보여줍니다.

1. 상품권결제 버튼을 누릅니다.

2. 결제할 상품권의 코드(번호)를 입력합니다.

3. 상품권 사용할 매수를 입력하고 결제금액을 확인 후 Enter키를 누릅니다.

go to top

포인트

포인트로 결제합니다.

1. 판매창에서 회원을 조회합니다.

2. 회원이 조회가 되었으면 포인트결제 버튼을 누릅니다.

3. 결제금액을 입력 후 Enter키를 누릅니다.

go to top

수표

수표로 결제합니다.

1. 수표결제 버튼을 누릅니다.

2. 수표번호와 발행일자를 입력합니다.
단위농협, 수협, 축협의 경우 계좌일련번호를 입력합니다.

3. Enter키를 누릅니다.

go to top

OK캐쉬백

OK캐쉬백으로 결제합니다.

1. OK캐쉬백결제 버튼을 누릅니다.

2. OK캐쉬백 카드를 리딩하거나 카드번호를 입력합니다.

3. 결제금액을 확인 후 Enter키를 누릅니다.

go to top

현금정산

현금으로 정산합니다.

1. 받은 금액을 키보드에서 입력 후 현금결제 버튼을 누르면 정산이 완료됩니다.

2. 천원, 만원, 오만원등의 버튼을 이용해서 받은 금액 입력시 정산이 완료됩니다.

3. 현금결제 버튼을 누르면 거스름돈 없이 현금정산 처리됩니다.

go to top

복합결제

현금, 현금영수증, 카드등의 결제수단을 동시에 사용합니다.

현금 + 신용카드

1. 받은 금액을 입력 후 현금결제 버튼을 누르면 입력한 금액만큼 받을 금액에서 빠지게 됩니다.
천원, 만원, 오만원등의 버튼을 이용해서 받은 금액을 입력할 수 있습니다.

※ 판매창에서 현금으로 받은 금액만큼 입력 후 결제(복합결제)버튼을 누르면
현금으로 받은 부분이 적용되고, 바로 다른 결제수단을 선택할 수 있습니다.

2. 신용카드를 리딩하거나 신용카드 결제 버튼을 눌러 남은 금액을 카드승인을 합니다.

3. 신용카드를 먼저 승인 시 신용카드 결제 창에서 결제금액을 수정 후 승인처리 후
현금결제 버튼을 누릅니다.

현금영수증 + 신용카드

1. 현금영수증 결제 버튼을 누르거나 현금영수증 카드를 리딩합니다.

2. 결제금액을 수정 후 식별번호(전화번호,주민등록번호, 사업자번호)와
개인/법인 여부를 입력하고 승인처리합니다.

3. 신용카드 결제 버튼을 누르거나 신용카드를 리딩 후 나머지 금액을 승인처리 합니다.

4. 신용카드를 먼저 승인 시 신용카드 결제 창에서 결제금액을 수정 후 승인처리하고,
현금영수증 결제 버튼을 눌러 나머지 금액을 결제합니다.

신용카드 + 신용카드

1. 신용카드 결제 버튼을 누르거나 신용카드를 리딩 합니다.

2. 해당카드로 결제할 금액을 결제금액란에 입력 후 승인처리 합니다.

3. 신용카드 결제 버튼을 누르거나 신용카드를 리딩 후 나머지 금액을 승인처리 합니다.


환경설정

환경설정
필요한 주변장치들을 설정합니다.

1. 1) ~ 8)는 각종 주변장치의 포트 및 기종을 설정합니다.

2. ① 부분에 주변장치의 설정에 필요한 정보가 보여집니다.

3. ② 주변장치 설정이 끝난 후 확인버튼을 누릅니다.

4. 환경설정창을 닫고자 할 경우 ③취소버튼을 누릅니다.

※ 주변장치

1) 영수증 프린터 - 포스에서 사용할 영수증 프린터를 설정합니다.

① 사용할 프린터의 기종을 설정합니다.

0: 없음, 1: 앱손 호환, 2: 후지쯔 FP-410, 3: KIM-1000/3000

② 프린터 포트 : 프린터가 연결된 포트를 설정합니다.

0 : 없음 또는 LPT, 1 : COM1 , 2:COM2, 3: COM3.....................

③ 프린터 BaudRate : 프린터의 속도를 설정합니다.

0 : 없음, 9600, 14400, 19200, 38400, 56000, 57600

④ 프린터 여백 : 프린터의 여백을 설정합니다.

0~9줄 중 원하는 숫자를 입력합니다.

⑤ 프린터 상태체크 : 프린터 상태체크를 설정합니다.

1 : 상태체크, 0 : 상태체크 안함

⑥ 프린터 로고 인쇄: 프린터에서 로고의 인쇄여부를 설정합니다.

1 : 로고인쇄, 0: 로고 인쇄안함

2) 스캐너(고정) - 포스에서 사용할 고정 스캐너를 설정합니다.

① 스캐너 기종 : 스캐너의 기종을 설정합니다.

0 : 키보드타입, 1 : 시리얼타입

② 스캐너 포트 : 스캐너가 연결된 포트를 설정합니다.

0 : 없음, 1 : COM1 , 2:COM2, 3: COM3.....................

③ 스캐너 BaudRate : 스캐너의 속도를 설정합니다.

0 : 없음, 9600, 14400, 19200, 38400, 56000, 57600

3. 핸드스캐너 - 포스에서 사용할 핸드스캐너를 설정합니다.

①핸디스캐너 기종 : 핸디스캐너의 기종을 설정합니다.

0 : 키보드타입, 1 : 시리얼타입

② 핸디스캐너 포트 : 핸디스캐너가 연결된 포트를 설정합니다.

0 : 없음, 1 : COM1 , 2:COM2, 3: COM3.....................

③ 핸디스캐너 BaudRate : 스캐너의 속도를 설정합니다.

0 : 없음, 9600, 14400, 19200, 38400, 56000, 57600

4. MSR(카드리더기) - 포스에 연결되어 있는 MSR을 설정합니다.

① MSR기종 : MSR의 기종을 설정합니다.

0 : 키보드타입, 1 : 시리얼타입

② MSR포트 : MSR이 연결된 포트를 설정합니다.

0 : 없음, 1 : COM1 , 2:COM2, 3: COM3.....................

③ MSR BaudRate : MSR의 속도를 설정합니다.

0 : 없음, 9600, 14400, 19200, 38400, 56000, 57600

5. CID(발신번호 표시장치) - 포스에 연결되어 있는 CID를 설정합니다.

① CID기종 : CID의 기종을 설정합니다.

0 : 없음, 1 : 콜스타

※ 콜스타 장비는 익스트림포스 본사에서 출고된 장비만 지원이 가능합니다.

② CID포트 : CID가 연결된 포트를 설정합니다.

0 : 없음, 1 : COM1 , 2:COM2, 3: COM3.....................

③ CID BaudRate : CID의 속도를 설정합니다.

0 : 없음, 9600, 14400, 19200, 38400, 56000, 57600

6. CDP (고객표시장치) - 포스에 연결되어 있는 CDP를 설정합니다.

① CDP기종 : CDP의 기종을 설정합니다.

0 : 없음, 1 : 듀얼모니터

② CDP 포트 : CDP가 연결된 포트를 설정합니다

0 : 없음, 1 : COM1 , 2:COM2, 3: COM3.....................

③ CDP BaudRate : CDP의 속도를 설정합니다.

0 : 없음, 9600, 14400, 19200, 38400, 56000, 57600

7. 전자서명패드 - 전자서명패드의 포트를 설정합니다.

0 : 없음, 1 : COM1 , 2:COM2, 3: COM3.....................

8. T-money동글이 - T-money동글이 포트를 설정합니다.

0 : 없음, 1 : COM1 , 2:COM2, 3: COM3.....................


마감

마감
계산원마감과 포스마감을 합니다.

1. 계산원마감

터치 사용 시 화면( 터치 사용 시 계산원 마감창에 숫자패드가 뜹니다.)

1) 판매창에서 계산원마감 버튼을 누릅니다.

2) 중간출금란에 정확한 시재내역(돈통에 있는 돈)을 입력합니다.
시재내역 입력 없이 그냥 마감 하고자 할 경우 후방- 환경설정-포스환경-마감에서
'준비금,중간출금을 입력하지 않습니다' 에 체크하면
시재내역을 입력하지 않고 마감할 수 있습니다.

3) 내용확인 후 마감(Enter)버튼을 누르면 계산원마감이 됩니다.

4) 계산원마감을 하지 않고 다음날로 넘어간 경우
후방- 마감관리- 계산원마감 에서 계산원마감을 할 수 있습니다.

※ 계산원 마감한 사용자로는 다시 판매창을 로그인할 수 없습니다.
계산원 마감 취소는 후방- 마감관리- 계산원마감취소 에서만 가능합니다.
→ 계산원 마감 취소 후 판매하고, 다시 계산원 마감을 할 때 시재내역은
계산원 마감 취소 이후의 판매분에 대해서만 입력합니다.
기존 마감했던 내역과 합산되어 과부족금액을 계산합니 다.

2. 포스마감

1) 계산원 마감이 모두 끝나면 로그인창에서 포스마감 버튼을 누릅니다.

2) 포스마감을 하지 않고 다음날로 넘어간 경우
후방- 마감관리- 포스마감 에서 포스마감을 할 수 있습니다.

3) 포스마감을 취소하고 싶을 경우 로그인창에서 포스마감취소 버튼을 누릅니다.
후방- 마감관리- 포스마감취소 에서 취소할 수도 있습니다.

※ 중간출금

계산원 마감을 하지 않고 금전함의 돈만 꺼내는 경우 중간출금을 합니다.

1) 판매창에서 계산원마감 버튼을 누릅니다.

2) 중간출금할 금액을 중간출금란에 입력합니다.
기존에 중간출금 내역이 있을 경우 기존출금에 보여집니다.

3) 중간출금 금액을 모두 입력 후 중간출금 버튼을 누릅니다.

중간출금의 경우 추가는 가능하지만 마이너스 시킬 수 없기 때문에 입력 시 주의하시기 바랍니다.


출퇴근

출퇴근
포스에서 출퇴근 등록을 합니다.

1. 우선 출퇴근 사용 시 후방- 시스템관리- POS키보드 기능관리에서
출,퇴근 버튼이 설정되어 있어야 합니다.

2. 판매포스 로그인창 또는 판매창에서 출퇴근으로 설정된 키보드 버튼을 누릅니다.

3. 출퇴근 창이 열리면 사원번호란에 출근한 사원번호를 입력 후 Enter를 치면 사원이름이 보여집니다.

4. 사원의 이름 확인 후 Enter를 치거나 화면의 출근 버튼을 누릅니다.

5. 출근 확인 창이 열리면 ' 예 ' 버튼을 누르면 출근시간이 찍힙니다.

6. 확인 후 키보드 Esc를 누르거나 확면의 취소버튼을 누르면 출,퇴근 창이 닫힙니다.

퇴근도 위와 같은 방법으로 합니다.

출,퇴근 시간이 잘 못 등록된 경우 후방- 마감관리- 출퇴근 관리에서 수정할 수 있습니다.

터치 사용 시

1. 우선 출퇴근 사용 시 후방- 시스템관리- POS키보드 기능관리에서
출,퇴근 버튼이 설정되어 있어야 합니다.
설정되지 않은 경우 로그인창에 출퇴근 버튼이 없습니다.

2. 판매포스 로그인창에서 출퇴근으로 설정된 키보드 버튼을 누르거나 화면의 출퇴근 버튼을 누릅니다.

3. 출퇴근 창이 열리면 출근처리할 사원을 찾아 누릅니다.
사원이 많아 찾기 어려울 경우 숫자패드 버튼을 눌러 사원번호란에 사원번호로 찾을 수 있습니다.

4. 사원의 이름 확인 후 Enter를 치거나 화면의 출근 버튼을 누릅니다.

5. 출근 확인 창이 열리면 ' 예 ' 버튼을 누르면 출근시간이 찍힙니다.

6. 확인 후 키보드 Esc를 누르거나 확면의 취소버튼을 누르면 출,퇴근 창이 닫힙니다.

캠을 이용해 출 퇴근 시 사원의 이미지를 저장합니다.

1. 포스에 캠 영상을 위한 카메라를 설치 합니다.

2. 캠을 사용하기 위해서는 후방 - 환경설정- POS환경 - 공통에서
' 웹캠 영상을 표시합니다' 부분에 체크가 되어 있어야 합니다.

3. 로그인 화면이나 판매창에서 출퇴근 버튼을 누릅니다.

4. 퇴근시간 하단에 캠에서 촬영하는 이미지가 보여집니다.

5. 사원조회 후 출근, 퇴근 버튼을 누릅니다.

6. 출근, 퇴근 처리와 동시에 캠으로 촬영한 이미지가 저장됩니다.

7. 출퇴근시 촬영한 이미지는 후방- 마감관리- 출퇴근 조회 에서 확인할 수 있습니다.
조회하고자 하는 사원의 상세보기( [image] )를 누르면 이미지를 확인할 수 있습니다.


후방(ERP관리)

후방(ERP관리)

로그인

메인화면

상품관리

매출관리

매출처관리

매출분석

통합매출

매입관리

재고관리

마감관리

임대관리

회원관리

시스템관리
http://www.expos.co.kr
Copyright (C) ExtremePOS, Inc. All Rights Reserved.


로그인

로그인

관리프로그램 실행을 위해 로그인합니다.

1. 관리프로그램(ExtremeERP.exe) 아이콘 [image] 실행시 로그인화면이 열립니다.

2. 다점포 매장의 경우 로그인할 매장을 선택합니다.
(시스템관리-매장관리 에서 등록된 매장만 표시됩니다 )

3. 로그인할 사원번호와 비밀번호를 입력 후 확인 버튼을 누릅니다.

초기비밀번호(master/4321, 999999/0)

4. 비밀번호를 변경하고자 할 경우 우측의 비밀번호 변경 버튼을 눌러 변경할 수 있습니다.

go to top


메인화면

메인화면

ERP프로그램 로그인하면 제일 처음 보이는 메인화면입니다.

① 단축버튼 보이기/감추기

포스화면이 작아서 항목이 다 보이지 않고 잘리는 경우 단축버튼을 감추고 확인합니다.

* 자주 사용하는 메뉴는 단축버튼에 추가해서 사용할 수 있습니다.

원하는 창이 열려있는 상태에서 [image] 버튼을 누르면 아래와 같은 창이 표시됩니다.

단축명과 이미지를 선택한 후 확인을 눌러 저장합니다.

** 단축버튼 위에서 마우스 우클릭하면 수정/삭제가 가능합니다.

② 창 최소화: 윈8/10의 경우 우측상단 최소화 버튼이 동작하지 않기 때문에 해당 아이콘으로 최소화합니다.

③ 로고: 관리프로그램 항목을 보여줍니다.

④ 원격지원: 원격연결을 위한 인터넷 새창이 열립니다.

고객접속 프로그램을 설치 후 상담원이 불러주는 번호를 눌러 접속합니다.

⑤ About: 인증작업시 필요한 메뉴입니다.

⑥ 로그아웃: 사용 중 다른 매장이나 다른 사용자로 로그인할 때 사용합니다.

⑦ 끝내기: 관리프로그램을 종료합니다

⑧ 현재 로그인된 사용자 이름을 보여줍니다.

(시스템관리-사용자관리 에서 등록/수정)

⑨ 고객명/고객번호: 해당 매장의 고객명과 고객번호를 표시합니다. 고객명은 인증관리 프로그램에서 변경가능합니다.

⑩ 프로그램버전: 현재 관리프로그램 버전을 표시합니다.

⑪ PDA요청내역: DB와 연동된 PDA에서 발주요청한 내역이 있는 경우 알림메세지를 표시합니다.

(수발주관리-발주(매입처등록), 발주(물류등록)에서 확인)

go to top

① ② 버튼을 누르면 메뉴목록이 표시됩니다.

③ 버튼을 누르면 화면 좌측으로 메뉴틀이 고정됩니다.

④ * 창: 여러개의 창을 열어 확인하는 경우 배열방식을 지정할 수 있습니다.

[계단식] [배열식]

go to top

일정관리 폼 띄우기

관리프로그램 실행시 첫 화면에 일정관리 화면을 뜨도록 하면 스케줄관리를 편리하게 할 수 있습니다.

시스템관리-환경설정-관리프로그램환경-공통2: 옵션 체크

원하는 날짜에서 마우스 우클릭-일정추가를 눌러 원하는 스케줄을 등록합니다.

진행중인 행사가 있는경우 일정관리 화면에 해당 행사명이 표시됩니다(상품관리-행사관리에서 설정)

go to top


상품관리

상품관리

통합상품마스터 관리

상품 마스터 관리

상품 등급단가 관리

공병 관리

행사관리

행사 상품 조회

n+n 행사관리

자체 쿠폰 관리

신상품 조회

판매중지 상품 조회

상품 변경 이력 조회

가격인상 상품 관리

가격인상 상품 조회

상품분류 관리

상품분류별 상품 조회

PLU 관리

진열대 관리

가격표/바코드 출력

pop 출력

저울전송 상품조회

농산물 라벨 출력

상품견적 조회

원매가 이력조회

웹 주문상품 관리
http://www.expos.co.kr
Copyright (C) ExtremePOS, Inc. All Rights Reserved.


통합 상품마스터 관리

통합 상품마스터 관리

다점포 매장의 경우 통합상품을 사용하면 등록된 매장 전체 혹은 일부 매장에서 동일상품을 사용할 수 있습니다.

관리프로그램 통합매장으로 로그인- [image] 옵션에 체크되어있어야 관리가 가능합니다.

1. 신규상품 등록 - 신규버튼을 클릭하고 원하는 설정 및 정보를 입력 후 저장합니다.

* 상품구분

일반상품 : 바코드가 이미 생성되어서 나오는 상품. 해당 바코드를 그대로 입력합니다.

저울상품(수량형): 중량에 따라 판매되는 상품( 환경설정-후방환경에서코드값 자동증가에 체크한 경우 자동 생성)

오픈상품(가격미정): 단가가 정해져있지 않은 상품. 상품 선택시 금액 입력 키패드를 표시합니다.

공병/공상자: 주류 등 소비자에게 공병반환을 받는 경우 선택합니다. 공병 반환시 지불할 금액을 입력합니다.

상품관리-공병관리 에서도 생성이 가능합니다.

* 상품 바코드는 직접 키보드로 입력하거나 스캐너로 스캔할 수 있습니다.

바코드가 없는 상품의 경우 생성-자체상품 버튼을 눌러 임의 코드로 생성합니다.

저울상품인 경우 프릭픽스를 포함한 상품코드를 입력하거나 생성합니다.

저울바코드 프리픽스는 환경설정에서 설정합니다.

** 바코드 입력 후 통합상품가져오기를 누를 경우 본사 서버에 등록된 상품정보를 불러옵니다.

원하는 항목만 선택 후 확인버튼을 눌러 사용할 수 있습니다.

매입단가, 판매단가는 평균값을 불러옵니다.

* 매입단가,판매단가,매출/매입이익률

매입단가와 판매단가를 입력하면 이익률이 자동으로 계산되어 변경되고 이익률을 입력하면 판매단가가 자동으로 변경됩니다.

* 원산지: 상품의 원산지를 입력합니다. 코드관리-원산지 에서 미리 등록한 코드 중 선택합니다.

상품의 바코드나 프라이스택 출력시 원산지 출력이 가능합니다 (가격표/바코드 출력 참조)

* 재고상품: 재고를 관리할 경우 재고코드를 입력합니다. 기본 상품코드와 동일한 재고코드가 입력됩니다.

박스-낱개 각각 재고관리 하고자 할 경우 낱개상품의 바코드를 입력합니다.

* 상품분류: 상품관리-분류관리에서 지정한 분류를 선택합니다.

각 분류별로 PLU버튼을 자동생성하거나 매출조회가 가능합니다. (PLU관리, 상품분류별 상품조회, 분류별 매출조회 참조)

* 입수: 각 상품의 내품수량을 입력합니다 (박스 상품인 경우 박스안에 몇개의 제품이 들어 있는지 입력)

* 최소발주: 입력한 수량만큼 발주등록시 기본으로 입력됩니다. (수발주관리-발주등록)

* 낱개상품 단가 변동시 그와 연결된 박스상품도 연동해서 변경하고자 하는 경우

에 체크합니다. (박스상품의 단가변동시에는 적용되지 않습니다)

* 공병/상자: 매입하거나 공병반환시 처리할 공병코드를 선택합니다. (상품관리-공병관리 참조)

* 용량,단위,기준용량,보관방법 등을 정보성으로 입력합니다 (필수입력항목 아님)

* 사용여부: 상품 생성 후 매입/매출이 이루어진 경우 삭제가 불가능하므로 사용여부 체크를 해제합니다.

* 할인: 각 상품의 할인여부를 선택합니다. 할인을 사용하지 않는 상품의 경우 영수증할인이나 전체금액 할인에서 제외됩니다.

* 매입단가 동일/판매단가 동일: 통합마스터에서 등록한 단가를 각 매장에서도 동일하게 사용할 경우 체크합니다.

체크하지 않을 경우 하단 목록에서 매장별 단가를 다르게 입력할 수 있습니다.

* 금액형 상품: 수량이 아닌 금액을 기준으로 판매하고자 하는 경우 체크합니다. 매입과 판매가 모두 금액이 기준으로 이루어집니다.

금액형 상품의 경우 재고조회는 할 수 없으며 금액형상품실사등록을 통해 금액으로 재고수량을 입력합니다.

* 매입처: 기존에 등록된 매입처 중 선택합니다. (매입관리-통합매입처 관리 )

전 매장에 매입처를 동일하게 사용하거나 매장마다 각각 지정이 가능합니다.

* 매장 적용여부 설정

해당 상품의 사용여부를 매장별로 다르게 설정할 수 있습니다. 원하는 매장에만 체크합니다.

체크된 매장은 상품 수정시 바로 반영됩니다.

* 박스상품과 연결하고자 하는 경우 박스상품 탭을 선택 후 추가버튼을 눌러 미리 생성된 상품 코드 중 연결할 박스상품을

선택합니다. 동일 상품으로 박스상품이 여러가지일 경우 박스 상품을 모두 입력할 수 있습니다.

연결한 박스상품을 삭제하고자 하는 경우 해당 상품을 선택 후 삭제버튼을 눌러 삭제할 수 있습니다.

* 동일한 상품이 바코드가 다를 경우 연결상품으로 등록합니다. 연결상품탭을 누른 후 하단에 사용할 바코드번호를 입력합니다.

신규상품으로 생성하지 않고 코드만 연결상품란에 입력합니다.

연결상품일 경우 상품정보는 동일하게 등록되며, 목록에서 파란색으로 표시됩니다.

연결상품일 경우 상품정보는 동일하게 등록되며, 목록에서 파란색으로 표시됩니다.

2. 상품 조회 - 바코드 및 상품이름으로 조회합니다.

상품 조회시 조회버튼을 눌러 전체 상품을 조회하거나, 조건을 입력하여 특정상품을 조회합니다.

특정 조건에 해당하는 여러 상품을 조회할 경우 상단 파란 부분을 눌러 상세검색을 합니다.

go to top


상품마스터관리

상품마스터관리

판매 상품을 관리합니다.

상품 신규 등록

1) 신규버튼을 클릭합니다.

2) 상품코드의 '생성' 버튼을 눌러 상품의 유형을 선택합니다.
일반상품 : 바코드가 이미 생성되어서 나오는 상품
 자체상품: 매장에서 임의로 생성해서 사용하는 바코드 (환경설정-후방환경에서코드값 자동증가에 체크한 경우 자동 생성)
저울상품: 중량에 따라 판매되는 상품( 환경설정-후방환경에서 코드값 자동증가에 체크한 경우 자동 생성)

3) 상품코드에 상품바코드를 입력합니다.
일반상품은 바코드를 직접입력하거나 스캐너를 이용하여 코드를 등록합니다.
자체상품은 바코드가 자동 생성되나 특정코드를 사용하고자 할 경우 직접입력해서 사용할 수 있습니다.
저울상품인 경우 프리픽스를 포함한 상품코드를 입력합니다.

4) 상품구분, 상품이름등의 정보를 입력합니다.

5) 원산지가 있는 상품의 경우 원산지를 지정합니다. 코드관리-공통코드에 생성된 코드 중 선택합니다.

6) 매입단가를 입력합니다.
매입단가 입력시 매입공급가와 부가세가 자동으로 따라옵니다. (과세구분 설정에 따라 적용됩니다.)

7) 판매단가를 입력합니다.
판매단가 입력시 매출/매입 이익률이 자동으로 따라옵니다.
반대로 매출/ 매입 이익률을 입력시 매입단가 대비 이익률을 계산해서 판매단가가 설정됩니다.

8) 임대매장의 상품일 경우 판매수수료를 입력합니다.
상품마스터의 수수료가 우선적으로 적용이 되고, 상품마스터에 수수료가 '0'으로 설정된 경우
 임대업장관리 에서 입력한 수수료를 반영합니다.
해당 상품에 대해서 수수료를 받고 싶지 않을 경우
판매수수료에 ' -1 '을 입력하면 수수료가 적용되지 않습니다.

9) 낱개상품과 박스상품의 단가를 연동해서 변경하고자 하는 경우
'낱개상품과 박스상품 단가 연동'에 체크합니다.
박스상품의 단가변동시에는 적용이 안되고 낱개상품의 단가 변경시에만 연동 가능합니다.

10) 거래처별 단가 사용여부를 설정합니다.
거래처별 단가는 일부상품만 거래처별로 단가를 다르게 사용하고자 하는 경우 사용하며
등급단가를 사용하는 거래처에서도 사용가능하지만 거래처별 단가가 우선적으로 적용됩니다.
할인상품의 경우 할인단가가 우선 적용되고 거래처별 단가가 적용됩니다.
거래처별 단가는 상품관리- 거래처별단가관리 에서 등록/수정할 수 있습니다.

11) 매출처 판매시 등급별로 판매단가를 다르게 하고 싶을 경우 등급단가를 입력합니다.
등급은 A~E등급으로 설정 가능하며, 매출처의 등급은 매출처관리 에서 설정합니다.
※ 등급단가를 일괄 수정하고자 할 경우 상품관리- 상품 등급단가 변경 에서 변경합니다.
※ 판매단가 변경시 변경금액만큼 등급단가에 반영하고자 하는 경우 판매단가와 등급단가 연동에 체크 후 사용합니다.

12) 거래처(매입처)를 등록합니다.
매입처는 매입관리- 매입처관리 에서 미리 등록된 매입처만 조회 가능 합니다.
상품 매입 시 장려금을 받을 경우 매입장려금을 입력합니다.
상품마스터의 매입장려금이 우선적으로 적용이 되고, 상품마스터에 매입장려금이 '0'으로 설정된 경우
 매입처관리 에서 입력한 장려금률을 반영합니다.
해당 상품에 대해서 장려금을 받지 않을 경우 매입장려금에 ' -1 '을 입력하면 장려금이 적용되지 않습니다.

13) 상품분류의 [image] 부분을 누르면 상품분류가 조회되고, 원하는 분류를 설정합니다.
상품분류는 상품관리- 상품분류관리 에서 미리 등록합니다.
상품분류창에 상품분류의 마지막 단계를 입력 후 Enter를 쳐도 적용됩니다.

14) 공병과 공상자 관리를 하고자 할 경우 상품관리-공병관리 에서 미리 등록한 코드를 설정합니다.

15) 보관방법을 관리하는 상품의 경우 보관방법을 입력합니다.

16) 상품위치를 설정합니다. 상품관리 - 진열대관리 에서 미리 등록합니다.

17) 상품별로 관리부서가 별도로 있을 경우 관리부서를 설정합니다. 시스템관리-공통코드 등록 -부서에서 등록합니다.

18) 상품의 용량과 단위, 기준용량을 등록합니다. 바코드 출력시 출력가능합니다.

19) 유통기간 관리가 필요한 상품의 경우 유통기간을 설정합니다.

20) 사용여부, 할인여부, 포인트 적립여부, OKCashbag적립여부를 체크합니다.

성인판매상품(ex-담배,술)이나 판매시 단가 변경여부를 체크합니다.

면세 상품일 경우 단축이름 우측에 있는 면세체크박스에 체크합니다.

3. 재고정보를 입력합니다.

1) 재고코드는 별도 지정이 없을 경우 상품코드와 동일하게 적용됩니다.

2) 내품수량을 입력합니다. (한개의 상품에 몇개가 들어있는지를 입력합니다.)
박스상품일 경우 한 박스에 몇개의 상품이 들어있는지 입력합니다.

3) 재고관리 여부를 설정합니다.
재고 관리 안 함 : 재고관리를 사용하지 않습니다.
재고 관리 : 재고관리를 사용합니다.

4) 재고관리를 수량이 아닌 금액으로 할 경우 금액형상품에 체크합니다.

5) 적정재고를 사용하고자 할 경우 적정재고수량(매장에서 보유하고 있어야 하는 수량)을 입력합니다.
적정재고 입력 시 적정재고 미달상품을 조회할 수 있습니다.

6) 물류발주 상품일 경우 물류발주에 체크합니다.
물류발주 상품일 경우 일반 매입처 발주를 할 수 없습니다.

7) 발주시 최소발주 수량을 지정하고자 하는 경우 최소발주 수량을 입력합니다.

8) 제조업체를 관리하고자 하는 경우 제조업체를 지정합니다.
제조업체 코드는 매입관리- 제조업체등록 에서 미리 등록합니다.

9) 재고조회버튼을 누르면 현재고량이 조회됩니다.
현재고량은 상품 매입과 상품판매를 계산해서 자동으로 보여줍니다.

4. 연결상품이 있거나 박스상품일 경우 상품의 정보를 입력합니다.

1) 박스단위 : 박스상품일 경우 박스상품코드를 등록합니다.

추가버튼을 눌러 박스상품을 조회 후 내품 수량 입력하고 저장버튼을 누릅니다.
 연결된 박스상품을 삭제하고자 할 경우 상품선택 후 우측의 삭제버튼을 누릅니다.

2) 연결상품 : 한가지의 상품에 여러개의 바코드가 있는 경우 사용합니다.
연결상품코드로 판매, 매입 시 기존 등록된 상품코드와 동일하게 적용됩니다.
연결상품을 목록에서 조회하고자 할 경우에는 상세검색에서 연결상품 포함을 선택 후 조회해야 조회 가능하고
연결상품은 목록에서 판란색 글씨로 표기 합니다.
연결상품의 단가는 동일하게 적용되며 한개의 코드만 수정할 수 없습니다.

연결상품코드에 함께 사용할 바코드를 스캐너로 리딩하거나 입력 후 저장버튼을 누릅니다.
연결된 바코드를 삭제하고자 할 경우 바코드 선택 후 우측의 삭제버튼을 누릅니다.

go to top

상품 조회-일괄수정

1. 작업모드(목록or상세)를 설정 후 조회버튼을 누릅니다.

* 항목선택: 목록형식으로 조회시 보고싶은 항목만 체크합니다.

* 매입단가/판매단가/이익률 수정모드: 조회된 전체 상품의 단가/이익률을 수정합니다.

* 선택된 상품 일괄수정: Shift키나 Ctrl키를 이용해서 원하는 상품을 다중선택한 후에 한번에 변경합니다.

* 바코드 출력목록에 추가: 가격표/바코드출력 화면의 좌측 목록에 추가합니다. 출력양식에 맞게 출력할 때 사용합니다.

* 바코드 출력: 가격표/바코드출력 에 지정된 양식으로 바코드를 바로 출력합니다.

* POP 출력: POP출력 창으로 바로 이동합니다. 출력양식을 더블클릭하여 바로 출력할 수 있습니다.

* POP출력 목록에 추가: POP 출력 화면의 하단 목록에 추가합니다. 출력양식을 선택하여 출력할 때 사용합니다.

* 행사상품 목록에 추가: 행사관리 화면에서 상품일괄등록 버튼을 눌러 등록할 수 있게 목록에 추가합니다.

* 단종예정상품 목록에 추가: 상품마스터 상단의 상세검색을 이용해서 단종예정 상품만 조회할 수 있습니다.

* 가격인상상품 목록에 추가: 해당 상품의 가격 인상일자,인상율을 지정합니다. (가격인상 예정상품 관리 에서 확인)

* 행사등록: 현재 진행중인 행사에 상품을 추가합니다. 행사관리 에서 등록하는 것과 동일하게 기간,단가,이익률 지정이 가능합니다.

* 재고수불 조회: 재고관리-재고조회 창으로 연결됩니다. 해당 상품의 기간별 입출내역을 확인할 수 있습니다.

* 매입대비 매출 조회: 매출분석-상품별 매입대비 매출조회 창으로 연결됩니다. 기간별 매입-매출 수량을 확인할 수 있습니다.

2. 전체 상품 중 특정 조건에 해당하는 상품만 조회하고자 할 경우 상세검색이 가능합니다.

3. 상품의 수정이력, 판매/ 매입내역등을 조회합니다.

① 상품의 수정 이력을 조회합니다. 상품의 수정날짜와 수정한 내용을 항목별로 확인할 수 있습니다.

② 상품의 판매내역을 조회합니다.

③ 상품의 매입내역을 조회합니다. 해당 상품의 매입날짜와 수량등을 확인할 수 있습니다.

④ 상품의 재고 정보를 조회합니다. 매입과 판매수량을 통해 재고수량을 하단에 보여줍니다.

⑤ 상품의 행사이력을 조회합니다.


상품 등급단가 관리

상품 등급단가 관리

매출처에 등급별로 상품 판매시 상품의 등급단가를 일괄적으로 수정합니다.

1. 조회하고자 하는 특정 분류나 거래처가 있을 경우 설정 후 조회버튼을 누릅니다.
특정조회 조건이 없이 조회할 경우 전체 상품이 다 조회됩니다.

2. 전체 상품을 동일한 이익률로 단가변경을 하고자 하는 경우 매입단가 기준 매출이익률을 등급별로 입력 후

단가변경 버튼을 누릅니다. 일괄변경 시 입력한 이익률 근사치의 값으로 변경됩니다.

상품별로 변경 금액이 달라질 경우 직접 판매단가를 수정합니다. (기본 상품정보는 수정할 수 없습니다.)

3. 각 상품의 판매 단가를 확인 후 수정할 사항이 있으면 수정합니다.

4. 모든 입력/ 확인이 끝나면 저장 버튼을 누릅니다.

5. 출력버튼을 눌러 미리보기를 통해 출력물을 확인 후 일반 프린터로 출력하거나,

엑셀로 전환하여 그리드의 내역을 조회할 수 있습니다.

단가변경 이력을 조회합니다.

조회버튼을 눌러서 변경이력을 조회합니다.
이익률 기준으로 조회 가능하며 개별 상품의 수정여부는 확인할 수 없습니다.
변경상품의 갯수는 수정당시 조회된 총 상품을 보여줍니다.(수정한 상품 수가 아님)

go to top


거래처별 단가 관리

거래처별 단가 관리

거래처별 단가를 등록/ 관리합니다.

거래처별 단가는 거래처에 등록된 전체 상품이 아닌 일부상품만 단가를 다르게 판매/매입하고자 하는 경우 사용합니다.

거래처별로 지정하거나 상품별로 지정 가능합니다.

단가를 등록하기 위해서는 상품마스터에서 미리 거래처 단가 구분을 설정해야 합니다.

1. 상품이 많지 않아 하나씩 수정하고자 할 경우 상품마스터 상세정보창에서 거래처별단가구분을 수정합니다.

2. 상품이 많아 일괄등록하고자 할 경우 상품마스터 목록창에서 상품을 선택 후 일괄수정창을 띄워서 수정합니다.

3. 거래처별 단가 관리를 등록/ 관리 합니다.

① 거래처 기준으로 작업할 것인지 상품기준으로 작업할 것인지 선택 후 판매단가를 등록할 매출처 또는 상품을 조회합니다.

② 특정 상품이나 거래처를 조회하고자 하는 경우에는 검색창에 입력 후 조회합니다.

③ 사용할 판매 단가를 입력/수정 후 저장버튼을 누릅니다.

거래처별 판매단가를 입력한 경우에도 행사가 있을 경우 행사판매가를 우선으로 판매됩니다.

기존 등급별 단가를 사용중인 매출처일 경우 거래처별 판매단가를 우선으로 판매되고,

거래처별 판매단가가 지정안된 상품은 등급단가를 반영합니다.

판매/매입시 단가 변경하는 경우 자동으로 단가 반영하고자 하는 경우 아래 옵션에 체크합니다.

시스템관리-환경설정-관리프로그램환경-공통2

go to top


회원 판매단가 관리

회원 판매단가 관리

회원 판매 단가는 일부회원만 상품 단가를 다르게 판매하고자 하는 경우 사용합니다.

상품별로 지정하거나 회원별로 지정 가능합니다.

1. 단가를 등록하기 위해서는 상품마스터에서 미리 거래처 단가 구분을 판매단가로 설정합니다.

2. 회원등록- 상세정보창에서 적용단가를 거래처별 판매단가로 설정합니다.

3. 회원 판매 단가를 등록/ 관리합니다.

* 회원기준

* 상품기준

1. 회원기준으로 조회할 것인지 상품기준으로 조회할 것인지 설정합니다.

2. 회원기준으로 조회할 경우 회원을 조회하고 하단 상품목록에 판매단가를 입력합니다.

3. 상품기준으로 조회할 경우 상품을 조회하고 하단 회원목록에 판매단가를 입력합니다.


공병관리

공병관리

주류 등을 매입시 매입처에서 공병을 수거하면서 공병금액만큼을 매입금액에서 차감하거나

고객이 공병을 반환할 경우 공병금액만큼을 판매금액에서 제하고 결제하는 경우 공병코드를 사용합니다.

1. 신규버튼을 누르고 공병의 이름, 고객에게서 회수하는 단가, 거래처 반환단가를 입력 후 저장합니다.

저장된 공병코드는 상품마스터에서도 확인이 가능합니다 (구분:공병/공상자)

주류 등 공병을 관리할 상품의 공병/상자 코드에 생성된 공병코드를 넣어줍니다.

2. 공병 반환하기

매입관리- 공병반환 에서 반환처리 합니다.

거래처를 선택하고 반환할 공병코드와 수량을 입력 후 저장합니다.

3. 반환처리한 금액 확인하기

공병 반환처리한 금액은 매입수정이나 매입처 거래원장에서 공병금액만큼 차감되어 보여집니다.

* 매입수정

* 매입처별 매입조회

4. 공병 수거하기

상품관리-PLU관리의 키보드PLU에 미리 생성한 공병코드를 추가합니다.

판매POS창에서 등록한 PLU버튼을 누르면 해당 공병금액만큼 마이너스(-) 됩니다.

go to top


행사관리

행사관리

행사 내용을 입력합니다.

1. 신규버튼을 누릅니다.

2. 행사구분을 설정하고, 행사이름을 입력합니다.

3. 행사상품의 매입기간과 판매기간을 설정합니다.

4. 설정된 기간동안 행사를 적용할 시간을 설정합니다.

5. 행사 적용 요일을 선택합니다. 행사 기간 중 체크한 요일만 행사가 적용됩니다.
요일별로 다른 행사를 지정할 경우 활용합니다.

6. 할인율을 지정합니다. 할인율 지정 시 등록하는 상품에 일괄적으로 적용됩니다.
※ 상품 등록 후에 할인율을 변경할 수 있습니다.

7. 행사를 적용할 대상을 설정합니다 (모두/회원/매출처/회원+매출처)

8. 행사 상품을 등록합니다.

1) 상품코드의 [image] 을 눌러 행사할 상품을 조회 후 등록합니다. 행사 상품이 많지 않아서 하나씩 등록할 경우 사용하거나

일괄등록 후 누락된 상품이 있을 경우 상품 추가 시 사용할 수 있습니다.

2) BOX상품등록: 행사등록된 상품 중 연결된 박스상품 코드가 있는 경우 버튼을 눌러 자동으로 등록합니다.

3) 상품 일괄등록 버튼을 이용해 상품을 조회, 등록할 수 있습니다.

행사요청의 경우 상품마스터 에서 행사상품목록에 추가한 상품이나 PDA에서 추가한 부분이 조회됩니다.

Ctrl키나 Shift키를 이용하여 상품을 선택할 수 있고 선택 후 확인버튼을 누르면 일괄적으로 상품을 불러올 수 있습니다.

한번에 추가하기 어려울 경우 추가버튼을 눌러 하단으로 내린 후 계속해서 상품을 조회/ 등록할 수 있습니다.

※ 상품일괄조회창에서 상품 조회 후 엑셀출력을 누를 경우 현재 조회된 상품을 엑셀로 전환할 수 있습니다.

9. 조회된 목록 중 특정 상품을 찾고자 할 경우 상품찾기 버튼을 이용해서 찾을 수 있습니다.

10. 모든 상품의 등록이 끝나면 저장버튼을 누릅니다.

11. 등록된 상품을 잘못 입력했을 경우 삭제하고자 하는 상품 선택 후 행사상품 삭제 버튼을 눌러 취소할 수 있습니다.

12. 조회버튼을 누르면 등록된 행사가 조회할 수 있습니다.
수정하고자 할 경우 수정할 행사를 선택 후 내용을 입력하고 저장버튼을 누릅니다,

※ 기존행사 조회시에는 조회조건을 선택 후 조회버튼을 누릅니다.

조회조건을 선택하지 않을 경우 진행중인 행사가 조회됩니다.

※ 설정한 행사종료기간 전에 행사를 종료하고자 할 경우 행사 선택 후 행사종료 버튼을 누릅니다.

행사는 다르지만 행사 상품이 같을 경우

1. 행사 내용을 입력 후 저장합니다.

2. 행사 목록 중에서 상품이 같은 행사를 선택 후 마우스 오른쪽을 눌러 행사상품 복사를 선택합니다.

3. 행사 목록 중에서 새롭게 등록한 행사 목록을 선택 후 행사상품 붙여넣기를 누르면 행사 상품이 동일하게 적용됩니다.

go to top


행사상품조회

행사상품조회

행사 상품을 조회합니다.

1. 조회할 행사의 종류를 선택합니다.

2. 조회하고자 하는 행사기간을 설정 후 조회버튼을 누릅니다.

특정상품을 조회하고자 할 경우 조회상품을 입력 후 조회버튼을 누릅니다.

3. 조회된 항목은 출력버튼을 이용해서 여러 형태로 출력이 가능합니다.

미리보기, 엑셀: 출력물을 확인 후 일반 프린터나 엑셀로 출력할 수 있습니다.

바코드출력, 바코드 출력목록에 추가 항목을 이용하면 해당 상품의 바코드나 프라이스카드 출력이 가능합니다.

4. 마우스 오른쪽 버튼을 눌러 필요한 항목만 조회합니다.

원하는 상품 선택 후 마우스 오른쪽 버튼을 눌러 행사상품 목록에 추가 버튼을 누르면

행사 등록시 행사 요청상품 일괄등록창에서 확인/추가할 수 있습니다.


n+n 행사관리

n+n 행사관리

n+n 행사, 묶음행사, 무료증정행사를 등록/관리 합니다.

n+n행사

1+1, 2+1 등 특정 수량 구매시 추가수량을 제공하는 경우 사용합니다.

지정한 수량만큼 판매될때만 행사가가 적용됩니다.

1. 신규버튼을 누른 후 행사구분을 n+n행사로 선택합니다.

2. 행사 이름을 등록합니다.

3. 행사할 상품의 적용수량을 설정합니다.

4. 행사상품의 판매단가를 입력합니다.
행사상품 판매시 기존의 금액이 아닌 입력한 판매단가로 판매됩니다.

5. 행사상품을 매입할 기간과 판매할 기간을 설정합니다.
행사 매입기간 설정 시 해당 기간동안에 매입되는 상품은 행사매입가로 적용되어 매입됩니다.

6. 상품코드 하단의 상품추가 버튼( [image])을 눌러 행사 할 상품을 조회/선택 합니다.

7. 행사동안 매입가가 변경되는 경우 행사매입가를 입력합니다.
※ 정상판매가는 수정할 수 없습니다.

8. 예정수량, 판매수량, 매입수량이 정해져 있는 경우 수량을 입력합니다.
정해진 수량이 없을 경우 입력하지 않아도 됩니다.

9. 행사에 적용할 상품이 모두 등록되면 저장버튼을 누릅니다.

※ 포스 판매화면

- 구매 상품이 다를 경우 한개의 상품이 모두 할인 적용됩니다.

- 판매 상품이 동일할 경우 전체 판매금액에서 판매수량을 나눠 판매금액(할인금액)을 표시합니다.

지정된 수량보다 적게 구매하는 경우에는 n+n 행사가 적용되지 않습니다.

해당 상품의 원래 판매가격으로 입력됩니다.

묶음행사

일정수량만큼 판매시에 지정된 수량으로 판매합니다.

1. 신규버튼을 누른후 행사구분을 묶음행사로 설정합니다.

2. 행사이름을 등록 합니다.

3. 해당 행사에 사용할 적용수량과 판매금액을 입력합니다.

예) 5개의 상품을 4000원에 판매할 경우 적용수량 5, 판매금액 4000

10개의 상품을 3000원에 판매할 경우 적용수량 10, 판매금액 3000

4. 행사상품을 매입할 기간과 판매할 기간을 설정합니다.

행사 매입기간 설정 시 해당 기간동안에 매입되는 상품은 행사매입가로 적용되어 매입됩니다.

5. 상품코드 하단의 상품추가 버튼( [image])을 눌러 행사 할 상품을 조회/선택 합니다.

6. 행사동안 매입가가 변경되는 경우 행사매입가를 입력합니다.

※ 정상판매가는 수정할 수 없습니다.

7. 예정수량, 판매수량, 매입수량이 정해져 있는 경우 수량을 입력합니다.

정해진 수량이 없을 경우 입력하지 않아도 됩니다.

8. 행사에 적용할 상품이 모두 등록되면 저장버튼을 누릅니다.

※ 포스판매화면

지정수량만큼 상품이 찍히면 원 가격과 행사가격의 차액만큼 할인금액으로 입력됩니다.

지정된 수량보다 적게 구매하는 경우에는 행사가 적용되지 않습니다.

해당 상품의 원래 판매가격으로 입력됩니다.

무료증정행사

특정상품 구매시 덤(증정) 상품을 추가로 제공하는 경우 사용합니다.

1. 신규버튼을 누른후 행사구분을 무료증정행사로 설정합니다.

2. 행사이름을 등록 합니다.

3. 해당 행사에 사용할 적용수량을 입력합니다.

예) 행사 상품에 무료증정 상품이 1개일 경우 1:1

행사 상품에 무료증정 상품이 2개일 경우 1:2

4. 행사상품을 매입할 기간과 판매할 기간을 설정합니다.

행사 매입기간 설정 시 해당 기간동안에 매입되는 상품은 행사매입가로 적용되어 매입됩니다.

5. 상품코드 하단의 상품추가 버튼( [image])을 눌러 행사 할 상품을 조회/선택 합니다.

6. 행사동안 매입가가 변경되는 경우 행사매입가를 입력합니다.

정상판매가는 수정할 수 없습니다.

7. 예정수량, 판매수량, 매입수량이 정해져 있는 경우 수량을 입력합니다.

정해진 수량이 없을 경우 입력하지 않아도 됩니다.

8. 무료증정상품을 선택하고 증정상품지정 버튼을 눌러줍니다.

상품지정 시 빨간색으로 표시 됩니다.

9. 행사에 적용할 상품이 모두 등록되면 저장버튼을 누릅니다. 행사에 사용되는 메인상품은 한개만 등록이 가능합니다.

※ 포스판매화면

원상품 없이 증정상품만 구매할경우 기본 판매단가로 판매됩니다.

1:1 무료증정행사일 경우

1:2 무료증정행사일 경우

go to top


자체 쿠폰 관리

자체 쿠폰 관리

자체쿠폰을 등록합니다.

쿠폰을 발행하기 위해서는 시스템관리-환경설정-

1. 신규버튼을 입력합니다.
신규버튼을 누르면 쿠폰번호가 자동 생성됩니다.
사용하고자 하는 쿠폰번호가 있을 경우 쿠폰번호를 직접 입력합니다.

※ 쿠폰 시작숫자와 총 자리수는 관리프로그램(후방) - 환경설정- 관리프로그램환경- 공통에서 지정합니다.

2. 쿠폰이름을 입력하고 발행할 쿠폰 매수를 입력합니다.
쿠폰매수를 입력하고 발행 시 동일한 내용으로 입력한 쿠폰매수 만큼 쿠폰번호가 발행됩니다.

3. 쿠폰 사용기간을 설정합니다.
입력하지 않을 경우 기간 상관없이 사용가능합니다.

4. 쿠폰의 종류를 설정합니다.
현금쿠폰과 상품쿠폰을 발행할 수 있습니다.

5. 적용대상을 설정합니다. ( 모두or 회원)

6. 해당 쿠폰을 한번만 사용하도록 하고 싶을 경우 1회 사용제한에 체크합니다.
체크하지 않을 경우 제한없이 쿠폰을 계속 사용할 수 있습니다.

7. 영수증 왼쪽칸은 후방 - 시스템관리- 이벤트출력문구에 설정한 현금쿠폰을 통해 발행된 쿠폰일 경우
쿠폰을 발행한 영수증 번호를 표시하고 오른쪽 칸은 쿠폰을 사용한 영수증의 영수증 번호를 표시합니다.

8. 현금쿠폰일 경우 기준금액과 할인금액을 입력하고 상품쿠폰일 경우 할인금액을 입력합니다.

9. 상품쿠폰을 등록할 경우 추가버튼을 눌러 할인 적용할 상품을 등록합니다.

10. 모든 입력이 끝나면 확인 후 저장버튼을 누릅니다.

POS에서 쿠폰적용시

일회 쿠폰 재 입력시

현금쿠폰 중복 입력 시

자체쿠폰과 이벤트 출력문구 현금쿠폰 연동

1. 신규버튼을 눌러 쿠폰이름을 등록합니다.

2. 종류를 현금쿠폰으로 설정합니다.

3. 쿠폰 출력 기간과 출력 대상을 설정합니다.

4. 체크박스 중 필요한 사항에 체크합니다.

5. 쿠폰출력시 영수증 하단 출력 문구를 입력합니다.

6. 쿠폰출력 내용을 등록합니다.

1) 자체쿠폰에 등록한 쿠폰번호를 연동해서 사용하고자 하는 경우 쿠폰 번호를 입력합니다.
번호 미등록 시 쿠폰번호를 자동생성하여 출력합니다.
(생성된 쿠폰번호는 자체쿠폰관리창에서 조회 가능합니다.)

2) 발행시 구매금액을 입력합니다.
설정 금액 이상 구매 시 쿠폰이 영수증 하단에 출력됩니다.

3) 사용시 구매금액을 입력합니다.
자체쿠폰 연동 없이 자동발행할 경우에만 설정합니다.
자체쿠폰 연동시에는 자체쿠폰 설정내역을 따라갑니다.

4) 사용시 할인금액을 입력합니다.
자체쿠폰 연동 없이 자동발행할 경우에만 설정합니다.
자체쿠폰 연동시에는 자체쿠폰 설정내역을 따라갑니다.

5) 쿠폰에 이미지를 사용하고자 하는 경우 이미지 번호를 지정합니다.

6) 해당쿠폰을 1회만 사용하고자 하는 경우 일회 사용쿠폰에 체크합니다.

7) 회원만 출력하거나 구매회원전용으로 사용하고자 하는 경우 원하는 항목에 체크합니다.

7. 모든 입력이 끝나면 저장버튼을 누릅니다.

go to top


신상품 조회

신상품 조회

로그인

go to top

신상품을 조회합니다.
설정한 조회기간동안 새롭게 등록된 상품을 조회합니다.

1. 조회하고자 하는 기간을 설정합니다.

2. 특정조회조건을 조회하고자 할 경우 조회조건을 입력 후 조회버튼을 누릅니다.
입력하지 않을 경우 전체 내역을 조회합니다.

3. 마우스 오른쪽 버튼을 눌러 조회하고자 하는 항목만 선택하여 조회할 수 있습니다.

3. 출력버튼을 눌러 조회된 내역을 미리보기 후 일반프린터로 출력하거나,
엑셀로 전환할 수 있습니다.


판매중지 상품 조회

판매중지 상품 조회

로그인

go to top

판매중지 상품을 조회합니다.

※ 판매중지 상품은 상품마스터에서 사용여부가 체크되지 않은 상품을 조회합니다.

1. 특정조회조건을 조회하고자 할 경우 조회조건을 입력 후 조회버튼을 누릅니다.
입력하지 않을 경우 전체 내역을 조회합니다.

2. 출력버튼을 눌러 조회된 내역을 미리보기 후 일반프린터로 출력할 수 있습니다.

3. 마우스 오른쪽을 눌러 조회하고자 하는 항목만 선택하여 조회할 수 있습니다.


상품 변경 이력 조회

상품 변경 이력 조회

로그인

go to top

상품의 이력정보(변동사항)를 조회합니다.

1. 조회하고자 하는 기간을 설정합니다.

2. 특정조회조건을 조회하고자 할 경우 조회조건을 입력 후 조회버튼을 누릅니다.
입력하지 않을 경우 전체 내역을 조회합니다.

3. 마우스 오른쪽 버튼을 눌러 조회하고자 하는 항목만 선택하여 조회할 수 있습니다.

4. 출력버튼을 눌러 조회된 내역을 미리보기 후 일반프린터로 출력하거나,
엑셀로 전환할 수 있습니다.

※ 표시된 항목이 변경된 항목(상품코드와 상품이름은 항상 표시)이며, 변경 후 값이 아닌 변경 전 원래 값을 표시 합니다.


가격인상 상품 관리

가격인상 상품 관리

로그인

go to top

가격인상 예정 상품을 조회/ 관리 합니다.

1. 가격인상상품을 직접 등록하거나 , 목록에서 불러옵니다.

1) 그리드 상품이름 항목에서 조회버튼( [image])을 눌러 가격인상 하고자 하는 상품을 선택 후 인상금액을 입력합니다.

2) 인상목록에서 조회하고자 하는 인상예정일자를 선택 후 조회버튼을 누릅니다.
상품마스터에서 가격인상상품으로 추가 지정한 상품이 조회됩니다.

상품관리- 상품마스터관리 에서 목록으로 조회 시 미리 가격인상 예정 상품을 설정합니다.

2. 상품마스터에서 추가시 설정한 인상율의 최대 근사치 값으로 지정됩니다.
인상예정금액을 확인 후 수정하고자 할 경우 금액을 입력합니다.

3. 모든 내용 확인이 끝난 후 저장버튼을 누릅니다.

4. 인상예정 목록에서 지우고자 하는 상품은 선택 후 삭제버튼을 누릅니다.

5. 바로 인상을 하고자 하는 경우 인상적용버튼을 눌러 가격인상처리 할 수 있습니다.


가격인상 상품 조회

가격인상 상품 조회

로그인

go to top

가격인상 상품을 조회합니다.

1. 상품을 조회할 기간을 설정합니다.
기간은 인상일자 기준으로 조회합니다.

2. 특정상품을 조회하고자 하는 경우 조회상품에 상품코드나 상품명을 넣고 조회합니다.

3. 조회된 내역은 출력버튼을 눌러 미리보기 후 출력하거나,
엑셀로 전환할 수 있습니다.


상품분류관리

상품분류관리

로그인

go to top

상품 분류를 등록/ 조회합니다.

※ 통합상품을 사용할 경우 통합에서 등록 가능합니다.

1. 환경설정 - 후방환경 - 공통에서 분류 단계를 설정합니다.

2. 등록할 분류 단계 클릭 후 노란색으로 변한 상태에서 신규버튼을 누릅니다.

3. 분류명을 입력하고 엔터(Enter)를 치면 자동 저장됩니다.

4. 잘못 입력한 경우 수정하고자 하는 항목 수정하고,
삭제하고자 하는 항목은 선택 후 삭제버튼을 누릅니다.

5. 모든 단계를 동일하게 등록합니다.


상품분류별 상품조회

상품분류별 상품조회

로그인

go to top

상품을 분류별로 조회합니다.

1. 특정조회조건을 조회하고자 할 경우 조회조건을 입력 후 조회버튼을 누릅니다.
입력하지 않을 경우 전체 상품을 조회합니다.

2. 원하는 상품분류를 선택하여 조회합니다.

3. 출력버튼을 눌러 조회된 내역을 엑셀로 전환할 수 있습니다.


PLU관리

PLU관리

    • 키보드 PLU
    • 터치 PLU
    • 시세상품 PLU

로그인

go to top

키보드에 설정해서 사용할 PLU를 설정합니다.

1. PLU구분에서 키보드 PLU를 선택 후 조회버튼을 누릅니다.

2. 설정하고자 하는 버튼에서 마우스 오른쪽을 눌러 추가버튼을 누릅니다.

3. 설정할 상품을 조회합니다.

4. 설정이 끝나면 저장버튼을 누릅니다.

5. 설정된 부분을 수정하고자 할 경우 버튼에서 마우스 오른쪽을 눌러 삭제를 누르거나
삭제(F4)를 눌러서 삭제합니다.

※ 상품 추가 : F1키를 누르거나 원하는 위치 선택 후 더블클릭
상품 이동 : 이미 입력된 상품 다른 번호로 이동하고자 할 경우
상품을 클릭한 상태에서 드래그해서 원하는 번호에 이동
등록된 상품 삭제 : 삭제하고자 하는 상품 선택 후 Delete버튼을 누르면 삭제

※ 여기서 등록한 설정사항을 시스템관리 - POS키보드 기능관리 에서 키보드에 적용해서 사용 가능합니다.

go to top

터치 PLU

터치로 사용할 PLU를 설정합니다.

1. PLU구분에서 키보드 PLU를 선택 후 조회버튼을 누릅니다.

2. 상품분류, 거래처를 선택 후 검색어 우측에 있는 조회버튼을 누릅니다.
특정상품을 조회하고자 할 경우에는 검색어에 상품 입력 후 조회버튼을 누릅니다.

3. 대분류칸에 사용할 대분류명을 입력 후 적용버튼을 누르거나 Enter를 칩니다.

4. 대분류 밑으로 들어갈 하위 상품을 좌측에서 선택 후 설정하고자 하는 위치를 클릭합니다.

5. 상품명이 길어서 한줄에 안 나올 경우 줄바꿈을 하기 위해서는
줄 바꿈하고 싶은 위치에 줄바꿈 버튼( [image] )을 누른 후 적용버튼을 누릅니다.

6. 모든 설정이 끝나면 저장버튼을 누릅니다.

go to top

시세상품 PLU

시세 상품을 판매하고자 할 경우 사용합니다.

1. PLU구분에서 시세상품 PLU를 선택 후 조회버튼을 누릅니다.

2. 각 숫자에 해당하는 연결상품을 설정합니다.
조회버튼( [image])을 눌러 연결상품을 조회합니다.

3. 판매단가가 상품마스터와 다를 경우 입력창에서 직접 변경 가능합니다.
판매단가 입력 시 상품마스터에 자동 변경됩니다.

4. 판매창에 보여줄 색상을 설정합니다.

5. 사용하고자 하는 상품번호에 사용여부를 체크 후 모든 입력이 끝나면 저장버튼을 누릅니다.

※ 시세상품 PLU를 사용하기 위해서는 환경설정 - 포스환경- 디자인부분에서
'시세상품 PLU를 사용합니다'에 체크해야 합니다.


진열대관리

진열대관리

로그인

go to top

진열대를 관리합니다.

1. 원하는 분류를 클릭 후 신규버튼을 누릅니다.

2. 해당코드의 위치명을 입력합니다.

3. 위와 같은 방법으로 진열대의 위치를 등록합니다.
별도로 저장하지 않아도 입력 시 바로 저장됩니다.


가격표/바코드 출력

가격표/바코드 출력

로그인

go to top

가격표나 바코드를 출력합니다.

출력양식을 신규등록 합니다.

1. 출력양식을 신규로 만들 경우 잠금설정을 해지해 주어야 합니다.
수정버튼을 눌러 잠금설정을 해지합니다.
수정 암호는 오늘 날짜 입니다. (예-오늘날짜가 10월11일 경우 암호 '11')

2. 사용할 프린터 기종을 선택합니다.

3. 태크크기란 출력 용지의 크기 이므로 용지 크기를 확인 후 입력합니다.

4. 출력방향, 용지종류, 되감기 길이를 입력합니다.
일반프린터를 제외한 나머지 프린터는 프린터가 연결된 포트와 속도를 설정합니다.
TSC프린터의 경우 용지종류 선택 후 크기(라벨용지 사이의 간격)를 지정해야 합니다.

5. 디자인의 각 항목을 눌러 원하는 출력내용을 설정합니다.
선택 시 우측 하단에 미리 보여집니다.
그림에서 '바탕 그림' 체크 후 파일을 찾아 설정할 경우 출력물의 바탕이미지가 변경되고,
그 외에 중간에 이미지를 넣을 경우 그림을 선택해서 파일을 지정합니다.
각 항목은 글꼴을 눌러 글자 크기 및 글꼴을 변경할 수 있습니다.
입력이 잘못된 경우 원하는 항목 선택 후 선택한 객체 삭제를 누르면 사라집니다.

6. 이미지 설정 작업이 끝나면 출력버튼을 이용해서 출력합니다.

7. 현재 출력내역을 보관함에 저장 후 다시 사용하고자 할 경우 보관함 저장버튼을 눌러 저장합니다.
출력양식만 저장하고자 하는 경우에는 출력양식의 저장버튼을 눌러줍니다.

등록된 양식을 조회합니다.

1. 기존에 보관함에 저장한 내역이 있을 경우 선택 후 조회버튼을 누릅니다.
보관함 왼쪽 부분은 출력양식 보관함이고 오른쪽 보관함은 상품출력내역(출력당시 양식 포함) 보관함 입니다.
출력양식 보관함의 경우 출력양식 옆 저장버튼을 눌렀을 경우 생성된 항목이고
상품출력내역 보관함은 화면 오른쪽 상단의 보관함저장 버튼을 눌러 생성된 항목입니다.

2. 조회버튼을 누르면 상품관리- 상품마스터관리에서 가격표/바코드 출력목록에 추가한 상품이나
매입시 바코드 출력 목록에 추가한 상품 내역이 조회가 됩니다.
보관함(상품출력양식) 내역을 조회한 경우 기존에 저장한 상품내역을 불러옵니다.
상품마스터나 매입시 등록한 상품 없이 출력하고자 하는 경우 검색어 우측의 조회버튼을 이용하여 상품을 조회 합니다.

3. 조회우측의 일괄조회버튼을 이용해서 행사상품, 매가인상상품, 매입전표를 불러와서 바코드를 출력할 수 있습니다.
매입전표를 불러올 경우 상단 적용일자에서 매입날짜를 지정 후 일괄조회버튼-매입전표를 눌러 조회합니다.

4. 보관함에 저장된 내역을 다시 불러와서 사용 시 원하지 않는 상품은
왼쪽 목록 중 해당 상품 선택 후 마우스 오른쪽을 눌러 선택상품 삭제버튼을 누릅니다.
삭제된 상품은 보관함 내역에서 완전히 삭제되어 다시 조회 시 조회되지 않습니다.

5. 기존양식에서 내용을 수정하고자 하는 경우 출력양식 우측의 수정버튼을 누른 후 수정할 수 있습니다.

6. 양식을 수정 후 지금 상태로 다시 저장하고자 하는 경우 출력양식 우축 저장버튼을 눌러주고
출력하고자 하는 경우에는 출력버튼을 눌러 조회된 상품을 출력합니다.

출력매수 수정

출력 매수를 수정하고자 하는 경우 원하는 상품의 매수부분을 눌러 수량변경하거나
마우스 오른쪽을 눌러 수량 변경 작업을 할 수 있고, Ctrl키 또는 Shift키를 눌러 일괄변경 가능합니다.


pop출력

pop출력

로그인

go to top

상품을 POP로 출력합니다.

POP작업시 파워포인트가 설치되어 있어야 합니다.

1. 행사등록한 상품을 출력하고자 하는 경우 행사상품을 누르면 행사등록 된 상품이 조회됩니다.

2. 출력상품을 따로 지정하고자 하는 경우 상품코드 하단의 조회버튼을 이용해서 상품을 조회/등록 하고 행사가를 입력할 수 있습니다.

3. 출력상품을 확인 후 출력하지 않을 상품은 삭제버튼을 눌러 삭제할 수 있습니다.

4. 출력매수를 변경하고자 하는 경우 출력매수 부분을 눌러 변경할 수 있습니다.

5. 출력할 상품 선택이 끝나면 오른쪽 이미지 중에서 사용할 이미지를 선택합니다.
기본 예시 폼은 4가지이며 파워포인트를 이용하여 이미지를 만들어 사용할 수 있습니다.
이미지 저장위치는 프로그램이 설치된 경로안의 POP ▷ FORM 이고,
이미지 등록 후 폴더찾기 버튼을 눌러 FORM폴더를 선택하면 등록된 이미지가 화면 우측에 추가되어 보여집니다.

6. 이미지를 클릭하면 파워포인트 화면으로 전환됩니다.

7. 미리보기 화면에서 출력물의 내용을 변경하거나 수정할 수 있습니다.

8. 수정이 완료되면 출력합니다.


저울전송 상품 조회

저울전송 상품 조회

로그인

go to top

저울전송상품을 조회합니다.
상품마스터에 있는 저울 상품을 저울에 등록할때 이용 가능합니다.

1. 상품마스터 에서 저울전송상품을 먼저 추가합니다.

2. 조회버튼을 누르면 상품마스터 에서 등록한 상품을 조회할 수 있습니다.

3. 하얀색으로 표시된 부분(저울상품이름, 원산지코드)은 수정 가능합니다.
수정하고자 하는 내역이 있으면 수정 후 저장버튼을 누릅니다.
저울상품이름은 상품마스터에 반영되지 않습니다.

4. 모든 내용 확인이 끝나면 출력버튼을 눌러 미리보기 후 출력하거나
엑셀로 전환하여 사용할 수 있습니다.


농산물 라벨 출력

농산물 라벨 출력

로그인

go to top

농산물 라벨을 출력합니다.

라벨 출력을 위해서는 가격표/바코드 출력창을 열어 출력양식을 미리 설정해 둡니다.

1. 생산자를 선택합니다.
생산자는 매입처관리에서 업체구분이 '특정'으로 설정된 업체가 자동 조회됩니다.
생산자 정보 또한 매입처관리에 등록된 정보를 불러옵니다.

2. 출력할 상품을 선택합니다.
상품마스터에서 해당 매입처로 지정된 상품이 자동 조회됩니다.

3. 출력할 상품의 중량을 입력하고 단위를 선택합니다.
중량단위는 g과 Kg으로 지정할 수 있습니다.

4. 판매금액을 입력하고 출하일자를 선택합니다.

5. 출력할 매수를 지정 후 출력버튼을 누릅니다.

6. 입력이 완료된 후 창을 닫고자 하는 경우 종료 암호를 입력합니다.
종료암호는 오늘 날짜 입니다.(날짜가 11월10일인경우 암호는 10)


상품견적조회

상품견적조회

로그인

go to top

상품의 견적내역을 조회합니다.
: 매입업체에서 받은 견적내용을 비교 조회할 수 있습니다.

1. 조회하고자하는 조회조건을 선택합니다.
매입처/견적처/제조사/상품 중에서 선택하여 조회할 수 있습니다.

2. 조회버튼( [image])을 눌러 업체 또는 상품을 조회합니다.

3. 업체 또는 상품을 조회 후 조회버튼을 눌러 견적받았던 내역을 확인할 수 있습니다.
상품정보는 상품마스터에 등록된 단가를 조회합니다.

4. 새롭게 견적내용을 등록하고자 하는 경우 불러오기 버튼을 눌러 견적 내용을 불러옵니다.


원매가 이력 조회

원매가 이력 조회

로그인

go to top

원매가 이력을 조회합니다.
매입단가, 판매단가, 이익률, 거래처 변동 사항을 조회합니다.

조회일자와 현재일자의 내용을 비교하여 변동된 사항이 있는 상품만 조회됩니다.

1. 조회하고자 하는 날짜를 지정후 조회버튼을 누릅니다.

2. 특정상품에 대해 조회하고자 할 경우 조회조건에 입력 후 조회버튼을 누릅니다.

3. 조회된 항목을 출력하고자 할 경우 출력 버튼을 눌러 미리보기 후 일반프린터로 출력하거나,
엑셀로 전화하여 조회할 수 있습니다.


웹 주문상품 관리

웹 주문상품 관리

로그인

go to top

웹 주문이 가능한 상품을 매출처별로 지정합니다.
: 매출처 관리에서 웹주문이 가능하다고 체크한 매출처에 대해서 주문 가능한 상품을 지정합니다.

1. 조회조건에서 매출처인지 회원인지를 설정합니다.

2. 특정 매출처나 회원을 조회하고자 할 경우 조회조건에 정보 입력 후 조회합니다.

3. 상품일괄등록 버튼을 눌러 주문가능한 상품을 검색하여 등록합니다.

4. 상품 선택시 Shift 키나 Ctrl 키를 이용하여 상품을 다중 선택할 수 있습니다.

5. 조회된 상품 중 빼고자 하는 경우에는 상품 선택 후 상품삭제버튼을 눌러 뺄 수 있고,
화살표를 이용하여 상품의 순서를 변경할 수 있습니다.

6. 모든 입력이 끝나면 저장버튼을 누릅니다.


매출관리

매출관리

매출 속보 조회

매출 속보 비교 조회

캘린더 매출 조회

영수증별 매출조회

결제수단별 매출조회

기간별 매출조회

포스별 매출조회

계산원별 매출조회

상품별 매출조회

행사 매출조회

시간대별 매출조회

거래처별 매출조회

금액형상품 매출조회

제조업체별 매출조회

부서별 매출조회

배달 매출조회

객층별 매출조회

카드단말기 전표관리

OK캐쉬백 적립조회

할인 매출조회

쿠폰 발행내역 조회

쿠폰 사용내역 조회

POS 감사자료 조회

인기/비인기 상품조회

사내 매출조회

매가변경 매출조회


매출 속보 조회

매출 속보 조회
통합상품을 관리합니다.

1. 조회하고자하는 조회일자를 선택합니다.
비교일자는 기본 전일이 선택되며, 특정날짜와 비교하고자 하는 경우 비교일자를 수정할 수 있습니다.
조회일자와 비교일자의 비교데이터는 조회된 항목 중 시간대별 매출(그리드방식)에서 가능합니다.

2. 실시간으로 정보 갱신이 필요한 경우 자동갱신시간을 설정합니다.
1분, 5분, 10분단위로 자동갱신이 가능합니다.

3. 조회버튼을 눌러 매출내역을 조회합니다.

4. '더블클릭 시 상품상세 매출조회' 체크 후 원하는 항목을 더블 클릭하면 상세내역을 조회할 수 있습니다.
체크하지 않고 더블 클릭할 경우 해당 항목 페이지로 이동해서 조회됩니다.


매출 속보 비교 조회

매출 속보 비교 조회

매출 속보를 비교 조회합니다.
:분류별 매출과 시간대별 매출을 두개의 날짜로 지정해서 비교/ 조회할 수 있습니다.

분류별 매출

시간대별 매출

1. 기준일자와 비교할 비교일자를 지정합니다.신규 상품을 등록합니다.
전일, 전주, 전월부분에 체크할 경우 기준일자를 기준으로 비교일자를 지정합니다.

2. 매출 속보의 내역이 갱신이 필요한 경우 자동갱신 시간을 입력합니다.
자동갱신 시간은 1분, 5분, 10분 간격으로 지정할 수 있습니다.

3. 왼쪽화면이 비교일자이고 오른쪽 화면이 기준일자를 조회합니다.

4. 그리드 방식과 그래프 방식을 함께 확인할 수 있습니다 .


캘린더 매출 조회

캘린더 매출 조회
캘린더형식으로 매출을 조회합니다.

1. 조회기간을 설정 후 조회버튼을 눌러 조회합니다.
조회기간이 포함된 그달의 매출이 전체 조회됩니다.

2. '조회일자까지 조회'부분에 체크 후 조회 시 설정한 조회기간까지의 매출만 조회되고
이후 날짜의 매출은 조회되지 않습니다.


영수증별 매출 조회

영수증별 매출 조회
영수증별로 매출내역을 조회합니다.

1. 조회하고자 하는 조회기간을 설정합니다.

2. 특정 영수증건을 조회하고자 하는 경우 영수증 번호를 입력 후 조회합니다.

3. 특정조건을 조회하고자 하는 경우에는 상세조회 조건부분을 눌러 조회조건을 선택 후 조회합니다.

4. 조회된 항목의 상세내역(상품내역, 결제내역, 회원정보 등)을 조회하고자 하는 경우
날짜 앞 상세보기버튼( [image])을 눌러 확인할 수 있습니다.

5. 출력버튼을 눌러 미리보기 후 출력하거나 엑셀로 전환할 수 있습니다.
(단, 엑셀이 설치되어 있지 않는 경우 프로그램 설치된 폴더- Excel폴더에 저장됩니다.)


결제수단별 매출조회

결제수단별 매출조회

결제수단별로 매출을 조회합니다.
: 결제수단별, 매입사별, 카드 건별, 현금영수증, 외상으로 구분하여 매출을 조회할 수 있습니다.

결제수단별

신용카드(매입사별)

신용카드(건별)

현금영수증

외상

1. 조회하고자 하는 조회기간을 설정합니다.

2. 일자별로 조회할지 월별로 조회할지 조회조건에서 선택할 수 있습니다.

3. 조회하고자 하는 결제수단만 조회조건에서 선택하여 조회할 수 있습니다.

4.원하는 탭을 눌러서 조회내역을 확인할 수 있습니다.

5. 출력버튼을 눌러 미리보기 후 출력하거나 엑셀로 전환할 수 있습니다.
(단, 엑셀이 설치되어 있지 않는 경우 프로그램 설치된 폴더- Excel폴더에 저장됩니다.)


기간별 매출 조회

기간별 매출 조회
기간별로 매출을 조회합니다.

일별

요일별

월별

분기별

반기별

월별

1. 조회하고자하는 조회기간을 설정합니다.

2. 조회하고자 하는 탭을 눌러 조회버튼을 누릅니다.

3. 출력버튼을 눌러 미리보기 후 출력하거나 엑셀로 전환할 수 있습니다.
(단, 엑셀이 설치되어 있지 않는 경우 프로그램 설치된 폴더- Excel폴더에 저장됩니다.)


포스별 매출 조회

포스별 매출 조회
포스별로 매출을 조회합니다.

1. 조회하고자 하는 조회기간을 지정 후 조회버튼을 누릅니다.

2. 출력버튼을 눌러 미리보기 후 출력하거나 엑셀로 전환하여 조회할 수 있습니다.
(단, 엑셀이 설치되어 있지 않는 경우 프로그램 설치된 폴더- Excel폴더에 저장됩니다.)


계산원별 매출 조회

계산원별 매출 조회
계산원별로 매출을 조회합니다.

1. 조회하고자 하는 조회기간을 설정 후 조회버튼을 누릅니다.

2. 출력버튼을 눌러 미리보기 후 출력하거나 엑셀로 전환할 수 있습니다.
(단, 엑셀이 설치되어 있지 않는 경우 프로그램 설치된 폴더- Excel폴더에 저장됩니다.)


상품별 매출 조회

상품별 매출 조회
상품별로 매출을 조회합니다.
: 상품별로 매출조회가 가능하며 상품의 일자별/ 상세판매내역을 조회할 수 있습니다.

상품별 판매

일자별 판매

상세 판매

1. 조회하고자 하는 조회기간을 선택합니다.

2. 특정 조회상품이 있을 경우 조회상품에 입력 후 조회버튼을 누릅니다.
상품별 매출이 조회된 상태에서 특정상품을 조회할 경우 '조회내역유지'부분에 체크 후 상품입력 후 조회합니다.

3. 특정포스, 특정계산원이 있을 경우 조회조건을 선택 후 조회할 수 있습니다.

4. 판매건 혹은 반품건만 선택해서 조회할 수 있습니다.

5. 상품을 더블클릭하면 해당상품의 일자별 판매내역이 조회되고,
상세내역을 보고자 하는 경우 일자를 더블클릭하면 상세내역이 조회됩니다.

6. 출력버튼을 눌러 미리보기 후 출력하거나 엑셀로 전환할 수 있습니다.
(단, 엑셀이 설치되어 있지 않는 경우 프로그램 설치된 폴더- Excel폴더에 저장됩니다.)


행사 매출 조회

행사 매출 조회
행사매출을 조회합니다.

1. 조회하고자하는 조회기간을 설정 후 조회버튼을 누릅니다.

2. 특정 상품을 조회하고자 하는 경우 상품정보를 입력 후 조회버튼을 누릅니다.

3. 출력버튼을 눌러 미리보기 후 출력하거나 엑셀로 전환할 수 있습니다.
(단, 엑셀이 설치되어 있지 않는 경우 프로그램 설치된 폴더- Excel폴더에 저장됩니다.)


시간대별 매출 조회

시간대별 매출 조회
시간대별로 매출을 조회합니다.
 : 시간대별로 포스 각각의 매출을 비교 조회할 수 있습니다.

1. 조회하고자하는 조회기간을 설정 후 조회버튼을 누릅니다.

2. 출력버튼을 눌러 미리보기 후 출력하거나 엑셀로 전환할 수 있습니다.
(단, 엑셀이 설치되어 있지 않는 경우 프로그램 설치된 폴더- Excel폴더에 저장됩니다.)


거래처별 매출 조회

거래처별 매출 조회

거래처별로 매출을 조회합니다.
: 거래처의 매출을 기간별, 일자별, 상품별로 구분하여 조회할 수 있습니다.
거래처 사용이 중지 되었거나 미지정된 내역은 빨간색으로 표시합니다.

기간별 판매

1. 조회하고자하는 조회기간을 설정합니다.

2. 특정 거래처를 조회하고자 하는 경우 거래처 정보를 입력합니다.

3. 특정 분류에 대해서 조회하고자 하는 경우 분류를 선택하여 조회할 수 있습니다.
분류를 복수 설정 가능합니다.

4. 출력버튼을 눌러 미리보기 후 출력하거나 엑셀로 전환할 수 있습니다.
(단, 엑셀이 설치되어 있지 않는 경우 프로그램 설치된 폴더- Excel폴더에 저장됩니다.)

일자별판매

1. 기간별 판매 탭에서 조회하고자하는 조회기간을 설정합니다.

2. 특정 거래처를 조회하고자 하는 경우 거래처 정보를 입력합니다.

3. 특정 분류에 대해서 조회하고자 하는 경우 분류를 선택하여 조회할 수 있습니다.
분류를 복수 설정 가능합니다.

4. 조회된 기간별 판매탭에서 원하는 거래처를 더블클릭합니다.
더블클릭하면 일자별 판매탭으로 이동합니다.

5. 출력버튼을 눌러 미리보기 후 출력하거나 엑셀로 전환할 수 있습니다.
(단, 엑셀이 설치되어 있지 않는 경우 프로그램 설치된 폴더- Excel폴더에 저장됩니다.)

일자별판매

1. 기간별 판매 탭에서 조회하고자하는 조회기간을 설정합니다.

2. 특정 거래처를 조회하고자 하는 경우 거래처 정보를 입력합니다.

3. 특정 분류에 대해서 조회하고자 하는 경우 분류를 선택하여 조회할 수 있습니다.
분류를 복수 설정 가능합니다.

4. 조회된 기간별 판매탭에서 원하는 거래처를 더블클릭합니다.
더블클릭하면 일자별 판매탭으로 이동합니다.

5. 일자별판매탭에서 원하는 일자를 더블클릭합니다.
더블클릭하면 상품별 판매탭으로 이동하여 해당날짜의 판매내역을 확인 할 수 있습니다.

6. 출력버튼을 눌러 미리보기 후 출력하거나 엑셀로 전환할 수 있습니다.
(단, 엑셀이 설치되어 있지 않는 경우 프로그램 설치된 폴더- Excel폴더에 저장됩니다.)


금액형상품 매출 조회

금액형상품 매출 조회
금액형상품의매출을 조회합니다.

1. 조회하고자하는 조회기간을 입력합니다.

2. 특정상품을 조회하고자 하는 경우 상품정보를 입력합니다.

3. 일자별 판매조회창에서 원하는 일자를 더블 클릭하면 상세내역을 확인할 수 있습니다.

4. '판매일자에 중량,판매단가 표시'에 체크한 경우 판매할 당시의 중량과 판매단가를 표시합니다.
체크되지 않을 경우에는 현재 상품마스터에 입력된 단가를 표시합니다.

5. 출력버튼을 눌러 미리보기 후 출력하거나 엑셀로 전환할 수 있습니다.
(단, 엑셀이 설치되어 있지 않는 경우 프로그램 설치된 폴더- Excel폴더에 저장됩니다.)


제조업체별 매출 조회

제조업체별 매출 조회
제조업체별로 매출을 조회합니다.

1. 조회하고자하는 조회기간을 설정합니다.

2. 특정업체를 조회하고자 하는 경우 조회조건에 입력합니다.

3. 분류를 지정하여 해당 업체만 조회할 수 있습니다.

4. 기간별 판매에서 원하는 업체를 더블클릭하면 조회기간내의 일자별 판매내역을 조회할 수 있습니다.

5. 일자별 판매내역에서 원하는 일자를 더블클릭하면 상품별 판매내역을 조회할 수 있습니다.

6. 출력버튼을 눌러 미리보기 후 출력하거나 엑셀로 전환할 수 있습니다.
(단, 엑셀이 설치되어 있지 않는 경우 프로그램 설치된 폴더- Excel폴더에 저장됩니다.)


부서별 매출 조회

부서별 매출 조회
부서별로 매출을 조회합니다.
: 상품마스터에 지정한 부서별로 매출을 조회할 수 있습니다.
공통코드에서 부서를 미리 등록 후 상품마스터에서 지정합니다.

부서별 매출

1. 조회하고자 하는 조회기간을 설정합니다.

2. 조회버튼을 눌러 그리드방식과 그래프방식으로 함께 조회할 수 있습니다.

3. 조회된 부서별 매출에서 특정부서를 더블클릭하면 해당부서의 판매상품 매출만 조회할 수 있습니다.
부서별매출을 통하지 않고 상품별매출을 바로 선택 후 조회할 경우 조회기간내의 전체 판매내역을 조회합니다.

4. 출력버튼을 눌러 미리보기 후 출력하거나 엑셀로 전환할 수 있습니다.
(단, 엑셀이 설치되어 있지 않는 경우 프로그램 설치된 폴더- Excel폴더에 저장됩니다.)

상품별 매출


배달 매출 조회

배달 매출 조회
배달매출을 조회합니다.

일자별 배달 판매

1. 조회하고자하는 조회기간을 설정 후 조회버튼을 누릅니다.

2. 출력버튼을 눌러 미리보기 후 출력하거나 엑셀로 전환할 수 있습니다.

상품별 배달 판매

1. 조회하고자하는 조회기간을 설정합니다.

2. 상품별 배달판매 탭을 선택 후 조회버튼을 누릅니다.

3. 출력버튼을 눌러 미리보기 후 출력하거나 엑셀로 전환할 수 있습니다.
(단, 엑셀이 설치되어 있지 않는 경우 프로그램 설치된 폴더- Excel폴더에 저장됩니다.)

배달전표별 판매

1. 조회하고자하는 조회기간을 설정합니다.

2. 배달전표별 판매 탭을 선택 후 조회버튼을 누릅니다.

3. 출력버튼을 눌러 미리보기 후 출력하거나 엑셀로 전환할 수 있습니다.
(단, 엑셀이 설치되어 있지 않는 경우 프로그램 설치된 폴더- Excel폴더에 저장됩니다.)

배달 처리현황

1. 조회하고자하는 조회기간을 설정합니다.

2. 배달처리현황 탭을 선택 후 조회버튼을 누릅니다.

3. 출력버튼을 눌러 미리보기 후 출력하거나 엑셀로 전환할 수 있습니다.
(단, 엑셀이 설치되어 있지 않는 경우 프로그램 설치된 폴더- Excel폴더에 저장됩니다.)


객층별 매출 조회

객층별 매출 조회

판매시 객층을 선택한 경우 객층별로 매출을 조회할 수 있습니다.
: 객층별 매출을 조회하고자 하는 경우 환경설정- POS환경- 공통에서 '객층선택 후 판매를 시작합니다'에 체크 후 사용합니다.

1. 조회하고자 하는 조회기간을 설정합니다.

2. 조회버튼을 눌러 일자별로 객층별 매출을 조회할 수 있습니다.

3. 출력버튼을 눌러 미리보기 후 출력하거나 엑셀로 전환할 수 있습니다.
(단, 엑셀이 설치되어 있지 않는 경우 프로그램 설치된 폴더- Excel폴더에 저장됩니다.)


카드단말기 전표 관리

카드단말기 전표 관리
카드단말기 전표를 등록/관리합니다.
: 포스에서 결제 시 단말기 승인으로 승인낸 카드건에 대해 카드 정보를 입력/ 관리할 수 있습니다.

1. 카드단말기 승인 전표 관리하고자 날짜를 조회기간에 설정합니다.

2. 조회버튼을 누르면 단말기 승인으로 결제한 카드건을 조회할 수 있습니다.

3. 카드번호와 매입사등 승인 정보를 입력 후 저장버튼을 누릅니다.


OK캐쉬백 적립 조회

OK캐쉬백 적립 조회

OK캐쉬백 적립내역을 조회합니다.

1. 조회하고자 하는 조회기간을 설정합니다.

2. 특정건에 대해 조회하고자 하는 경우 OK캐쉬백 카드번호를 입력 후 조회버튼을 누릅니다.

3. 출력버튼을 눌러 미리보기 후 출력하거나 엑셀로 전환할 수 있습니다.
(단, 엑셀이 설치되어 있지 않는 경우 프로그램 설치된 폴더- Excel폴더에 저장됩니다.)


할인 매출 조회

할인 매출 조회
할인내역을 조회합니다.

종류별 할인

1. 조회하고자 하는 조회기간을 입력 후 조회버튼을 누릅니다.

2. 할인 종류별 내역을 일자별로 조회할 수 있습니다.

3. 출력버튼을 눌러 미리보기 후 출력하거나 엑셀로 전환할 수 있습니다.
(단, 엑셀이 설치되어 있지 않는 경우 프로그램 설치된 폴더- Excel폴더에 저장됩니다.)

상세 할인

1. 할인한 상세내역을 조회하고자 하는 경우 조회하고자 하는 조회기간 설정 후 상세할인 항목을 선택 후 조회합니다.

2. 할인일시나 할인종류별로 묶어서 조회하고자 하는 경우 묶을 항목을 항목 상단에 끌어올려서 조회할 수 있습니다.

3. 출력버튼을 눌러 미리보기 후 출력하거나 엑셀로 전환하여 조회할 수 있습니다.
(단, 엑셀이 설치되어 있지 않는 경우 프로그램 설치된 폴더- Excel폴더에 저장됩니다.)


쿠폰 발행내역 조회

쿠폰 발행내역 조회
쿠폰발행내역을 조회합니다.
: 자체쿠폰발행, 이벤트출력문구를 통해 발행된 쿠폰내역을 조회합니다 .

1. 조회하고자하는 조회기간을 설정합니다.

2. 특정 쿠폰번호를 조회하고자 하는 경우 쿠폰번호를 입력 후 조회합니다.

3. 출력버튼을 눌러 미리보기 후 출력하거나 엑셀로 전환할 수 있습니다.
(단, 엑셀이 설치되어 있지 않는 경우 프로그램 설치된 폴더- Excel폴더에 저장됩니다.)


쿠폰 사용내역 조회

쿠폰 사용내역 조회
쿠폰 사용내역을 조회합니다.

1. 조회하고자하는 조회기간을 설정 후 조회버튼을 누릅니다.

2. 출력버튼을 눌러 미리보기 후 출력하거나 엑셀로 전환할 수 있습니다.
(단, 엑셀이 설치되어 있지 않는 경우 프로그램 설치된 폴더- Excel폴더에 저장됩니다.)


POS 감사자료 조회

POS 감사자료 조회

포스 감사자료를 조회합니다.
 :포스에서 취소한 내역, 현금영수증 발행, 포인트적립내역, 반품내역등을 조회합니다.
(단, 현금영수증, 포인트내역은 취소분이 조회되지 않습니다.)

취소내역
: 지정취소, 보류취소, 전체취소 등 포스에서 취소한 내역을 조회합니다.

1. 조회하고자 하는 조회기간을 설정합니다.

2. 특정상품에 대해 조회하고자 하는 경우 조회상품란에 상품정보 입력 후 조회버튼을 누릅니다.

3. 조회된 내역은 출력버튼을 눌러 미리보기 후 출력하거나 엑셀로 전환할 수 있습니다.
(단, 엑셀이 설치되어 있지 않는 경우 프로그램 설치된 폴더- Excel폴더에 저장됩니다.)

현금영수증
: 현금영수증이 발행된 내역을 조회합니다.
취소내역은 조회되지 않으므로 반품내역을 통해 확인할 수 있습니다.

1. 조회하고자 하는 조회기간을 설정합니다.

2. 특정번호에 대해 조회하고자 하는 경우 조회번호란에 현금영수증을 발행한
식별번호(휴대폰번호, 카드번호, 주민번호)를 입력 후 조회버튼을 누릅니다.

3. 1일 2회이상 발행된 내역은 3회이상, 5회이상으로 조건 변경하여 해당건만 조회할 수 있습니다.

4. 빨간색으로 표시되는 항목은 판매일시와 변경일시가 5초이상 차이나는 건에 표시됩니다.

5. 조회된 내역은 출력버튼을 눌러 미리보기 후 출력하거나 엑셀로 전환할 수 있습니다.
(단, 엑셀이 설치되어 있지 않는 경우 프로그램 설치된 폴더- Excel폴더에 저장됩니다.)

포인트적립

.

1. 조회하고자 하는 조회기간을 설정합니다.

2. 특정회원에 대해 조회하고자 하는 경우 조회회원란에 회원정보를 입력 후 조회버튼을 누릅니다.

3. 1일 2회이상 적립한 내역은 3회이상, 5회이상으로 조건 변경하여 해당건만 조회할 수 있습니다.

4. 빨간색으로 표시되는 항목은 판매일시와 변경일시가 5초이상 차이나는 건에 표시됩니다.

5. 조회된 내역은 출력버튼을 눌러 미리보기 후 출력하거나 엑셀로 전환할 수 있습니다.
(단, 엑셀이 설치되어 있지 않는 경우 프로그램 설치된 폴더- Excel폴더에 저장됩니다.)

반품내역
: 반품내역은 반품영수증 번호와 원거래 영수증 번호가 다르므로 비교하여 확인할 수 있습니다.

1. 조회하고자 하는 조회기간을 설정합니다.

2. 조회된 내역은 출력버튼을 눌러 미리보기 후 출력하거나 엑셀로 전환할 수 있습니다.
(단, 엑셀이 설치되어 있지 않는 경우 프로그램 설치된 폴더- Excel폴더에 저장됩니다.)


인기/비인기 상품 조회

인기/비인기 상품 조회
인기상품과 비인기상품을 조회/관리합니다.

1. 조회하고자 하는 조회기간을 설정합니다.

2. 인기 상품과 비인기 상품 중 원하는 항목을 선택합니다.

3. '조회조건은 여기를 클릭하십시오.'부분을 눌러 특정항목을 선택하여 조회할 수 있습니다.

4. 조회버튼을 눌러 인기/ 비인기상품을 조회합니다.

5.출력버튼을 눌러 미리보기 후 출력하거나 엑셀로 전환할 수 있습니다.
(단, 엑셀이 설치되어 있지 않는 경우 프로그램 설치된 폴더- Excel폴더에 저장됩니다.)


사내매출 조회

사내매출 조회
사내매출을 조회합니다.
: POS에서 사내매출 버튼을 눌러 판매된 내역에 대해 조회합니다.

기간별 판매
: 설정한 조회기간내의 판매금액을 조회합니다.

1. 조회하고자 하는 조회기간을 설정 후 조회버튼을 누릅니다.

2. 출력버튼을 눌러 미리보기 후 출력하거나 엑셀로 전환할 수 있습니다.
(단, 엑셀이 설치되어 있지 않는 경우 프로그램 설치된 폴더- Excel폴더에 저장됩니다.)

일자별 판매

1. 조회하고자 하는 조회기간을 설정 후 조회버튼을 누릅니다.

2. 조회된 부서 중 일자별로 매출을 조회하고자 하는 부서를 더블클릭하면
일자별 판매 내역을 조회할 수 있습니다.
부서 선택 후 일자별 판매 항목을 선택해서 조회버튼을 눌러도 조회가 가능합니다.

3. 출력버튼을 눌러 미리보기 후 출력하거나 엑셀로 전환할 수 있습니다.
(단, 엑셀이 설치되어 있지 않는 경우 프로그램 설치된 폴더- Excel폴더에 저장됩니다.)

상품별 판매

1. 조회하고자 하는 조회기간을 설정 후 조회버튼을 누릅니다.

2. 조회된 부서 중 상품별판매내역을 보고자 하는 부서를 선택 후 상품별 판매 항목을 누르고 조회버튼을 누릅니다.
일자별 판매내역에서 일자 선택 후 더블클릭하면 해당날짜의 상품 판매 내역만 조회할 수 있습니다.

3. 출력버튼을 눌러 미리보기 후 출력하거나 엑셀로 전환할 수 있습니다.
(단, 엑셀이 설치되어 있지 않는 경우 프로그램 설치된 폴더- Excel폴더에 저장됩니다.)

일자별/ 상품별
: 조회기간동안 판매된 내역을 일자별 -상품별로 조회할 수 있습니다.

1. 조회하고자 하는 조회기간을 설정 후 조회버튼을 누릅니다.

2. 조회된 부서 중 조회하고자 하는 부서를 선택 후 일자별/상품별 항목을 누르고 조회버튼을 누릅니다.

3. 출력버튼을 눌러 미리보기 후 출력하거나 엑셀로 전환할 수 있습니다.
(단, 엑셀이 설치되어 있지 않는 경우 프로그램 설치된 폴더- Excel폴더에 저장됩니다.)


매가변경 매출 조회

매가변경 매출 조회
매가(판매단가)가 변경되어 판매된 매출내역을 조회합니다.
: 판매포스나 후방 매출처판매등록에서 상품 판매시 판매단가가 변경되어 판매된 상품을 조회합니다.

1. 조회하고자 하는 조회기간을 설정하여 조회버튼을 누릅니다.

2. 출력버튼을 눌러 미리보기 후 출력하거나 엑셀로 전환할 수 있습니다.
(단, 엑셀이 설치되어 있지 않는 경우 프로그램 설치된 폴더- Excel폴더에 저장됩니다.)


매출분석

매출분석

일반:행사 매출조회

분류별 매출조회

대분류별 매출조회

분류별 상품 매출조회

분류별 월별 매입대비 매출조회

분류별 거래처 매입매출 조회

매입처별 매입대비 매출조회

상품별 매입대비 매출조회

전월대비 매출조회

요일별 매출조회

진열대별 매출조회

판매 예정 상품조회

영업목표 등록

영업목표 달성률 조회

시간대별 분류 매출조회

분류별 거래형태별 매출조회

일자별 거래형태별 매출조회

금액형상품 실시간 이익조회

금액형상품 월 실적조회

월 손익명세서

거래처 결제수단별 매출조회

분류/거래처/상품별 대비 실적조회

수입물품 신고대상 상품조회

분류별 결제수단별 매출조회

분류별 일자별 판매조회

http://www.expos.co.kr
Copyright (C) ExtremePOS, Inc. All Rights Reserved.


일반:행사 매출비교

일반:행사 매출비교

일반매출과 행사매출을 비교하여 조회합니다.

거래처별 행사판매 비교
: 거래처별로 행사기간과 비교기간의 매출을 비교합니다.

1. 행사판매와 비교할 비교기간을 설정합니다.

2. 행사 기간을 설정합니다.

3. 직영/특정/임대 중 원하는 구분만 선택하여 조회할 수 있습니다.

4. 출력버튼을 눌러 엑셀로 전환할 수 있습니다.
(단, 엑셀이 설치되어 있지 않는 경우 프로그램 설치된 폴더- Excel폴더에 저장됩니다.)

일자별 일반:행사판매 비교
: 설정한 비교기간동안의 일반판매와 행사판매의 매출을 비교합니다.

1. 조회하고자 하는 조회기간을 설정합니다.

2. 출력버튼을 눌러 엑셀로 전환할 수 있습니다.
(단, 엑셀이 설치되어 있지 않는 경우 프로그램 설치된 폴더- Excel폴더에 저장됩니다.)

상품별 행사판매 비교
: 상품별로 행사기간과 비교기간의 판매금액을 비교합니다.

1. 행사판매와 비교할 비교기간을 설정합니다.

2. 행사 기간을 설정합니다.

3. 특정상품을 조회하고자 하는 경우 조회상품란에 상품정보를 입력 후 조회합니다.

4. 출력버튼을 눌러 엑셀로 전환할 수 있습니다.
(단, 엑셀이 설치되어 있지 않는 경우 프로그램 설치된 폴더- Excel폴더에 저장됩니다.)

시간대별 행사판매
: 시간대별로 판매내역을 비교합니다.

1. 조회하고자 하는 조회기간을 설정합니다.

2. 출력버튼을 눌러 엑셀로 전환할 수 있습니다.
(단, 엑셀이 설치되어 있지 않는 경우 프로그램 설치된 폴더- Excel폴더에 저장됩니다.)

분류별 일반:행사판매 비교
: 분류별로 비교기간의 일반매출과 행사설정 기간의 행사매출을 비교합니다.

1. 행사판매와 비교할 비교기간을 설정합니다.

2. 행사 기간을 설정합니다.

3. 출력버튼을 눌러 엑셀로 전환할 수 있습니다.
(단, 엑셀이 설치되어 있지 않는 경우 프로그램 설치된 폴더- Excel폴더에 저장됩니다.)

행사별 매입/판매
: 조회기간동안의 행사별 매입내역과 판매매출을 조회합니다.

1. 조회하고자 하는 조회기간을 설정합니다.
조회기간에 시작날짜와 종료일자가 모두 포함된 내역만 조회됩니다.

2. 출력버튼을 눌러 엑셀로 전환할 수 있습니다.
(단, 엑셀이 설치되어 있지 않는 경우 프로그램 설치된 폴더- Excel폴더에 저장됩니다.)


분류별 매출 조회

분류별 매출 조회
분류별로 매출을 조회합니다.
: 환경설정-관리프로그램 환경- 공통에서 설정한 분류사용 단계에 맞게 분류별 매출을 조회할 수 있습니다.

1. 조회하고자하는 조회기간을 설정 후 조회버튼을 누릅니다.

2. 출력버튼을 눌러 미리보기 후 출력하거나 엑셀로 전환할 수 있습니다.
(단, 엑셀이 설치되어 있지 않는 경우 프로그램 설치된 폴더- Excel폴더에 저장됩니다.)

중분류

1. 조회하고자하는 조회기간을 설정 후 조회버튼을 누릅니다.

2. 조회하고자 하는 대분류를 더블 클릭하면 중분류 항목으로 이동합니다.

3. 출력버튼을 눌러 미리보기 후 출력하거나 엑셀로 전환할 수 있습니다.
(단, 엑셀이 설치되어 있지 않는 경우 프로그램 설치된 폴더- Excel폴더에 저장됩니다.)

※ 소분류, 세분류를 사용하는 경우 동일한 방법으로 상위분류단계를 더블클릭해서 조회합니다.

상품매출

1. 조회하고자하는 조회기간을 설정 후 조회버튼을 누릅니다.

2. 조회하고자 하는 대분류를 더블 클릭하면 중분류 항목으로 이동합니다.

3. 중분류 단계(조회된 마직막 분류단계)를 더블 클릭하면 해당 분류의 상품매출을 조회할 수 있습니다.

4. 출력버튼을 눌러 미리보기 후 출력하거나 엑셀로 전환할 수 있습니다.
(단, 엑셀이 설치되어 있지 않는 경우 프로그램 설치된 폴더- Excel폴더에 저장됩니다.)


대분류별 매출 조회

대분류별 매출 조회
대분류 매출을 조회합니다.
: 대분류를 기준으로 주간, 3개월, 요일별 판매 내역을 조회합니다.

주간 판매 조회

.

1. 조회하고자하는 조회기간을 설정 후 조회버튼을 누릅니다.

2. 출력버튼을 눌러 미리보기 후 출력하거나 엑셀로 전환할 수 있습니다.
(단, 엑셀이 설치되어 있지 않는 경우 프로그램 설치된 폴더- Excel폴더에 저장됩니다.)

3개월 판매 조회

1. 조회하고자하는 조회기간을 설정합니다.

2. 3개월 판매 조회 항목을 선택 후 조회버튼을 누릅니다.

3. 출력버튼을 눌러 미리보기 후 출력하거나 엑셀로 전환할 수 있습니다.
(단, 엑셀이 설치되어 있지 않는 경우 프로그램 설치된 폴더- Excel폴더에 저장됩니다.)

요일별 판매 조회

1. 조회하고자하는 조회기간을 설정 후 조회버튼을 누릅니다.

2. 요일별 판매 조회 항목을 선택 후 조회버튼을 누릅니다.

3. 출력버튼을 눌러 미리보기 후 출력하거나 엑셀로 전환할 수 있습니다.
(단, 엑셀이 설치되어 있지 않는 경우 프로그램 설치된 폴더- Excel폴더에 저장됩니다.)


분류별 상품 매출 조회

분류별 상품 매출 조회
분류별로 상품매출을 조회합니다.
: 환경설정에서 설정한 분류단계에 맞게 전체분류별로 상품의 판매 내역을 조회할 수 있습니다.

.

1. 조회하고자하는 조회기간을 입력합니다.

2. 조회조건에서 직영/임대/특정 중 선택하여 조회할 수 있습니다.

3. 특정상품을 조회하고자 하는 경우 조회조건에 상품정보 입력 후 조회버튼을 누릅니다.

4, 출력버튼을 눌러 미리보기 후 출력하거나 엑셀로 전환할 수 있습니다.
(단, 엑셀이 설치되어 있지 않는 경우 프로그램 설치된 폴더- Excel폴더에 저장됩니다.)


분류별 월별 매입매출조회

분류별 월별 매입매출조회

분류별로 월별 매입/매출을 조회합니다.
: 환경설정에서 설정한 분류 단계만큼 월별로 매입금액과 매출금액대비 이익률을 조회할 수 있습니다.

대분류별 매입/매출

.

1. 조회하고자하는 조회년도를 설정 후 조회합니다.

2. '월마감 데이터로 조회' 에 체크 후 조회할 경우 월마감한 데이터만 조회됩니다.

3. 출력버튼을 눌러 미리보기 후 출력하거나 엑셀로 전환할 수 있습니다.
(단, 엑셀이 설치되어 있지 않는 경우 프로그램 설치된 폴더- Excel폴더에 저장됩니다.)

중분류별 매입/매출

.

1. 조회하고자하는 조회년도를 설정 후 조회합니다.

2. '월마감 데이터로 조회' 에 체크 후 조회할 경우 월마감한 데이터만 조회됩니다.

3. 조회하고자 하는 대분류를 선택 후 더블 클릭하면 해당 분류의 중분류 내역을 확인할 수 있습니다.
분류단계가 더 여러 단계일 경우 같은 방법으로 더블클릭하면 하위분류 내역을 확인할 수 있습니다.

4. 출력버튼을 눌러 미리보기 후 출력하거나 엑셀로 전환할 수 있습니다.
(단, 엑셀이 설치되어 있지 않는 경우 프로그램 설치된 폴더- Excel폴더에 저장됩니다.)


분류별 거래처 매입/매출 조회

분류별 거래처 매입/매출 조회
분류별로 거래처의 매입/매출 조회합니다.
: 지정하는 분류에 등록된 거래처의 매입/ 매출 내역을 월별로 조회할 수 있습니다.

.

1. 조회하고자하는 조회년도를 설정합니다.

2. '월마감 데이터로 조회' 에 체크 후 조회할 경우 월마감한 데이터만 조회됩니다.

3. 조회하고자 하는 분류를 지정 후 조회버튼을 누릅니다.

4. 출력버튼을 눌러 미리보기 후 출력하거나 엑셀로 전환할 수 있습니다.
(단, 엑셀이 설치되어 있지 않는 경우 프로그램 설치된 폴더- Excel폴더에 저장됩니다.)


매입처별 매입대비 매출 조회

매입처별 매입대비 매출 조회

매입처별로 매입대비 매출 현황을 조회합니다.
: 매입처별로 조회기간동안의 매입과 매출을 비교하여 이익율과 매출율을 조회할 수 있습니다.
매입처가 중간에 수정되는 경우 매입당시의 매입처를 기준으로 조회되며
현재 상품마스터 기준으로 조회하고자 하는 경우 매출갱신을 통해 변경할 수 있습니다.

매입처별

.

1. 조회하고자하는 조회기간을 설정합니다.

2. 조회조건에서 특정/직영/수수료 중 원하는 업체유형을 선택해서 조회할 수 있습니다.

3. 특정 매입처를 조회하고자 하는 경우 조회조건에 매입처 정보를 입력합니다.

4. 조회버튼을 눌러 내용을 조회합니다.

5. 출력버튼을 눌러 미리보기 후 출력하거나 엑셀로 전환할 수 있습니다.
(단, 엑셀이 설치되어 있지 않는 경우 프로그램 설치된 폴더- Excel폴더에 저장됩니다.)

상품별: 조회된 매입처의 상품별 매입대비 매출을 조회합니다.

.

1. 조회하고자하는 조회기간을 설정합니다.

2. 조회조건에서 특정/직영/수수료 중 원하는 업체유형을 선택해서 조회할 수 있습니다.

3. 특정 매입처를 조회하고자 하는 경우 조회조건에 매입처 정보를 입력합니다.

4. 조회된 매입처 중에서 조회하고자 하는 매입처를 더블 클릭하거나
매입처를 선택하고 상품별 항목을 선택 후 조회버튼을 누릅니다.
매입처가 조회되지 않은 상태에서는 상품별 내역을 조회할 수 없습니다.

5. 출력버튼을 눌러 미리보기 후 출력하거나 엑셀로 전환할 수 있습니다.
(단, 엑셀이 설치되어 있지 않는 경우 프로그램 설치된 폴더- Excel폴더에 저장됩니다.)


상품별 매입대비 매출 조회

상품별 매입대비 매출 조회
상품별로 매입대비 매출을 조회합니다.
: 상품별로 조회기간동안의 매입/매출 내역을 조회할 수 있습니다.

상품별 매입매출
 : 상품별로 조회 시 박스상품 바코드는 조회되지 않습니다.
박스로 매입한 경우 연결상품으로 매입수량을 표시합니다.

1. 조회하고자하는 조회기간을 설정합니다.

2. 조회조건에서 특정/직영/수수료 구분 중 선택해서 조회할 수 있습니다.

3. 특정거래처나 특정 상품을 조회하고자 하는 경우 거래처 정보나 상품정보를 입력 후 조회합니다.

4. 출력버튼을 눌러 미리보기 후 출력하거나 엑셀로 전환할 수 있습니다.
(단, 엑셀이 설치되어 있지 않는 경우 프로그램 설치된 폴더- Excel폴더에 저장됩니다.)

매입내역
 : 조회기간동안 상품의 매입한 내역한 조회합니다.
박스상품으로 매입한 경우 매입내역을 조회할 수 없습니다.

1. 조회하고자하는 조회기간을 설정합니다.

2. 조회조건에서 특정/직영/수수료 구분 중 선택해서 조회할 수 있습니다.

3. 특정거래처나 특정 상품을 조회하고자 하는 경우 거래처 정보나 상품정보를 입력 후 조회합니다.

4. 원하는 상품을 더블클릭하면 조회기간동안 매입한 내역을 확인할 수 있습니다.

5. 출력버튼을 눌러 미리보기 후 출력하거나 엑셀로 전환할 수 있습니다.
(단, 엑셀이 설치되어 있지 않는 경우 프로그램 설치된 폴더- Excel폴더에 저장됩니다.)


전월대비 매출 조회

전월대비 매출 조회

전월대비 매출을 조회합니다.
: 지정한조회월과 조회전달의 매출을 함께 조회합니다.

일자별

.

1. 조회하고자하는 하는 월을 설정합니다.

2. 조회버튼을 누르면 설정한 조회월과 전달의 매출을 일자별로 조회합니다.

3. 출력버튼을 눌러 미리보기 후 출력하거나 엑셀로 전환할 수 있습니다.
(단, 엑셀이 설치되어 있지 않는 경우 프로그램 설치된 폴더- Excel폴더에 저장됩니다.)

상품분류별

.

1. 조회하고자하는 하는 월을 설정합니다.

2. 상품분류별 항목을 선택 후 조회버튼을 누르면 설정한 조회월과 전달의 매출을 분류별로 조회합니다.

3. 출력버튼을 눌러 미리보기 후 출력하거나 엑셀로 전환할 수 있습니다.
(단, 엑셀이 설치되어 있지 않는 경우 프로그램 설치된 폴더- Excel폴더에 저장됩니다.)

상품별

.

1. 조회하고자하는 하는 월을 설정합니다.

2. 상품별 항목을 선택 후 조회버튼을 누르면 설정한 조회월과 전달의 매출을 상품별로 조회합니다.

3. 출력버튼을 눌러 미리보기 후 출력하거나 엑셀로 전환할 수 있습니다.
(단, 엑셀이 설치되어 있지 않는 경우 프로그램 설치된 폴더- Excel폴더에 저장됩니다.)


요일별 매출 조회

요일별 매출 조회
요일별 매출을 조회합니다.
: 요일별로 상품의 매출을 조회할 수 있습니다.

.

1. 조회하고자하는 조회기간을 설정합니다.

2. 조회내역에서 제외하고자 하는 항목이 있을 경우 제외항목에 체크합니다.

3. 배달에 체크할 경우 배달 내역만 비교 조회할 수 있습니다.

4.. 기본 상품 정렬 순서가 판매금액 순으로 조회가 되는데 수량기준에 체크할 경우
판매 수량이 높은순서대로 정렬됩니다.

5. 조회조건에서 분류를 지정하여 지정된 분류만 조회할 수있습니다.

6. 출력버튼을 눌러 미리보기 후 출력하거나 엑셀로 전환할 수 있습니다.
(단, 엑셀이 설치되어 있지 않는 경우 프로그램 설치된 폴더- Excel폴더에 저장됩니다.)


진열대별 매출조회

진열대별 매출조회
진열대 위치별로 매출을 조회합니다.

위치별 상품판매
: 조회기간동안의 판매된 상품별 매출을 위치별로 조회할 수 있습니다.

.

1. 조회하고자하는 조회기간을 설정합니다.

2. 특정 위치에 대해서 조회하고자 하는 경우 진열위치를 설정 후 조회합니다.

3. 그리드 형식과 그래프 방식으로 함께 조회할 수 있습니다.
그래프 방식은 진열위치 1을 보여줍니다.

4. 출력버튼을 눌러 엑셀로 전환할 수 있습니다.
(단, 엑셀이 설치되어 있지 않는 경우 프로그램 설치된 폴더- Excel폴더에 저장됩니다.)

판매 비교
: 진열대 위치1을 기준으로 설정한 조회일자의 전년, 전월, 전주, 전일의 매출을 비교할 수 있습니다.

.

1. 조회하고자하는 하는 조회일자를 지정합니다.

2. 특정 위치를 조회하고자 하는 경우 진열위치를 선택 후 조회합니다.

3. 출력버튼을 눌러 엑셀로 전환할 수 있습니다.
(단, 엑셀이 설치되어 있지 않는 경우 프로그램 설치된 폴더- Excel폴더에 저장됩니다.)

3개월 판매 비교
: 기준월을 기준으로 진열대 위치1의 3개월간 매출을 월별로 비교 조회합니다.

.

1. 조회하고자하는 하는 기준월을 지정합니다.

2. 특정 위치를 조회하고자 하는 경우 진열위치를 선택 후 조회합니다.

3. 출력버튼을 눌러 엑셀로 전환할 수 있습니다.
(단, 엑셀이 설치되어 있지 않는 경우 프로그램 설치된 폴더- Excel폴더에 저장됩니다.)


판매 예정 상품 조회

판매 예정 상품 조회

판매 예정 상품을 조회합니다.
: 조회기간동안의 판매 평균값을 계산하여 일주일간의 판매 예상 수량을 예측하여 조회합니다.
판매 예정 수량을 확인하고 발주요청 할 수 있습니다.

.

1. 조회하고자하는 비교기간을 설정합니다.
조회조건에서 검색조건을 설정하여 비교기간을 설정할 수 있습니다.

2. 특정 거래처를 조회하고자 하는 경우 거래처를 선택합니다.

3. 특정 분류에 대해서 조회하고자 하는 경우 분류를 지정하여 조회할 수 있습니다.

4. 판매 예정 수량을 확인 후 발주를 하고자 하는 경우 발주수량에 수량을 입력 후 발주 버튼을 누르면
발주 상품 목록에 상품을 추가할 수 있습니다.

발주 요청한 상품 목록은 발주 등록 창 상품일괄불러오기-PDA요청 상품 일괄등록 창에서 확인할 수 있습니다.


영업목표 등록

영업목표 등록
영업목표를 등록합니다.
: 예상영업목표를 입력함으로서 목표달성여부를 조회할 수 있습니다.

.

1. 등록하고자 하는 목표년도를 설정합니다.
분류별 목표와 팀별 목표는 월단위로 설정합니다.

2. 목표금액을 입력 후 저장버튼을 누릅니다.

등록한 영업목표는 영업목표 달성률조회 에서 이용됩니다.


영업목표 달성률 조회

영업목표 달성률 조회
영업목표 달성률을 조회합니다.
: 영업목표 등록창에서 등록한 값을 기준으로 영업목표 달성률을 조회합니다.

월 목표 달성률

1. 조회하고자하는 목표년도를 설정 후 조회합니다.

2. 출력버튼을 눌러 밀보기 후 출력하거나 엑셀로 변환합니다.
(단, 엑셀이 설치되어 있지 않는 경우 프로그램 설치된 폴더- Excel폴더에 저장됩니다.)

분류별 목표 달성률

.

1. 조회하고자하는 목표년도와 목표월을 설정 후 조회합니다.
영업목표 등록창에서 달성금액이 입력되지 않은 경우에는 분류별 목표 달성률을 조회할 수 없습니다.

2. 출력버튼을 눌러 밀보기 후 출력하거나 엑셀로 변환합니다.
(단, 엑셀이 설치되어 있지 않는 경우 프로그램 설치된 폴더- Excel폴더에 저장됩니다.)


시간대별 분류 매출 조회

시간대별 분류 매출 조회
시간대별로 분류별 매출을 조회합니다.
: 등록된 분류별 매출을 시간대별로 조회할 수 있습니다.

.

1. 조회하고자하는 조회기간을 설정합니다.

2. 출력버튼을 눌러 미리보기 후 출력하거나 엑셀로 전환할 수 있습니다.
(단, 엑셀이 설치되어 있지 않는 경우 프로그램 설치된 폴더- Excel폴더에 저장됩니다.)


분류별 거래형태별 매출 조회

분류별 거래형태별 매출 조회
분류별로 거래형태에 따른 매출을 조회합니다.
: 직영/ 특정/ 임대(수수료) 업장 유형에 따른 매출을 대분류별로 조회합니다.

.

1. 조회하고자하는하는 조회기간을 설정합니다.

2. 조회버튼을 눌러 조회합니다.

3. 출력버튼을 눌러 미리보기 후 출력하거나 엑셀로 전환할 수 있습니다.
(단, 엑셀이 설치되어 있지 않는 경우 프로그램 설치된 폴더- Excel폴더에 저장됩니다.)


일자별 거래형태별 매출 조회

일자별 거래형태별 매출 조회

일자별로 거래형태에 따른 매출을 조회합니다.
: 직영/ 특정/ 임대(수수료) 업장 유형에 따른 매출을 일자별로 조회합니다.

상품마스터기준

.

실매입기준

1. 조회하고자하는하는 조회기간을 설정합니다.

2. 매입기준을 지정 후 조회버튼을 눌러 조회합니다.

3. 출력버튼을 눌러 미리보기 후 출력하거나 엑셀로 전환할 수 있습니다.
(단, 엑셀이 설치되어 있지 않는 경우 프로그램 설치된 폴더- Excel폴더에 저장됩니다.)


금액형상품 실시간 이익 조회

금액형상품 실시간 이익 조회

금액형상품의 이익률을 조회합니다.
: 금액형 상품의 매입/ 판매금액을 비교하여 이익률을 조회합니다.

1. 조회하고자하는 조회기간을 설정합니다.

2. 특정 분류에 대해 조회하고자 하는 경우 분류를 선택 후 조회버튼을 누릅니다.

3. 출력버튼을 눌러 미리보기 후 출력하거나 엑셀로 전환할 수 있습니다.
(단, 엑셀이 설치되어 있지 않는 경우 프로그램 설치된 폴더- Excel폴더에 저장됩니다.)


금액형상품 월실적 조회

금액형상품 월실적 조회
금액형 상품의 월실적을 조회합니다.
: 월 단위로 금액형 상품의 실적을 조회합니다.
마감된 월에 한해 조회할 수 있습니다.

.

1. 조회하고자하는 조회월을 선택합니다.
(마감된 월만 조회기간으로 설정할 수 있습니다.)

2. 조회조건에서 특정 분류만 선택하여 조회할 수 있습니다.

3. 특정 상품만 조회하고자 하는 경우에는 조회조건에 정보 입력 후 조회합니다.

4. 출력버튼을 눌러 미리보기 후 출력하거나 엑셀로 전환할 수 있습니다.
(단, 엑셀이 설치되어 있지 않는 경우 프로그램 설치된 폴더- Excel폴더에 저장됩니다.)


월 손익명세서

월 손익명세서

월 손익계산서를 조회합니다.
: 마감된 월에 대하여 손익계산서를 조회합니다.

분류별 손익

상품별 손익

.

1. 조회하고자하는 조회월을 설정합니다.
마감된 월에 대해서는 조회가 가능하므로 마감된 월을 설정합니다.

2. 조회버튼을 눌러 손익내역을 확인할 수 있습니다.

3. 출력버튼을 눌러 미리보기 후 출력하거나 엑셀로 전환할 수 있습니다.
(단, 엑셀이 설치되어 있지 않는 경우 프로그램 설치된 폴더- Excel폴더에 저장됩니다.)

손익계산서 용어

매가 : 판매단가

원가 : 매입단가

가격조정 매가 : (상품마스터 판매가 * 매출 수량) - 매출금액

기말재고 금액 : 실사수량 * 상품마스터 판매가


거래처 결제수단별 매출 조회

거래처 결제수단별 매출 조회
거래처 결제수단별 매출을 조회합니다.
: 거래처별로 조회기간동의 매출을 결제수단별로 조회할 수 있습니다.

.

1. 조회하고자하는 조회기간을 설정합니다.

2. 조회조건에서 직영/임대/특정의 구분을 설정하여 설정한 거래처만 조회할 수 있습니다.

3. 출력버튼을 눌러 미리보기 후 출력하거나 엑셀로 전환할 수 있습니다.
(단, 엑셀이 설치되어 있지 않는 경우 프로그램 설치된 폴더- Excel폴더에 저장됩니다.)


분류/거래처/상품별 대비 실적비교

분류/거래처/상품별 대비 실적비교
분류/거래처/상품별 대비 실적을 비교 조회합니다.
: 비교기간과 조회기간을 지정하여 매출을 비교 조회할 수 있습니다.

분류매출

거래처별매출

상품별매출

시간대별매출

.

1. 조회하고자하는 조회기간과 비교기간을 지정합니다.

2. 분류/ 거래처별/ 상품별/ 시간대별 중 조회하고자 하는 항목을 선택합니다.

3. 특정 조회조건이 있는 경우 조회조건에 입력 후 조회버튼을 누릅니다.

3. 조회된 항목은 출력버튼을 눌러 미리보기 후 출력하거나 엑셀로 전환할 수 있습니다.
(단, 엑셀이 설치되어 있지 않는 경우 프로그램 설치된 폴더- Excel폴더에 저장됩니다.)


수입물품 신고대상 상품조회

수입물품 신고대상 상품조회
수입물품 신고대상 상품의 매출을 조회합니다.
 : 상품마스터에서 '세관'에 체크된 수입물품에 대한 매출을 조회합니다.

기간별

일자별

회원별

.

1. 조회하고자하는 조회기간을 설정합니다.

2. 기간별/ 일자별/ 회원별 중 조회하고자 하는 항목을 선택 후 조회합니다.
기간별매출의 경우 조회기간내의 전체 매출을 조회하며
기간별 매출에서 특정상품의 일자별 매출을 조회하고자 하는 경우 더블클릭하여 조회할 수 있습니다.
일자별 항목을 선택 후에 조회하는 경우 모든 상품이 다 조회됩니다.

3. 회원별 조회의 경우 조회조건에서 회원과 비회원을 구분하여 설정할 수 있습니다.

4. 출력버튼을 눌러 미리보기 출력하거나 엑셀로 전환할 수 있습니다.
(단, 엑셀이 설치되어 있지 않는 경우 프로그램 설치된 폴더- Excel폴더에 저장됩니다.)


분류별 결제수단별 매출조회

분류별 결제수단별 매출조회
분류별 결제수단별로 매출을 조회합니다.
: 분류별로 조회기간동의 매출을 결제수단별로 조회할 수 있습니다.

.

1. 조회하고자하는 조회기간을 설정 합니다.

2. 조회버튼을 눌러 결제수단별로 매출내역을 확인할 수 있습니다.

3. 출력버튼을 눌러 미리보기 후 출력하거나 엑셀로 전환할 수 있습니다.
(단, 엑셀이 설치되어 있지 않는 경우 프로그램 설치된 폴더- Excel폴더에 저장됩니다.)


분류별 일자별 판매조회

분류별 일자별 판매조회
분류별 일자별 판매내역을 조회합니다.
: 분류별로 조회기간동의 매출을 일자별로 조회할 수 있습니다.

.

1. 조회하고자하는 조회기간을 설정합니다.

2. 조회조건에서 분류를 지정하여 특정분류만 조회할 수 있습니다.

3. 분류는 기본 대분류를 기준으로 조회하며 ' 하위분류 표시'에 체크 후 조회할 경우
하위분류별로 매출을 세분화하여 조회할 수 있습니다.

4. 총매출/직영매출/임대매출/특정매출/이익금액으로 지정하여 매출내역을 조회할 수 있습니다.
기본은 총매출을 조회합니다.

5. 출력버튼을 눌러 미리보기 후 출력하거나 엑셀로 전환할 수 있습니다.
(단, 엑셀이 설치되어 있지 않는 경우 프로그램 설치된 폴더- Excel폴더에 저장됩니다.)


통합매출

통합매출

매장별 매출조회

상품별 매장매출 조회

분류별 매장매출 조회

결제수단별 매장 매출조회

시간대별 매장매출 조회

매장별 인기상품 조회

상품별 원매가 비교

매장별 재고조회
http://www.expos.co.kr
Copyright (C) ExtremePOS, Inc. All Rights Reserved.


매장별 매출 조회

매장별 매출 조회
매장별로 매출을 조회합니다.
( 매장별 매출현황은 일별/ 주별/ 요일별/ 월별/ 연별로 조회가 가능합니다.

일별 매출조회

주별 매출조회

요일별 매출조회

월별 매출조회

연별 매출조회

1. 조회하고자 하는 기간을 설정합니다.

2. 조회조건을 설정합니다. ( 일별, 주별, 요일별, 월별, 연별)
설정이 별도로 없을 경우 일별 매출현황이 기본으로 설정됩니다.

3. 조회버튼을 눌러 매출 내역을 조회합니다.

4. 출력버튼을 눌러 미리보기를 통해 출력물을 확인 후 일반 프린터로 출력하거나,
엑셀로 전환하여 그리드의 내역을 조회할 수 있습니다.
(단, 엑셀이 설치되어 있지 않는 경우 프로그램 설치된 폴더- Excel폴더에 저장됩니다.)


상품별 매장매출 조회

상품별 매장매출 조회
상품별로 매장매출을 조회합니다.

1. 조회하고자 하는 조회기간을 설정합니다.

2. 특정 조회상품이 있을 경우 조회할 상품코드나 상품이름을 입력 후 조회버튼을 누릅니다.
특정 조회상품이 없을 경우 전체 상품을 조회합니다.

3. 출력버튼을 눌러 미리보기를 통해 출력물을 확인 후 일반 프린터로 출력하거나,
엑셀로 전환하여 그리드의 내역을 조회할 수 있습니다.
(단, 엑셀이 설치되어 있지 않는 경우 프로그램 설치된 폴더- Excel폴더에 저장됩니다.)


분류별 매장매출 조회

분류별 매장매출 조회
분류별로 매장매출을 조회합니다.

1. 조회하고자 하는 조회기간을 설정합니다.

2. 조회조건을 선택합니다.(대분류/중분류)
설정이 없을 경우 대분류만 조회됩니다.

3. 출력버튼을 눌러 미리보기를 통해 출력물을 확인 후 일반 프린터로 출력하거나,
엑셀로 전환하여 그리드의 내역을 조회할 수 있습니다.
(단, 엑셀이 설치되어 있지 않는 경우 프로그램 설치된 폴더- Excel폴더에 저장됩니다.)


결제수단별 매장매출 조회

결제수단별 매장매출 조회
결제수단별로 매장매출을 조회합니다.

1. 조회하고자 하는 조회기간을 설정 후 조회버튼을 누릅니다.

2. 출력버튼을 눌러 미리보기를 통해 출력물을 확인 후 일반 프린터로 출력하거나,
엑셀로 전환하여 그리드의 내역을 조회할 수 있습니다.
(단, 엑셀이 설치되어 있지 않는 경우 프로그램 설치된 폴더- Excel폴더에 저장됩니다.)


시간대별 매장매출 조회

시간대별 매장매출 조회
시간대별로 매장매출을 조회합니다.

1. 조회하고자 하는 조회기간을 설정 후 조회버튼을 누릅니다.

2. 출력버튼을 눌러 미리보기를 통해 출력물을 확인 후 일반 프린터로 출력하거나,
엑셀로 전환하여 그리드의 내역을 조회할 수 있습니다.
(단, 엑셀이 설치되어 있지 않는 경우 프로그램 설치된 폴더- Excel폴더에 저장됩니다.)


매장별 인기 상품 조회

매장별 인기 상품 조회
매장별로 인기상품을 조회합니다.

1. 조회하고자 하는 조회기간을 설정합니다.

2. 특정조회 조건이 있을 경우 조건(상품 기준/ 판매수량 기준/판매금액 기준)을 선택합니다.
특정조회 조건 선택이 없을 경우 판매수량 기준으로 조회됩니다.

3.출력버튼을 눌러 미리보기를 통해 출력물을 확인 후 일반 프린터로 출력하거나,
엑셀로 전환하여 그리드의 내역을 조회할 수 있습니다.
(단, 엑셀이 설치되어 있지 않는 경우 프로그램 설치된 폴더- Excel폴더에 저장됩니다.)


상품별 원매가 비교

상품별 원매가 비교
매장별로 상품의 판매단가와 매입단가를 조회합니다.

1. 조회하고자 하는 분류를 설정합니다.
분류 설정없이 조회할 경우 전체 상품을 조회합니다.

2. 조회매장에서 매장 유형을 선택합니다.
기본조회는 전체를 조회합니다.

3. 특정조회 상품이 있을 경우 상품바코드나 상품명을 입력 후 조회버튼을 누릅니다.
특정조회 조건 선택이 없을 경우 전체상품을 조회됩니다.

4. 통합상품을 기준으로 매입단가나 판매단가가 다를 경우 색상이 변경되어 조회됩니다.

5. 출력버튼을 눌러 미리보기를 통해 출력물을 확인 후 일반 프린터로 출력하거나,
엑셀로 전환하여 그리드의 내역을 조회할 수 있습니다.
(단, 엑셀이 설치되어 있지 않는 경우 프로그램 설치된 폴더- Excel폴더에 저장됩니다.)


매장별 재고 조회

매장별 재고 조회
매장별로 재고수량을 조회합니다.

1. 조회하고자 하는 조회매장 유형을 설정합니다.

2. 특정조회 상품이 있을 경우 조회상품에 상품 정보를 입력 후 조회버튼을 누릅니다.

3.출력버튼을 눌러 미리보기를 통해 출력물을 확인 후 일반 프린터로 출력하거나,
엑셀로 전환하여 그리드의 내역을 조회할 수 있습니다.
(단, 엑셀이 설치되어 있지 않는 경우 프로그램 설치된 폴더- Excel폴더에 저장됩니다.)


수발주관리

수발주관리

발주(매입처) 등록

발주(물류) 등록

발주 수정

발주 확정

발주(물류) 내역 조회

발주서별 매입 현황

수주 확정

출고지시서 등록

출고지시서 수정

출고시지시서별 출고현황

발주서별 출고현황

가맹점 실사재고 등록

가맹점 실사재고 내역

가맹점별 재고조회

견적서 등록

견적서 수정

배달주문 등록

배달주문 내역조회
http://www.expos.co.kr
Copyright (C) ExtremePOS, Inc. All Rights Reserved.


발주(매입처)등록

발주(매입처)등록
매입처 발주내역을 등록합니다.
: 매입처에 발주요청 하고자 할 경우 발주 내역을 저장하거나 TIF파일로 출력할 수 있습니다 .

1. 신규버튼을 누릅니다.

2. 거래처의 조회버튼( [image] )을 눌러 등록할 매입처를 선택합니다.

3. 상품코드 하단 공백을 클릭 후 조회버튼( [image])을 눌러 발주할 상품을 조회합니다.
상품조회 시 박스상품일 경우 입수항목에 내품수량을 표기합니다.

4. 발주할 수량을 입력하고, 금액을 확인합니다.

5. Enter나 Tab키를 이용해서 입력된 항목을 아래로 내립니다.

6. 입력된 상품의 기존 발주이력을 우측화면에서 확인할 수 있습니다.
발주이력창이 안보일 경우 상단의 발주이력버튼을 누르면 확인할 수 있습니다.

7. 모든 발주 상품 등록이 끝나면 저장 버튼을 누릅니다.

8. TIF파일로 출력을 원할 경우 체크박스에 체크 후 저장하면 프로그램이 설치된 경로안에
발주서 폴더 안으로 저장됩니다.
TIF파일은 메일로 자료 전송할 경우 이용됩니다.

※ 상품 불러오는 방법

PDA, 핸드터미널요청 상품 불러오기

1. PDA에서 요청한 상품을 불러오고자 할 경우 상품일괄등록- PDA 요청상품 일괄등록을 누릅니다.
핸드터미널 요청상품을 부러오고자 할 경우에는 핸드터미널 요청상품 일괄등록을 누릅니다..

2. 발주요청 조회창 요청내역 중 등록하고자 하는 항목을 선택 후 확인 버튼을 누릅니다.

3. 요청된 내역 중 지우고 싶은 요청건이 있을 경우 선택 후 삭제버튼을 누릅니다.

엑셀 불러오기

1. 엑셀로 저장된 내역을 불러오고자 할 경우 엑셀 불러오기 버튼을 누릅니다.

2. 엑셀이 저장된 위치를 찾아 불러오고자 하는 엑셀을 선택합니다.

3. 칼럽연결을 눌러 조회된 엑셀과 연결된 항목을 선택합니다.

4. 확인버튼을 누르면 요청한 상품을 확인할 수 있습니다.

상품 일괄등록

1. 상품일괄등록버튼을 눌러 상품을 일괄 등록 할 수 있습니다.
거래처는 다른 거래처로 지정했지만 상품 조회를 원할 경우
상품일괄등록창에서 거래처를 지운 후 조회하면 전체 상품이 조회됩니다.

2. 상품 조회 후 발주 수량을 입력하고 확인버튼을 누릅니다.

3. 상품 수량 입력 후 추가버튼을 누를 경우 하단에 추가된 상품만 조회할 수 있어 편리합니다.

4. 조회된 항목에서 일부상품을 빼고자 하는 경우에는 상품 선택 후 삭제버튼을 눌러 뺄 수 있습니다.

5. 상품 일괄 조회창에 입력하던 내용은 엑셀출력버튼을 눌러 엑셀로 전환하여 조회할 수 있습니다..


발주(물류)등록

발주(물류)등록
물류 발주내역을 등록합니다.
: 물류매장에 발주요청 하고자 할 경우 발주 내역을 저장하거나 TIF파일로 출력할 수 있습니다 .

1. 신규버튼을 누릅니다.

2. 물류매장의 조회버튼( [image] )을 눌러 등록할 물류매장를 선택합니다.

3. 상품코드 하단 공백을 클릭 후 조회버튼( [image])을 눌러 발주할 상품을 조회합니다.

4. 발주할 수량을 입력하고, 금액을 확인합니다.

5. 모든 발주 상품 등록이 끝나면 저장 버튼을 누릅니다.

6. TIF파일로 출력을 원할 경우 체크박스에 체크 후 저장하면 프로그램이 설치된 경로안에
발주서 폴더 안으로 저장됩니다.
TIF파일은 메일로 자료 전송할 경우 이용됩니다.

※ 상품 불러오는 방법

PDA, 핸드터미널요청 상품 불러오기

1. PDA에서 요청한 상품을 불러오고자 할 경우 상품일괄등록- PDA 요청상품 일괄등록을 누릅니다.
핸드터미널 요청상품을 부러오고자 할 경우에는 핸드터미널 요청상품 일괄등록을 누릅니다..

2. 발주요청 조회창 요청내역 중 등록하고자 하는 항목을 선택 후 확인 버튼을 누릅니다.

3. 요청된 내역 중 지우고 싶은 요청건이 있을 경우 선택 후 삭제버튼을 누릅니다.

엑셀 불러오기

1. 엑셀로 저장된 내역을 불러오고자 할 경우 엑셀 불러오기 버튼을 누릅니다.

2. 엑셀이 저장된 위치를 찾아 불러오고자 하는 엑셀을 선택합니다.

3. 칼럽연결을 눌러 조회된 엑셀과 연결된 항목을 선택합니다.

4. 확인버튼을 누르면 요청한 상품을 확인할 수 있습니다.

상품 일괄등록

1. 상품일괄등록버튼을 눌러 상품을 일괄 등록 할 수 있습니다.
거래처는 다른 거래처로 지정했지만 상품 조회를 원할 경우
상품일괄등록창에서 거래처를 지운 후 조회하면 전체 상품이 조회됩니다.

2. 상품 조회 후 발주 수량을 입력하고 확인버튼을 누릅니다.

3. 상품 수량 입력 후 추가버튼을 누를 경우 하단에 추가된 상품만 조회할 수 있어 편리합니다.

4. 조회된 항목에서 일부상품을 빼고자 하는 경우에는 상품 선택 후 삭제버튼을 눌러 뺄 수 있습니다.

5. 상품 일괄 조회창에 입력하던 내용은 엑셀출력버튼을 눌러 엑셀로 전환하여 조회할 수 있습니다.


발주 수정

발주 수정
발주내역을 확인/ 수정할 수 있습니다.
 : 발주등록한 내역을 확인하거나 수정/ 보류처리를 할 수 있습니다.

1. 조회하고자하는 조회기간을 설정합니다.

2. 조회된 내역에서 상세보기 버튼( [image])을 눌러 상세 내역을 확인할 수 있습니다.

3. 수정하고자 하는 경우 수정버튼을 눌러 발주 내역을 수정할 수 있습니다.
단, 발주 등록창이 닫혀 있는 상태에서 수정버튼을 눌러야 내역을 불러올 수 있습니다.

4. 발주상태를 보류하고자 하는 경우 원하는 건을 선택 후 보류버튼을 누르면 상태가 보류상태로 변경되며
보류건은 매입처리를 할 수 없습니다.
보류를 해지하고자 할 경우 보류건을 선택 후 보류버튼을 다시 한번 누르면 해지 됩니다.

5. 발주건을 취소하고자 하는 경우에는 선택 후 삭제버튼을 눌러 삭제할 수 있습니다.
발주건이 한개일 경우 항목에서 삭제되고, 2건 이상인 경우 발주취소로 표시 됩니다.

6. 출력버튼을 눌러 출력하거나 TIF화일로 저장할 수 있습니다.
TIF화일로 변환시 프로그램이 설치된 경로 발주서 폴더 안에 저장됩니다.
(폴더가 기존에 없을 경우 자동생성해서 저장됩니다.)


발주 확정

발주 확정
물류 발주내역을 확정하거나 보류처리 할 수 있습니다.
 : 물류에 발주한 내역에 대해 발주 확정처리 합니다.

1. 조회하고자하는 조회기간을 설정합니다.

2. 조회된 내역에서 상세보기 버튼( [image])을 눌러 상세 내역을 확인할 수 있습니다.

3. 발주 확정하고자 하는 건을 선택 후 확정버튼을 누릅니다.

4. 발주를 보류하고자 하는 경우 보류버튼을 누릅니다.


발주(물류)내역 조회

발주(물류)내역 조회
물류 발주내역을 조회할 수 있습니다.
 : 물류에 발주한 내역에 대해 발주상태를 조회할 수 있습니다.

1. 조회하고자하는 조회기간을 설정합니다.

2. 조회된 내역에서 상세보기 버튼( [image])을 눌러 상세 내역을 확인할 수 있습니다.

3. 물류상태를 조회하고자 하는 경우 해당건을 선택 후 물류상태 조회버튼을 누릅니다.

4. 출력버튼을 눌러 미리보기 후 출력하거나 엑셀로 전환할 수 있습니다.


발주서별 매입현황

발주서별 매입현황
발주서별로 발주/메입상태를 조회합니다.
 : 발주서별로 매입내역 및 발주상태를 확인할 수 있습니다.

1. 조회하고자하는 조회기간을 설정합니다.

2. 조회조건에 상태별로 선택하여 조회할 수 있습니다.

3. 발주 상품 내역을 조회하고자 하는 경우 발주건을 더블 클릭하면 상세내역을 확인할 수 있습니다.

4. 출력버튼을 눌러 미리보기 후 출력하거나 엑셀로 전환할 수 있습니다.


수주 확정

수주 확정

거래처별로 발주내역을 확인하고 수주확정합니다.
 : 거래처에서 발주한 내역을 확인하고 수주하기 위해서 수주확정을 할 수 있습니다.
출고지시버튼을 이용해 출고지시서를 작성할 수 있습니다..

1. 조회하고자하는 조회기간을 설정합니다.

2. 상태별로 선택하여 조회할 수 있습니다.

3. 상품 발주 내역을 조회하고자 하는 경우 발주건을 더블 클릭하면 상세내역을 확인할 수 있습니다.

4. 수주확정을 하고자 할 경우 해당건을 선택하여 확정버튼을 누르고,
확정건을 취소하고자 하는 경우 확정취소버튼을 누릅니다.

5. 확정한 내역에 대해서는 출고지시를 내릴 수 있습니다.
상태가 수주확정인 상태에서 출고지시를 누르면 출고지시등록 창으로 이동합니다.
출고지시서를 이용하여 매출처 판매등록을 할 수 있습니다.

6. 출력버튼을 눌러 미리보기 후 출력하거나 엑셀로 전환할 수 있습니다.


출고지시서 등록

출고지시서 등록
출고 지시서를 등록합니다.
 : 판매하고자 하는 상품을 준비하기 위해 출고지시서를 작성합니다.
출고지시서등록은 재고에 영향을 미치지 않고 PDA판매등록이나 매출처 판매등록시 이용합니다.

1. 출고지시서 등록일자를 출고일자에 선택 후 신규버튼을 누릅니다.

2. 거래처의 조회버튼( [image] )을 눌러 등록할 매출처를 선택합니다.
발주 등록이나 배달 등록건을 불러올 경우 발주번호, 배달번호의 조회버튼을 눌러 불러올 수 있습니다.

3. 상품코드 하단 공백을 클릭 후 조회버튼( [image])을 눌러 출고할 상품을 조회합니다.

4. 출고할 수량을 입력 합니다.

5. 출고예정일이 출고등록일과 다를 경우 날짜를 지정할 수 있으며 담당자및 배송방법, 결제방법을 지정할 수 있습니다.

5. 모든 발주 상품 등록이 끝나면 저장 버튼을 누릅니다.

※ 상품 불러오는 방법

PDA, 핸드터미널요청 상품 불러오기

1. PDA에서 요청한 상품을 불러오고자 할 경우 상품일괄등록- PDA 요청상품 일괄등록을 누릅니다.
핸드터미널 요청상품을 부러오고자 할 경우에는 핸드터미널 요청상품 일괄등록을 누릅니다..

2. 발주요청 조회창 요청내역 중 등록하고자 하는 항목을 선택 후 확인 버튼을 누릅니다.

3. 요청된 내역 중 지우고 싶은 요청건이 있을 경우 선택 후 삭제버튼을 누릅니다.

엑셀 불러오기

1. 엑셀로 저장된 내역을 불러오고자 할 경우 엑셀 불러오기 버튼을 누릅니다.

2. 엑셀이 저장된 위치를 찾아 불러오고자 하는 엑셀을 선택합니다.

3. 칼럽연결을 눌러 조회된 엑셀과 연결된 항목을 선택합니다.

4. 확인버튼을 누르면 요청한 상품을 확인할 수 있습니다.

상품 일괄등록

1. 상품일괄등록버튼을 눌러 상품을 일괄 등록 할 수 있습니다.
거래처는 다른 거래처로 지정했지만 상품 조회를 원할 경우
상품일괄등록창에서 거래처를 지운 후 조회하면 전체 상품이 조회됩니다.

2. 상품 조회 후 발주 수량을 입력하고 확인버튼을 누릅니다.

3. 상품 수량 입력 후 추가버튼을 누를 경우 하단에 추가된 상품만 조회할 수 있어 편리합니다.

4. 조회된 항목에서 일부상품을 빼고자 하는 경우에는 상품 선택 후 삭제버튼을 눌러 뺄 수 있습니다.

5. 상품 일괄 조회창에 입력하던 내용은 엑셀출력버튼을 눌러 엑셀로 전환하여 조회할 수 있습니다..


출고지시서 수정

출고지시서 수정
출고지시서 내역을 확인/ 수정할 수 있습니다.
 : 출고지시서 등록한 내역을 확인하거나 수정/ 보류처리를 할 수 있습니다.

1. 조회하고자하는 조회기간을 설정합니다.

2. 조회조건을 이용해서 상태별로 조회할 수 있습니다.
전체 내역을 확인하고자 하는 경우 전체를 선택합니다.

3. 조회된 내역에서 상세보기 버튼( [image])을 눌러 상세 내역을 확인할 수 있습니다.

4. 수정하고자 하는 경우 수정버튼을 눌러 출고지시서 내역을 수정할 수 있습니다.
단, 출고지시서 등록창이 닫혀 있는 상태에서 수정버튼을 눌러야 내역을 불러올 수 있습니다.

5. 출고를 보류하고자 하는 경우 원하는 건을 선택 후 보류버튼을 누르면 상태가 보류상태로 변경되며
보류건은 판매처리를 할 수 없습니다.
보류를 해지하고자 할 경우 보류건을 선택 후 보류버튼을 다시 한번 누르면 해지 됩니다.

6. 출고지시서 등록건을 취소하고자 하는 경우에는 선택 후 삭제버튼을 눌러 삭제할 수 있습니다.

7. 출력버튼을 눌러 출력하거나 TIF화일로 저장할 수 있습니다.
TIF화일로 변환시 프로그램이 설치된 경로 출고지시서 폴더 안에 저장됩니다.
(폴더가 기존에 없을 경우 자동생성해서 저장됩니다.)


출고지시서별 출고현황

출고지시서별 출고현황
출고지시서별로 출고현황을 조회합니다.
 : 출고지시서별로 출고상태를 확인하고, 연결되어 판매한 판매영수증번호를 확인할 수 있습니다.

1. 조회하고자하는 조회기간을 설정합니다.

2. 조회조건을 이용해서 상태별로 조회할 수 있습니다.
전체 내역을 확인하고자 하는 경우 전체를 선택합니다.

3. 상세내역을 확인하고자 하는 경우에는 출고지시서를 선택 후 더블클릭하면 상세내역창으로 이동합니다.

4. 출력버튼을 눌러 출력하거나 TIF화일로 저장할 수 있습니다.
TIF화일로 변환시 프로그램이 설치된 경로 출고지시서 폴더 안에 저장됩니다.
(폴더가 기존에 없을 경우 자동생성해서 저장됩니다.)


발주서별 출고현황

발주서별 출고현황

발주서별로 출고현황을 조회합니다.
 : 발주서별로 출고상태 및 확정일자/출고일자를 확인할 수 있습니다.

1. 조회하고자하는 조회기간을 설정합니다.

2. 상세내역을 확인하고자 하는 경우에는 원하는 건을 선택 후 더블클릭하면 상세내역창으로 이동합니다.

3. 출력버튼을 눌러 출력하거나 엑셀로 전환할 수 있습니다.
발주목록에서는 목록이 출력되거나 엑셀로 전환되고 상품상세에서는 상품목록이 출력됩니다.
출력버튼에서 바코드출력목록에 추가 버튼을 누를 경우 가격표/바코드출력에서 출력 목록을 확인할 수 있습니다.


견적서 등록

견적서 등록

견적서를 등록합니다.
 : 거래 처에 견적서를 제공하기 위해서 등록합니다.

1. 견적일자를 선택 후 신규버튼을 누릅니다.

2. 거래처의 조회버튼( [image] )을 눌러 등록할 매출처를 선택합니다.

3. 상품코드 하단 공백을 클릭 후 조회버튼( [image])을 눌러 상품을 조회합니다.

4. 수량과 단가를 입력 합니다.
기본단가는 상품마스터 판매단가를 표시하며, 수정할 수 있습니다.

5. 모든 상품 등록이 끝나면 저장 버튼을 누릅니다.


견적서 수정

견적서 수정
견적서를 수정합니다.
 : 등록된 견적서를 조회/ 수정할 수 있습니다.

1. 조회하고자 하는 조회기간을 설정 후 조회버튼을 누릅니다.

2. 조회된 내역에서 원하는 견적일자를 눌러 내용을 확인할 수 있습니다.

3. 조회된 내역에서 상세보기 버튼( [image])을 눌러 상세 내역을 확인할 수 있습니다.

4. 수정하고자 하는 경우 수정버튼을 눌러 견적서 내역을 수정할 수 있습니다.
단, 견적서 등록창이 닫혀 있는 상태에서 수정버튼을 눌러야 내역을 불러올 수 있습니다.

5. 출력버튼을 눌러 출력하거나 TIF화일로 저장할 수 있습니다.
TIF화일로 변환시 프로그램이 설치된 경로 발주서 폴더 안에 저장됩니다.
(폴더가 기존에 없을 경우 자동생성해서 저장됩니다.)


배달주문 등록

배달주문 등록

배달주문을 등록합니다.
 : 배달 주문내역을 등록하여 판매POS에서 배달판매 할 수 있도록 할 수 있습니다.

신규주문

1. CID를 사용할 경우 연결 후 포트를 설정하고 OPEN을 눌러 줍니다.

2. CID를 통하여 전화가 올 경우 화면에 번호가 뜨고, 전화를 받으면 우측 회원정보란에 번호를 표기합니다.
전화를 받지 않고 전화가 온 회선부분을 눌러도 회원정보란으로 이동합니다.

3. CID를 사용하지 않는 경우 신규버튼을 눌러 회원/ 매출처를 조회 합니다.
신규 회원일 경우 내용 입력 후 회원저장버튼을 누릅니다.
연락처를 입력 후 조회버튼을 눌러 회원정보를 불러올 수 있습니다.

4. 상품란에 바코드를 입력 후 조회하면 하단 주문내역에 상품이 조회되고 수량을 입력합니다.
수량 입력 후 다시 상품란에 다른 상품을 조회하여 주문받은 상품을 등록합니다.
상품바코드 확인이 되지 않는 경우 상품명을 입력 후 조회할 수 있으며
상품명이 동일하게 등록된 경우 상품조회창이 뜨고 상품조회창에서 상품을 선택할 수 있습니다.

5. 등록된 상품이 잘못 등록되어 삭제하고자 하는 경우 상품 선택 후 삭제버튼을 눌러 삭제할 수 있습니다.

6. 프린터로 출력하고자 하는 경우 출력버튼을 눌러 설정된 프린터로 출력할 수 있습니다.
프린터는 무선 프린터만 사용 가능하며 프린터 설치 후 프린터 IP를 설정하여 출력할 수 있습니다.

7. 모든 입력이 끝나면 저장버튼을 누릅니다.

8. 저장된 내역은 왼쪽화면과 판매창 배달관리 창에서 확인할 수 있습니다.
판매창 배달관리에서 배달내역 불러오기를 누를 경우 후방 배달주문화면에서는 조회되지 않습니다.

주문내역 조회

1. 조회하고자 하는 주문기간을 설정합니다.

2. 특정 조회조건이 있을 경우 검색어에 정보(회원명/전화번호) 입력 후 조회버튼을 누릅니다.

3. 조회된 주문건에 대하여 상품을 추가할 수 있으며, 주문을 취소하고자 하는 경우 삭제버튼을 눌러 삭제할 수 있습니다.


배달주문 내역조회

배달주문 내역조회

배달주문내역을 조회합니다.

1. 조회하고자 하는 조회기간을 설정 후 조회버튼을 누릅니다.

2. 조회조건에서 회원과 매출처를 구분하여 조회할 수 있습니다.

3. 주문내역에서 주문한 상품을 조회하고자 하는 경우 원하는 배달건을 선택 후 더블클릭하여 조회할 수 있습니다.
특정건 선택 없이 주문상품을 눌러 조회할 경우 배달등록된 전체 상품이 조회됩니다.

4. 출력버튼을 눌러 미리보기 후 출력하거나 엑셀로 전환할 수 있습니다.


매입관리

매입관리

통합 매입처 관리

매입처 관리

매입처 조회

제조업체 등록

매입 등록

매입 등록 (금액형상품)

매입 수정

공병 반환

매입 일보

매입처별 매입조회

매입처 상세매입 조회

상품별 매입조회

매입처별 상품매입 조회

행사 매입조회

매입처 거래원장

매입처별 지원내역 조회

특정매입 금액 재계산

특정 매입

특정 매입조회

외상 매입금 건별 지급등록

외상 매입금 일괄 지금등록

외상매입금 지급조회

외상매입금 잔액조회

기초외상 매입금 등록

매입/ 매출처 잔액 조회

통합 매입처별 매입내역 조회

매입 원가변경 매입조회

http://www.expos.co.kr
Copyright (C) ExtremePOS, Inc. All Rights Reserved.


통합매입처관리

통합매입처관리
통합매입처를 등록/ 수정합니다.
: 매입처를 통합으로 사용한다고 설정한 경우(통합으로 로그인-환경설정)에만 사용합니다.

ㅃ

매입처 등록

1. 신규버튼을 누릅니다.

2. 매입처 이름 및 매입처 정보를 입력합니다.

3. 업체구분을 설정합니다.
직영 : 일반적인 매입처로 매입한 상품에 대해 마트에서 직접 판매하고 재고관리하는 매입처를 지정합니다.
특정 : 판매분에 대해서만 매입을 하는 매입처를 지정합니다.
판매분에 대해서만 매입금액을 매입처에 지급하고자 할 경우 사용합니다.
수수료 : 임대업장과 비슷한 개념의 업장으로 판매에 대해서 수수료를 마트에 지급하지만 재고관리는 가능한 업장을 지정합니다.
매입/ 매출 : 매입처이지만 매출처판매등록도 가능한 업체를 지정합니다.
매입등록시에도 거래처가 조회되고, 매출처 판매등록에서도 매출처로 거래처가 조회됩니다.

4. 세무구분을 설정합니다.
해당 매입처의 상품 매입시 적용할 세무구분을 설정합니다.

5. 적용단가를 설정합니다.
매입시 적용단가를 매입처마다 다르게 설정할 수 있습니다.
상품마스터에 있는 매입가로 매입할 지, 거래처매입단가로 매입할지를 설정합니다.
거래처매입단가를 사용할 경우 거래처별단가관리 에서 매입단가를 관리할 수 있습니다.

5. 발주일을 설정합니다.
수시로 발주할 것인지, 매주, 매월단위로 할 것인지 설정합니다.

6. 해당매입처에서 장려금을 지원받을 경우 장려금률을 입력합니다.
상품 장려금 일괄 수정을 누르면 해당 매입처의 모든 상품에 장려금률이 적용됩니다.
상품마다 장려금이 다를 경우에는 상품마스터관리에서 매입장려금을 입력하고
특정상품만 장려금이 없을 경우 상품마스터관리에서 '-1' 입력 시 매입할 때 장려금이 제외됩니다.

7. 모든 등록이 끝난 경우 저장버튼을 누릅니다.

매입처 조회/수정

1. 특정 매입처를 조회하고자 할 경우 조회조건에 입력 후 조회버튼을 누릅니다.
조회조건없이 조회버튼을 누르면 전체 매입처를 다 조회합니다.

2. 수정할 내역이 있을 경우 수정 후 저장버튼을 누릅니다.


매입처관리

매입처관리

매입처를 등록/ 수정합니다.
: 통합매입처를 사용할 경우 신규등록을 할 수 없고 수정만 가능합니다.
단, 업체구분은 변경할 수 없습니다.

매입처 등록

1. 신규버튼을 누릅니다.

2. 매입처 이름 및 매입처 정보를 입력합니다.

3. 업체구분을 설정합니다.
직영 : 일반적인 매입처로 매입한 상품에 대해 마트에서 직접 판매하고 재고관리하는 매입처를 지정합니다.
특정 : 판매분에 대해서만 매입을 하는 매입처를 지정합니다.
판매분에 대해서만 매입금액을 매입처에 지급하고자 할 경우 사용합니다.
수수료 : 임대업장과 비슷한 개념의 업장으로 판매에 대해서 수수료를 마트에 지급하지만 재고관리는 가능한 업장을 지정합니다.
매입/ 매출 : 매입처이지만 매출처판매등록도 가능한 업체를 지정합니다.
매입등록시에도 거래처가 조회되고, 매출처 판매등록에서도 매출처로 거래처가 조회됩니다.

4. 세무구분을 설정합니다.
해당 매입처의 상품 매입시 적용할 세무구분을 설정합니다.

5. 적용단가를 설정합니다.
매입시 적용단가를 매입처마다 다르게 설정할 수 있습니다.
상품마스터에 있는 매입가로 매입할 지, 거래처매입단가로 매입할지를 설정합니다.
거래처매입단가를 사용할 경우 거래처별단가관리 에서 매입단가를 관리할 수 있습니다.

6. 발주일을 설정합니다.
수시로 발주할 것인지, 매주, 매월단위로 할 것인지 설정합니다.

7. 해당매입처에서 장려금을 지원받을 경우 장려금률을 입력합니다.
상품 장려금 일괄 수정을 누르면 해당 매입처의 모든 상품에 장려금률이 적용됩니다.
상품마다 장려금이 다를 경우에는 상품마스터관리에서 매입장려금을 입력하고
특정상품만 장려금이 없을 경우 상품마스터관리에서 '-1' 입력 시 매입할 때 장려금이 제외됩니다.

8. 모든 등록이 끝난 경우 저장버튼을 누릅니다.

매입처 조회/수정

1. 특정 매입처를 조회하고자 할 경우 조회조건에 입력 후 조회버튼을 누릅니다.
조회조건없이 조회버튼을 누르면 전체 매입처를 다 조회합니다.

2. 수정할 내역이 있을 경우 수정 후 저장버튼을 누릅니 다.


매입처조회

매입처조회
등록되어 있는 매입처를 조회합니다.

1. 특정 매입처를 조회하고자 할 경우 매입처 명을 입력 후 조회버튼을 누릅니다.
거래처 입력 없이 조회 시 전체 매입처를 전체 조회합니다.

2. 마우스 오른쪽 버튼을 눌러 필요한 부분만 체크해서 조회할 수 있습니다.

3. 출력버튼을 눌러 미리보기를 통해 출력물을 확인 후 일반 프린터로 출력하거나,
엑셀로 전환하여 그리드의 내역을 조회할 수 있습니다.
(단, 엑셀이 설치되어 있어야 합니다.)


제조업체 등록

제조업체 등록
제조업체를 등록, 조회합니다.

1. 신규버튼을 누릅니다.

2. 업체이름을 적고, 기타 사항이 있을 경우 비고에 입력 후 저장버튼을 누릅니다.

3. 해당 제조업체에서 장려금을 지원받을 경우 장려금률을 입력합니다.
상품 장려금 일괄 수정을 누르면 해당 제조업체의 모든 상품에 장려금률이 적용됩니다.
상품마다 장려금이 다를 경우에는상품마스터관리에서 매입장려금을 입력하고
특정상품만 장려금이 없을 경우상품마스터관리에서 '-1' 입력 시 매입할 때 장려금이 제외됩니다.

3. 입력한 업체를 지우고자 할 경우 업체 클릭 후 삭제버튼을 누릅니다.

4. 등록한 업체를 조회하고자 할 경우 조회조건을 입력 후 조회버튼을 누릅니다.
조회조건없이 조회할 경우 등록한 전체 업체를 모두 조회합니다.


매입등록

매입등록
매입상품을 등록 합니다.

1. 매입일자를 선택 후 신규버튼을 누릅니다.
매입내역 조회시에는 매입일자와 매입번호를 입력 후 조회버튼을 누릅니다.

2. 매입구분과 매입처, 결제구분(현금 매입여부)을 선택합니다.
매입처 선택 시 기존 미수 잔액을 표시합니다.

3. 매입할 상품은 상품코드부분에 조회버튼 [image] 을 눌러 상품을 한개씩 조회하거나,
엑셀로 작업한 부분이 있을 경우 엑셀 불러오기를 통해 매입상품을 조회할 수 있습니다.
상품 일괄등록버튼을 이용해 해당 거래처의 상품을 일괄적으로 조회하거나,
PDA에서 요청한 상품을 일괄등록할 수 있습니다.

※ 상품조회 시 우측에 해당 상품의 매입정보를 보여주고
매입단가와 판매단가를 최저,평균,최고가(통합서버 정보)를 비교하여 조회할 수 있습니다.
매입이력창이 안 보일 경우 매입이력 버튼을 눌러 불러올 수 있습니다.

자체상품 신규매입(등록) 시 주의사항

기존에 등록되어 있지 않은 자체상품을 신규로 매입하면서 상품마스터에 등록할 경우
바코드(상품코드)가 없기 때문에 엑셀 작업 시 상품코드를 '0'8개로 지정합니다.
'00000000'로 상품코드 지정 후 엑셀자료를 불러올 경우 자동으로 자체상품 코드가 생성되어
매입과 함께 상품마스터에 저장됩니다.

4. 기존에 상품마스터에 등록되어 있지 않은 상품일 경우 상품코드에 바코드를 입력합니다.
신상품을 매입 시 매입정보를 기준으로 상품마스터에 자동으로 저장합니다.
신상품의 매입 허용 여부는 환경설정- 후방환경 에서 설정합니다.

5. 조회된 상품 중 매입하지 않을 상품은 선택 후 매입상품 삭제버튼을 눌러 삭제합니다.
삭제하지 않아도 수량입력이 되지 않은 상품은 매입항목에서 제외됩니다.

6. 매입수량과 매입금액을 입력합니다.
매입단가가 소수점일 경우 매입금액은 반올림됩니다.

7. 마스터 변경 체크박스에 체크할 경우 매입 시 수정한 값을 마스터에 반영, 저장합니다.

8. 해당 매입건에 대해서 수정할 수 없도록 하고자 할 경우 잠금 체크박스에 체크하고,
매입 등록 중인내역을 보류하고자 하는 경우 보류부분에 체크합니다.
보류 시 저장되어 매입수정에서 확인/ 수정할 수 있지만 매입금이 잡히지는 않습니다.

9. 매입중인 상품을 행사에 적용하고자 할 경우 행사등록을 눌러
행사관리에 등록된 행사 목록에 상품을 추가할 수 있습니다.

10. 모든 입력이 끝나면 저장버튼을 누릅니다.

※ 매입한 내역을 확인하고자 할 경우 매입번호를 입력 후 조회버튼을 누릅니다.
※ 매입목록 중 일부상품을 찾고자 할 경우 상품찾기 버튼을 이용해 상품을 검색합니다.

11. 매입하는 상품을 바코드출력하고자 할 경우 바코드 출력 버튼을 누릅니다.

선택한 상품만 출력목록에 추가할 것인지 매입상품 전체를 추가할 것인지,
조회한 매입상품 중 신상품만 출력목록에 추가할 것인지를 선택합니다.
신상품을 목록에 추가할 경우 해당 상품이 상품마스터에 저장되어야
바코드출력목력 조회 시 조회가 가능합니다.

이익률 변경

매입시 이익율을 변경할 수 있습니다.
이익률 지정 버튼을 눌러 선택한 상품의 이익율을 등록합니다.
 Ctrl+A 또는 Shift버튼을 눌러 상품을 일괄또는 일부 선택하여 변경할 수 있습니다.


매입등록(금액형상품)

매입등록(금액형상품)
금액형 상품의 매입상품을 등록 합니다.

금액형 상품이란?
:재고 관리를 금액으로 관리하는 상품을 말합니다.
예) 오징어의 매입수량을 50마리로 표시되지 않고 40000원으로 표기

1. 매입일자를 선택 후 신규버튼을 누릅니다.
매입내역 조회시에는 매입일자와 매입번호를 입력 후 조회버튼을 누릅니다.

2. 매입구분과 거래처, 결제구분(현금 매입여부)을 선택합니다.

3. 매입할 상품은 상품코드부분에 조회버튼 [image] 을 눌러 상품을 조회합니다.
매입할 상품은 상품마스터에서 금액형상품으로 설정된 상품만 조회가 가능합니다.
금액형 상품의 경우에는 엑셀불러오기나 일괄등록을 할 수 없습니다.

.

4. 장려금과 덤 사용 시 체크박스에 체크합니다.
장려금은 매입처관리 에서 지정하면 자동으로 따라오고,
덤 코드는 공통코드에서 등록 후 상품마스터 에서 각 상품에 지정하면
상품 매입 수량 입력 시 자동으로 따라옵니다.
체크박스에 체크하지 않으면 지정된 값이 있어도 조회, 적용되지 않습니다.

5. 조회된 상품 중 매입하지 않을 상품은 선택 후 매입상품 삭제버튼을 눌러 삭제합니다.
삭제하지 않아도 수량입력이 되지 않은 상품은 매입항목에서 제외됩니다.

6. 매입수량입력란에 매입금액을 입력합니다.

7. 마스터 변경 체크박스에 체크할 경우 매입 시 수정한 값을 마스터에 반영, 저장합니다.

8. 모든 입력이 끝나면 저장버튼을 누릅니다.

※ 매입한 내역을 확인하고자 할 경우 매입번호를 입력 후 조회버튼을 누릅니다.
※ 매입목록 중 일부상품을 찾고자 할 경우 상품찾기 버튼을 이용해 상품을 검색합니다.

9. 매입상품의 매입이력을 조회하고자 할 경우
매입상품 클릭 후 이력부분을 누르면 해당 상품의 매입이력을 조회합니다.

10. 매입하는 상품을 바코드출력하고자 할 경우 바코드 출력 버튼을 누릅니다.

선택한 상품만 출력목록에 추가할 것인지 매입상품 전체를 추가할 것인지,
조회한 매입상품 중 신상품만 출력목록에 추가할 것인지를 선택합니다.
신상품을 목록에 추가할 경우 해당 상품이 상품마스터에 저장되어야
바코드출력목력 조회 시 조회가 가능합니다.


매입수정

매입수정
매입상품을 조회, 수정합니다.

1. 조회기간을 설정 후 조회버튼을 누릅니다.

2. 버튼을 눌러 매입한 내역을 확인할 수 있습니다.

3. 매입내역을 수정하고자 할 경우 수정(F5)버튼을 누르면 매입창으로 이동합니다.
수정하기 전 열려있던 매입창이 있을 경우 닫아야 조회내역을 불러올 수 있습니다.

4. 수정할 내용을 입력 후 저장버튼을 누르면 매입정정창에서 수정된 내용을 확인할 수 있습니다.

5. 출력버튼을 누르면 엑셀로 전화해서 조회하거나 출력할 수 있습니다.

※ 매입 내역이 같은날 같은 매입처에 같은 금액이 있을 경우 아래와 같이 빨간색으로 표시됩니다.
내용확인 후 정상 매입건이 아닐 경우 삭제하거나 수정합니다.


공병반환

공병반환
거래처에 반환한 공병내역을 입력합니다.

1. 반환일자를 선택합니다.

2. 기존 반환내역을 조회하고자 할 경우 전표번호 입력 후 조회버튼을 누르고,
신규로 등록하는 경우 신규버튼을 누릅니다.

3. 거래처를 선택하고, 공병코드를 선택해서 반환수량과 단가를 확인, 입력합니다.

4. 기타 입력사항이 있을 경우 비고란에 입력 후 저장합니다.


매입일보

매입일보
매입한 내역에 대해 차변, 대변 내용을 조회합니다.

1. 조회하고자 하는 조회기간을 설정합니다.

2. 기간 설정 후 조회버튼을 누릅니다.

3. 출력버튼을 눌러 일반 프린터로 출력가능하고, 미리보기 후 출력도 가능합니다.
엑셀을 누를 경우 조회된 내역이 엑셀로 전환되어 조회/ 저장 가능합니다.


매입처별매입조회

매입처별매입조회
매입한 내역을 거래처별로, 전표별로 조회합니다.

1. 조회하고자하는 조회기간을 설정후 조회버튼을 누릅니다.
특정거래처를 조회하고자 할 경우 거래처명을 입력 후 조회합니다.

2. 전표별 매입 내역을 조회하고자 할 경우 거래처를 더블 클릭하면
전표별 매입내역으로 이동합니다.

3. 해당전표의 상세 상품을 조회하고자 할 경우 조회하고자 하는 매입부분을
더블클릭하면 상품 매입내역으로 이동합니다.

4. 상품별로 매입한 내역을 조회하고자 하는 경우에는 상품별 집계를 선택 후 조회버튼을 누르면
조회기간동안의 매입내역을 상품별로 조회할 수 있습니다.

5. 출력버튼을 눌러 미리보기를 통해 출력물을 확인 후 일반 프린터로 출력하거나,
엑셀로 전환하여 그리드의 내역을 조회할 수 있습니다.
(단, 엑셀이 설치되어 있어야 합니다.)


매입처 상세매입 조회

매입처 상세매입 조회
매입처의 상세매입 내역을 조회합니다.
 : 매입처별로 조회기간동안의 매입 수량을 확인하고자 할 경우 이용할 수 있습니다.

1. 조회하고자하는 조회기간을 설정합니다.

2. 특정 매입처를 조회하고자 하는 경우 매입처를 지정 후 조회버튼을 누릅니다.

3. 출력버튼을 눌러 미리보기 후 출력하거나, 엑셀로 전환하여 조회/ 출력할 수 있습니다.


상품별 매입조회

상품별 매입조회
매입한 내역을 상품별로 조회합니다.

1. 조회하고자하는 조회기간을 설정후 조회버튼을 누릅니다.

2. 특정상품을 조회하고자 할 경우 상품명을 입력 후 조회합니다.
상품을 입력하지 않을 경우 매입 내역이 있는 전체상품을 조회합니다.

3. 상품의 매입내역의 보고자 할 경우 조회하고자 하는 상품을 더블클릭하면
전표별 매입내역으로 이동해서 해당상품의 매입내역을 전표별로 조회할 수 있습니다.

4. 출력버튼을 눌러 미리보기를 통해 출력물을 확인 후 일반 프린터로 출력하거나,
엑셀로 전환하여 그리드의 내역을 조회할 수 있습니다.
(단, 엑셀이 설치되어 있어야 합니다.)

5. 필요한 타이틀을 위로 끌어올리면 그룹별로 조회가 가능합니다.


매입처별 상품 매입 조회

매입처별 상품 매입 조회
매입처의 상품 매입 내역을 조회합니다.

1. 조회하고자하는 조회기간을 설정합니다.

2. 조회하고자 하는 매입처를 선택 후 조회버튼을 누릅니다.
특정상품만 조회하고자 할 경우 상품란에 상품바코드를 입력합니다.

3. 매입 내역을 일자별/ 전표별로 조회하고자 할 경우 일자별/전표별 매입내역을 눌러 조회합니다.
상품매입내역에서 특정상품을 더블 클릭하면 해당 상품의 일자별 매입내역만 조회가 가능합니다.
일자별 매입내역에서 특정일자를 더블 클릭하면 전표별 매입내역만 조회가 가능합니다.

4. 출력버튼을 눌러 미리보기를 통해 출력물을 확인 후 일반 프린터로 출력하거나,
엑셀로 전환하여 그리드의 내역을 조회할 수 있습니다.
(단, 엑셀이 설치되어 있어야 합니다.)


행사매입조회

행사매입조회
행사 상품 매입 내역을 조회합니다.

1. 조회하고자하는 조회기간을 설정 후 조회합니다.

2. 특정행사를 조회하고자 할 경우 조회행사를 선택 후 조회합니다.
행사 지정이 없을 경우 전체 행사상품 매입내역을 조회합니다.

3. 매입 내역을 일자별로 조회하고자 할 경우 일자별 매입내역을 눌러 조회합니다.

4. 출력버튼을 눌러 미리보기를 통해 출력물을 확인 후 일반 프린터로 출력하거나,
엑셀로 전환하여 그리드의 내역을 조회할 수 있습니다.
(단, 엑셀이 설치되어 있어야 합니다.)


매입처 거래원장

매입처 거래원장
매입처의 거래원장을 조회합니다.

1. 조회하고자하는 조회기간을 설정합니다.

2. 조회하고자 하는 매입처를 설정 후 조회합니다.

3. 거래일자 앞 상세보기 버튼( [image])을 누르면 상세내역을 확인할 수 있습니다.

4. 출력버튼을 눌러 일반 프린터로 출력하거나 미리보기 후 출력할 수 있으며,
출력버튼의 엑셀을 눌러 엑셀로 전환하여 저장할 수 있습니다.


매입처별 지원내역 조회

매입처별 지원내역 조회
매입처별로 지원내역을 조회합니다.
 : 매입처 지원이란? 매입단가가 '0'으로 매입된 내역을 조회합니다.

1. 조회하고자하는 조회기간을 설정하고 조회버튼을 눌러 조회합니다.

2. 특정 거래처를 조회하고자 하는 경우 조회조건에 거래처이름이나 거래처 코드를 입력합니다.

3. 거래처를 더블클릭하면 상품내역을 조회할 수 있습니다.
그냥 상품내역을 선택 후 조회하면 전체 거래처의 지원된 상품목록을 모두 조회합니다.

4. 출력버튼을 눌러 미리보기 후 출력하거나 엑셀버튼을 눌러 엑셀로 전환하여 조회/저장할 수 있습니다.


특정매입금액 재계산

특정매입금액 재계산
수수료방식을 사용하는 특정매입처의 경우 특정매입전에 재계산을 합니다.

재계산 하고자 하는 조회기간과 거래처를 선택하고 계산버튼을 눌러 수수료를 재계산합니다.
이미 특정매입을 등록한 경우에는 매입 취소 후 다시 계산해야 합니다.


특정매입

특정매입
특정매입을 등록합니다.
 : 특정매입처의 판매분(판매수량)에 대해 매입처리합니다.

1. 매입등록하고자 하는 판매기간을 지정 후 조회버튼을 누릅니다.
조회기간 중 포스마감되지 않은 일자가 포함된 경우 마감 후 매입등록할 수 있습니다.
포스마감이 되지 않은 날짜에 대해서는 매입처리 할 수 없습니다.

2. 전체 특정매입처가 아닌 한개의 매입처만 조회하고자 할 경우 거래처를 선택 후 조회합니다.

3. 상세보기 버튼( [image])을 눌러 상세 내역을 조회할 수 있습니다.

4. 내용 확인 후 매입하고자 하는 경우 저장버튼을 누릅니다.

5. 상품 매입수량을 변경하거나 특정건만 선택하여 매입할 수 없으며 저장 시 조회된 전체 상품이 매입처리 됩니다.


특정매입조회

특정매입조회
특정매입한 내역을 조회합니다.

1. 조회하고자하는 기간을 설정합니다.

2. 특정 조회조건이 있을 경우 조건을 입력 후 조회버튼을 누릅니다.

3. 출력버튼을 눌러 미리보기 후 출력하거나 엑셀로 전환할 수 있습니다.


외상매입금 건별 지급 등록

외상매입금 건별 지급 등록
외상매입금을 건별로 지급 등록합니다..
 : 외상으로 매입한 매입금에 대하여 지급등록 시 지급금액을 직접 입력해서 등록합니다.

1. 매입금을 등록할 일자를 선택 합니다.

2. 매입처 코드부분을 누르면 조회버튼이 보이는데 조회버튼( [image])을 눌러 매입처를 조회합니다.

3. 지급등록할 금액을 지급금액부분에 입력합니다.
장려금과 할인금액이 있으면 입력이 가능합니다.

4. 실지급금액과 지급 후 잔액내역을 확인 후 저장버튼을 누릅니다.


외상매입금 일괄 지급 등록

외상매입금 일괄 지급 등록
외상매입금을 일괄적으로 지급 등록합니다.
 : 외상 매입금 입금등록을 금액수정없이 일괄 지급처리합니다.

1. 외상매입금 지급처리 하고자 하는 기간을 설정합니다.

2. 특정거래처만 조회하고자 하는 경우 거래처를 조회합니다.

3. 특정 결제일자를 조회하고자 하는 경우 결제일자를 지정합니다.
결제일자는 공통코드- 대금지급코드에서 지정한 값을 기준으로 조회됩니다.
매입처관리에서 해당 지급코드로 등록된 매입처의 내역만 조회합니다.

4. 지급할 내역이 있는 거래처만 조회하고자 하는 경우에는' 잔액有' 체크박스에 체크합니다.
체크하지 않을 경우 전체 거래처를 모두 조회합니다.

5. 지급등록하고자 하는 결제일자를 지정 후 조회버튼을 누릅니다.

6. 지급등록하고자하는 항목을 선택 후 지급버튼을 눌러 지급등록합니다.
조회된 내역의 금액을 수정할 수 없으며 원장별로 지급등록할 수 없습니다.

7. 조회된 항목은 출력버튼을 눌러 미리보기 후 출력하거나 엑셀로 전환하여 조회할 수 있습니다.


외상매입금 지급조회

외상매입금 지급조회

매입처에 지급한 외상매입금 내역을 조회합니다.

1. 조회하고자 하는 조회기간을 설정합니다.

2. 특정 거래처를 조회하고자 하는 경우 조회조건을 입력 후 조회버튼을 누릅니다.

3. 출력버튼을 눌러 미리보기 후 출력하거나 엑셀로 전환할 수 있습니다.

4. 상세내역을 보고자 하는 경우 원하는 건을 더블클릭하면 외상매입금 지급 등록 창으로 이동해서 상세내역을 확인할 수 있습니다.


외상매입금 잔액조회

외상매입금 잔액조회
매입처의 외상매입금 잔액을 조회합니다.

1. 조회하고자 하는 조회기간을 설정합니다.

2. 특정거래처를 조회하고자 하는 경우 거래처를 지정합니다.

3. 외상 잔액이 있는 거래처만 조회하고자 하는 경우 '잔액有' 체크박스에 체크 후 조회합니다.

4. 거래처 원장을 조회하고자 하는 경우 미지급 내역에서 더블클릭하면 원장으로 이동합니다.

5. 원장에서 매입건을 더블클릭하면 매입상세내역창으로 이동합니다.

6. 출력버튼을 눌러 미리보기 후 출력하거나 엑셀로 전환할 수 있습니다.


기초 외상 매입금 등록

기초 외상 매입금 등록
기초 외상 매입금을 등록합니다 .

기초 외상 매입금이란?

기존에 해당거래처에 외상으로 매입한 내역이 있을 경우 매입내역은 입력하지 않고
외상 매입금액만 남기고자 할 경우 사용합니다.

1. 거래처코드부분의 조회버튼( [image])을 눌러 거래처를 조회, 선택합니다.

2. 해당 거래처의 기초 외상 매입금을 등록 후 저장버튼을 누릅니다.


매입/매출처 잔액 조회

매입/매출처 잔액 조회
매입/매출처의 잔액을 조회합니다.
: 매입처 관리에서 업체 유형이 매입/매출로 지정된 거래처의 거래 잔액을 조회합니다.

1. 조회하고자 하는 조회기간을 설정합니다.

2. 특정거래처를 조회하고자 하는 경우 거래처를 입력 후 조회버튼을 누릅니다.

3. 잔액이 ' - '일 경우 거래처에 지급할 금액이고 ' + '일 경우 거래처에서 받을 금액을 표시합니다.

4. 출력버튼을 눌러 미리보기 후 출력하거나 엑셀로 전환할 수 있습니다.


통합 매입처별 매입내역 조회

통합 매입처별 매입내역 조회
통합매입처별로 매입금액을 조회합니다.
 : 통합매입처 관리에서 등록된 매입처의 매입금액을 조회합니다.

1. 조회하과 하는 조회기간을 설정합니다.

2. 조회조건에서 업체 구분을 지정하여 조회할 수 있습니다.

3. 출력버튼을 눌러 미리보기 후 출력하거나 엑셀로 전환할 수 있습니다.

4. 매입상세내역은 조회할 수 없습니다.


매입원가변경 매입 조회

매입원가변경 매입 조회
매입원가가 변경된 매입내역을 조회합니다.
 : 매입등록 시 매입원가를 수정한 매입상품 내역을 조회합니다.

1. 조회하고자하는 조회기간을 설정합니다.

2. 출력버튼을 눌러 미리보기 후 출력하거나 엑셀로 전환할 수 있습니다.


회원관리

회원관리

회원조회

회원 판매등록

회원 판매수정

회원별 매출조회

회원별 상품 매출조회

회원별 회원 매출조회

회원 비회원 매출 비교조회

분류별 회원 매출조회

회원 분류별 입점객수 현황

담당자별 매출조회

회원 거래원장

회원 외상미수금 입금 등록

회원 외상미수금 입금 조회

회원 외상미수금 잔액 조회

세금계산서 발행

세금계산서 조회

카드/ 현영 & 결제수단별 매출

회원 포인트/ 할인율 관리

회원 포인트 적립/ 사용 등록

회원별 포인트 조회

기념일 조회

문자 발송

문자 발송 조회

문자 발송 효율 조회

수신거부 내역 조회

회원 등급 조정

포인트 일괄 삭제

http://www.expos.co.kr
Copyright (C) ExtremePOS, Inc. All Rights Reserved.


회원관리

회원관리
회원을 등록합니다.

신규 회원 등록

1. 신규버튼을 누릅니다.

2. 회원구분과 회원분류를 설정합니다.
회원분류는 시스템관리 - 공통코드관리 에서 등록한 부분이 보여집니다.

3. 회원의 정보를 입력합니다.

4. 회원카드를 사용할 경우 카드번호란에 카드번호를 입력합니다.
(환경설정- 관리프로그램환경- 공통에서 회원카드의 전체길이가 지정된 경우 사용 가능합니다.)

5. 회원조회 후 현금영수증 발행 시 식별번호를 자동으로 불러오고자 하는 경우
식별번호를 입력합니다.

6. 가입매장을 확인하고 영수증출력여부 및 현금영수증 발행여부를 설정합니다.
세금계산서 발행등의 이유로 현금영수증 발행을 막고자 하는 경우 발행안함에 체크합니다.

7. 회원판매시 거스름돈에 대해서 포인트로 적립하고자 하는 회원은 거스름돈 포인트에 체크합니다.
거스름돈 포인트를 사용하고자 할 경우에는 환경설정- 포인트&할인에서 기본값을 설정 후 사용합니다.

거스름돈 포인트를 500원미만으로 지정 시

8. 회원의 외상여부를 설정합니다.

9. 상세정보탭을 선택하여 사업자일 경우 세금계산서 발행시 정보를 입력합니다.

10. 문자 수신동의 여부를 설정합니다.

11. 회원의 사진도 함께 관리할 경우 사진불러오기를 이용해서 회원의 사진 이미지를 불러옵니다.

12. 사업자일 경우 사업자 정보를 등록합니다.

13. 등급단가 및 거래처 단가를 이용하고자 하는 회원일 경우 적용단가를 설정합니다.

14. 회원에게 공지할 사항이 있을 경우 공지사항을 눌러 내용 입력 합니다.
공지체크박스에 체크할 경우 회원 판매시 공지창을 띄울 수 있습니다.

15. 모든 입력이 끝나면 저장버튼을누릅니다.

회원 조회 / 수정

1. 조회조건을 설정합니다.
'상세검색을 원하시면 여기를 클릭하십시오'를 눌러 검색조건을 지정할 수 있습니다.

2. 특정회원을 조회하고자 하는 경우에는 조회조건에 회원정보(이름/회원번호/전화번호)를
입력 후 조회버튼을 누릅니다.

3. 수정할 내역이 있을 경우 회원정보 수정 후 저장버튼을 누릅니다.

4. 회원에게 포인트를 지급/ 차감 하고자 할 경우
포인트 임의 적립 버튼 또는 포인트 임의 사용 버튼을 눌러 회원 포인트 적립/ 사용 등록 창으로 이동합니다.

※ 매출이 있는 회원의 경우 삭제할 수 없으므로 사용하지 않는 회원은
상태를 탈퇴회원으로 설정 후 저장합니다.

포인트이관
 : 동일회원이 이중가입되어 있거나 가족간의 포인트 통합등의 사유로 포인트를 통합하고자 할 경우 사용합니다.

1. 포인트 이관을 사용하기 위해서는 공통코드- 회원 포인트 적립에서 적립사유를 포인트 수관으로 지정 후 등록합니다.

2. 공통코드- 회원 포인트 차감에서 차감사유를 포인트이관으로 지정 후 등록합니다.

3. 포인트를 이관하고자 하는 회원을 조회 후 포인트이관 버튼을 누릅니다.

4. 조회창이 뜨면 포인트를 수관하고자 하는 회원을 선택합니다.

5. 포인트 이관 확인창을 확인 후 맞을 경우 확인버튼을 누르면 이관처리가 완료됩니다.


회원조회

회원조회
회원을 조회합니다.

1. 특정회원을 조회하고자 할 경우 조회조건을 입력 후 조회하거나
조회버튼을 눌러 전체회원을 조회합니다.

2. 출력버튼을 눌러 미리보기 후 출력하거나 엑셀로 전환할 수 있습니다.

※ 회원전화번호데이터는 엑셀로 전환하거나 출력할 수 없습니다.


회원 판매 등록

회원 판매 등록
관리프로그램에서 회원에게 상품을 판매하기 위해서 등록합니다.
: 관리프로그램에서 회원에게 판매하기 위해서는 로그인 사용자가 master일 경우 판매할 수 없습니다.

1. 판매일자를 설정합니다.

2. 출고지시서가 등록된 내용을 조회하고자 하는 경우 출고지시서를 눌러 불어올 수 있습니다.

3. 신규 버튼을 누른 후 회원을 조회합니다.

4. 상품찾기에 상품의 바코드를 스캔하거나 상품정보를 입력합니다.
상품이 조회되면 판매단가에 포커스가 맞춰지고 판매단가나 수량을 변경할 수 있습니다.
계속적으로 상품을 스캔(조회)하고자 하는 경우 '상품조회 후 상품에 포커스'에 체크 후 상품을 스캔하면
판매단가에 포커스가 안가고 상품찾기에 다시 포커스가 맞춰져서 상품을 계속 스캔/등록 할 수 있습니다.

5. 등록된 상품 중 빼고자 하는 상품이 있을 경우 상품 선택 후 지정취소버튼을 눌러 취소할 수 있으며
등록된 전체 상품을 빼고자 하는 경우 전체 취소버튼을 누릅니다.

6. 일괄등록 버튼을 이용하여 상품을 스캔하지 않고 불러온 상품에 수량만 입력하여 등록할 수 있습니다.
상품분류나 거래처를 지정하거나 검색어를 입력하여 상품을 쉽게 조회할 수 있습니다.

7. 등록된 상품 선택 후 재고조회 버튼을 누르면 현재 전산재고를 확인할 수 있습니다.

8. 결제금액은 기본으로 외상결제에 입력되므로 다른 결제수단을 이용할 경우 결제금액을 입력 합니다.

9. 모든 등록이 끝나면 저장버튼을 누릅니다.
판매 등록된 내역은 회원판매 수정창에서 확인할 수 있습니다.

반품등록하고자 하는 경우

1. 신규버튼을 누른 후 회원을 조회합니다.

2. 정상버튼을 눌러 반품으로 변경합니다.

3. 상품조회 시 수량과 합계금액이 ' - '로 뜹니다.

4. 모든 등록이 끝나면 저장버튼을 누릅니다.


회원 판매 수정

회원 판매 수정
관리프로그램에서 회원에게 판매한 내역을 수정합니다.
: 관리프로그램에서 회원에게 판매한 매출에 대하여 수정하거나 반품, 삭제할 수 있습니다.

1. 조회하고자 하는 조회기간을 설정합니다.

2. 특정 회원의 매출건을 조회하고자 하는 경우 회원 이름이나 회원코드를 입력 후 조회합니다.
조회버튼을 이용하여 회원을 조회할 수 있습니다.

3. 상세내역을 조회하고자 하는 경우 해당 전표를 더블클릭하거나 전표 선택 후 상세조회 항목을 누르면
판매 상세내역을 조회할 수 있습니다.

4. 수정하고자 할 경우 회원판매 창이 닫혀있는 상태에서 수정하고자 하는 전표 선택 후 수정버튼을 누릅니다.
수정을 하고자 할 경우 master로 로그인하면 수정할 수 없습니다.

5. 판매건을 반품하고자 하는 경우에는 전표 선택 후 반품버튼을 눌러 반품처리할 수 있습니다.

6. 판매된 내역을 삭제하고자 할 경우에는 전표 선택 후 삭제버튼을 누릅니다.
삭제된 전표에 대해서는 자료가 남지 않으므로 신중하게 작업해야 합니다.
반품건에 대해서는 삭제할 수 없습니다.

7. 출력버튼을 눌러 거래명세서를 미리보기 하거나 바로 출력할 수 있고, TIF이미지로 저장할 수 있습니다.
조회된 항목을 엑셀로 전환할 수 있습니다.
(단, 엑셀이 설치되어 있지 않는 경우 프로그램 설치된 폴더- Excel폴더에 저장됩니다.)


회원별 매출 조회

회원별 매출 조회
회원별로 매출을 조회합니다.

회원별 매출

영수증별 매출

영수증 상세매출

1. 조회하고자 하는 기간을 설정 후 조회버튼을 누릅니다.

2. 특정회원이나 특정 조회 조건이 있는 경우 조회조건을 설정 후 조회합니다.

3. 회원에 대한 거래내역을 영수증별로 조회하고자 할 경우 회원이름을 더블클릭하거나
선택한 상태에서 영수증별 매출을 누르면 영수증별로 조회할 수 있습니다.

4. 영수증의 상세내역을 조회하고자 할 경우 영수증별 매출에서 원하는 건의 영수증을
더블클릭하거나 선택한 상태에서 영수증 상세매출을 누르면 해당영수증의 상세
판매내역을 조회할 수 있습니다.

5. 출력버튼을 눌러 일반프린터기로 조회내역을 출력할 수 있습니다.
출력 - 미리보기를 통해 출력물의 내용을 미리 확인 후 일반프린터로 출력합니다.
(단, 엑셀이 설치되어 있지 않는 경우 프로그램 설치된 폴더- Excel폴더에 저장됩니다.)


회원별 상품 매출 조회

회원별 상품 매출 조회
회원별로 상품 판매 내역을 조회합니다.
 : 회원의 상품별 매출을 기간별 일자별 건별로 조회할 수 있습니다.

기간별 매출

일자별 매출

건별 매출

1. 조회하고자 하는 조회기간을 설정합니다.

2. 조회하고자 하는 회원을 직접입력하거나 조회( [image] )버튼을 이용해 조회할 수 있습니다.
반드시 회원을 선택해야 조회할 수 있습니다.

3. 특정상품을 조회하고자 하는 경우에는 상품정보를 입력 후 조회합니다.

4. 일자별 매출을 조회하고자 하는 경우에는 일자별 매출 항목을 선택 후 조회하면
일자별로 상품별 판매내역을 조회할 수 있습니다.
기간별 매출에서 하나의 상품을 선택하여 더블 클릭하는 경우
해당 상품의 판매 내역이 일자별로 조회됩니다.

5. 건별 매출을 조회하고자 하는 경우에는 건별 매출 항목을 선택 후 조회하면
건별로 상품별 판매내역을 조회할 수 있습니다.
일자별 매출에서 하나의 상품을 선택하여 더블 클릭하는 경우
해당 상품의 판매 내역이 건별로 조회됩니다.

6. 출력버튼을 눌러 출력하거나 미리보기 할 수 있고, 엑셀로 전환할 수 있습니다.
(단, 엑셀이 설치되어 있지 않는 경우 프로그램 설치된 폴더- Excel폴더에 저장됩니다.)


상품별 회원 매출 조회

상품별 회원 매출 조회
상품별로 회원의 매출내역조회할 수 있습니다.

기간별 매출

일자별 매출

건별 매출

1. 조회하고자 하는 조회기간을 설정합니다.

2. 조회하고자 하는 상품정보를 직접입력하거나 조회( [image])버튼을 이용해 조회할 수 있습니다.
반드시 상품을 선택해야 조회할 수 있습니다.

3. 일자별 매출을 조회하고자 하는 경우에는 일자별 매출 항목을 선택 후 조회하면
일자별로 상품별 판매내역을 조회할 수 있습니다.
기간별 매출에서 하나의 상품을 선택하여 더블 클릭하는 경우
해당 상품의 판매 내역이 일자별로 조회됩니다.

4. 건별 매출을 조회하고자 하는 경우에는 건별 매출 항목을 선택 후 조회하면
건별로 상품별 판매내역을 조회할 수 있습니다.
일자별 매출에서 하나의 상품을 선택하여 더블 클릭하는 경우
해당 상품의 판매 내역이 건별로 조회됩니다.

5. 필요한 타이틀을 위로 끌어올리면 그룹별로 조회가 가능합니다.

6. 출력버튼을 눌러 출력하거나 미리보기 할 수 있습니다.


회원 비회원 매출 비교 조회

회원 비회원 매출 비교 조회
회원과 일반손님의 매출을 비교해서 조회합니다.

1. 조회하고자 하는 기간을 설정 후 조회버튼을 누릅니다.

2. 출력버튼을 눌러 미리보기 후 출력하거나 엑셀로 전환할 수 있습니다.
(단, 엑셀이 설치되어 있지 않는 경우 프로그램 설치된 폴더- Excel폴더에 저장됩니다.)


분류별 회원매출 조회

분류별 회원매출 조회
분류별로 회원의 매출내역조회할 수 있습니다.

기간별 매출

일자별 매출

1. 조회하고자 하는 조회기간을 설정합니다.

2. 일자별 매출을 조회하고자 하는 경우에는 기간별 판매매출에서 조회하고자 하는 분류를
더블 클릭하면 일자별로 판매 내역을 조회할 수 있습니다.

3. 출력버튼을 눌러 출력하거나 미리보기 할 수 있습니다.


회원분류별 입점객수 현황

회원분류별 입점객수 현황
회원분류별로 입점객수 현황을 조회합니다.

1. 조회하고자 하는 조회기간을 설정합니다.

2. 출력버튼을 눌러 미리보기 후 출력하거나 엑셀로 전환할 수 있습니다.
(단, 엑셀이 설치되어 있지 않는 경우 프로그램 설치된 폴더- Excel폴더에 저장됩니다.)


담당자별 매출 조회

담당자별 매출 조회

담당자별로 매출을 조회합니다.
 : 회원관리-상세정보에 담당자를 지정한 경우 담당자별 매출을 조회할 수 있습니다.

기간별 매출

1. 조회하고자 하는 조회기간을 설정합니다.

2. 출력버튼을 눌러 미리보기 후 출력하거나 엑셀로 전환할 수 있습니다.
(단, 엑셀이 설치되어 있지 않는 경우 프로그램 설치된 폴더- Excel폴더에 저장됩니다.)

월별 매출

1. 조회하고자 하는 조회년도를 설정합니다.

2. 부서나 계산원을 그룹별로 묶어서 조회하고자 하는 경우 헤더를 상단에 끌어올려 조회할 수 있습니다.

3. 출력버튼을 눌러 미리보기 후 출력하거나 엑셀로 전환할 수 있습니다.
(단, 엑셀이 설치되어 있지 않는 경우 프로그램 설치된 폴더- Excel폴더에 저장됩니다.)


회원 거래원장

회원 거래원장
회원 거래 내역을 상세하게 조회합니다
 : 회원 판매내역 및 외상, 결제 내역을 함께 조회할 수 있습니다.

1. 조회하고자 하는 조회기간을 설정합니다.

2. 조회하고자 하는 회원 정보를 입력합니다.
원장은 반드시 회원정보를 입력해야 조회할 수 있습니다.

3. 상세보기( [image]) 버튼을 눌러 구매 상품을 확인할 수 있습니다.

4. 출력버튼을 눌러 출력하거나 미리보기할 수 있으며 엑셀로 전환할 수 있습니다.
TIF이미지로 변환할 수 있습니다.
(단, 엑셀이 설치되어 있지 않는 경우 프로그램 설치된 폴더- Excel폴더에 저장됩니다.)


회원 외상미수금 입금 등록

회원 외상미수금 입금 등록

회원이 외상한 미수금을 입금할 경우 입금등록합니다.

회원 외상 입금을 등록하기 전 외상금액을 건별로 받을지 금액으로 입력할지 여부를
환경설정 - 관리프로그램 - 공통에서 미리 지정합니다.
설정 후 입금등록이 등록된 후에는 설정을 변경할 수 없습니다.

건별입금
: 외상 결제를 외상 건별(전표별)로 입금처리 합니다.

1. 입금 등록하고자 하는 일자를 지정합니다.

2. 회원번호 부분에서 조회버튼( [image]) 을 눌러 회원을 조회합니다.

3. 거래내역 조회의 버튼을 눌러 외상건별 결제창을 띄웁니다.

4. 결제하고자하는 외상건을 선택합니다.

5. 결제금액을 확인 후 결제구분을 지정합니다.

6. 저장버튼을 누르면 입금 등록이 완료됩니다.

7. 결제금액을 일부만 결제하고자 할 경우 실결제금액에 받은 금액을 입력하고 저장하면
외상 잔액은 외상건별결제항목에 전표번호가 자투리로 남습니다.

결제금액 입력 등록
: 외상 결제를 전표구분없이 금액으로 입력해서 결제처리 합니다.

1. 입금 등록하고자 하는 일자를 지정합니다.

2. 회원번호 부분에서 조회버튼( [image]) 을 눌러 회원을 조회합니다.

3. 실결제금액에 입금등록할 금액을 입력합니다.

4. 결제 금액과 결제 후 잔액을 확인 후 저장버튼을 누릅니다.


회원 외상미수금 입금 조회

회원 외상미수금 입금 조회
회원 외상미수금 입금 내역을 조회합니다.

1. 조회하고자 하는 조회기간을 설정합니다.

2. 조회조건에 조회하고자 하는 회원 정보를 입력합니다.
조회조건이 없을 경우 조회기간동안의 전체 내역을 조회합니다.

3. 출력버튼을 눌러 출력하거나 미리보기를 통해 출력물을 확인할 수 있습니다.


회원 외상미수금 잔액 조회

회원 외상미수금 잔액 조회

회원 외상 미수금 잔액을 조회합니다.
 : 회원 미수내역과 원장, 매출내역을 조회할 수 있습니다.

회원 미수 내역

1. 조회하고자 하는 조회기간을 설정합니다.

2. 특정회원을 조회하고자 하는 경우 회원정보를 입력 후 조회합니다.
회원정보를 입력하지 않은 경우 전체 회원을 조회합니다.

3. '잔액有'에 체크 후 조회할 경우 미수 잔액이 남아 있는 회원만 조회합니다.

4. 결제하고자 하는 회원이 있을 경우 회원 선택 후 결제버튼을 누르면 건별 결제일 경우 외상건별결제창이 뜨고
금액으로 결제할 경우 결제금액 입력 창이 뜹니다.

5. 출력버튼을 눌러 미리보기 후 출력하거나 엑셀로 전환할 수 있습니다.
(단, 엑셀이 설치되어 있지 않는 경우 프로그램 설치된 폴더- Excel폴더에 저장됩니다.)

회원원장

1. 조회하고자 하는 조회기간을 설정합니다.

2. 회원정보를 입력 후 조회하거나 회원 미수내역에서 조회된 회원 중 원하는 회원을 더블클릭하면 원장으로 이동합니다.

3. 출력버튼을 눌러 미리보기 후 출력하거나 엑셀로 전환할 수 있습니다.
(단, 엑셀이 설치되어 있지 않는 경우 프로그램 설치된 폴더- Excel폴더에 저장됩니다.)

매출내역

1. 조회하고자 하는 조회기간을 설정합니다.

2. 회원정보를 입력 후 조회하거나 회원원장에서 매출전표를 더블클릭하면 매출내역으로 이동합니다.

3. 출력버튼을 눌러 미리보기 후 출력하거나 엑셀로 전환할 수 있습니다.
(단, 엑셀이 설치되어 있지 않는 경우 프로그램 설치된 폴더- Excel폴더에 저장됩니다.)


세금계산서 발행

세금계산서 발행
사업자 회원에 대해서 세금계산서를 발행합니다.

1. 세금계산서를 발행하고자 하는 판매기간을 조회기간에 설정합니다.

2. 세금계산서발행인지 계산서 발행인지 발행할 계산서 종류를 선택합니다.

3. 특정회원에 대해서 조회하고자 하는 경우 회원정보를 입력 합니다.

4. 세금계산서를 발행하는 발행일자를 선택 후 조회합니다.

5. 세금계산서를 발행하고자 하는 건을 선택 후 발행 버튼을 눌러 세금계산서를 발행합니다.
세금계산서 사업자 정보는 회원관리-상세정보란에 미리 입력해야 합니다.
발행된 내역은 세금계산서 조회창에서 확인할 수 있습니다.

6. 조회된 내역은 출력버튼을 눌러 출력하거나 미리보기 할 수 있고, 엑셀로 전환할 수 있습니다.
(단, 엑셀이 설치되어 있지 않는 경우 프로그램 설치된 폴더- Excel폴더에 저장됩니다.)


세금계산서 조회

세금계산서 조회
세금계산서 발행 내역을 조회/ 관리 합니다.

1. 조회하고자 하는 조회기간을 설정합니다.

2. 조회조건에 계산서/ 세금계산서 중 원하는 항목을 선택합니다.
모두 조회하고자 하는 경우 전체를 선택합니다.

3. 필요한 타이틀을 위로 끌어올리면 그룹별로 조회가 가능합니다.

4. 발행된 계산서를 폐기하고자 하는 경우에는 발행된 계산서 선택 후 폐기버튼을 누릅니다.
폐기된 거래내역에 대해서는 세금계산서 발행창에서 다시 확인할 수 있습니다.

5. 출력버튼을 눌러 미리보기 후 출력하거나 엑셀로 전환할 수 있습니다.
세금계산서 출력을 누를 경우 세금계산서 양식에 맞게 출력할 수 있 수 있습니다.


카드/현영&결제수단별 매출

카드/현영&결제수단별 매출
결제수단별매출을 회원별로 조회합니다.

카드/현영

결제수단별

1. 조회하고자 하는 조회기간을 설정합니다.

2. 조회하고자하는 회원을 조회합니다.

3. 조회하고자하는 항목을 선택 후 조회버튼을 누릅니다.

4. 출력버튼을 눌러 출력하거나 미리보기 할 수 있고, 엑셀로 전환할 수 있습니다.


회원 포인트/ 할인율 관리

회원 포인트/ 할인율 관리

회원에게 포인트 적립이나 할인을 하기 위해 적립률이나 할인율을 등록합니다.
: 회원 구분별로 포인트 적립률이나 할인율을 다르게 지정할 수 있습니다.

적립률이나 할인율을 등록하기 위해서 공통코드등록-회원구분에서 미리 회원구분을 등록합니다.

1. 조회버튼을 눌러 등록된 회원구분을 확인합니다.

2. 포인트/할인 적용 부분에서 원하는 항목을 선택합니다.

3. 포인트 적립시 적립기준을 포인트로 지정할지 비율로 지정할지를 선택합니다.
포인트를 기준으로 할 경우 매출기준금액과 포인트 적립점수를 지정할 수 있습니다.
비율로 적립할 경우 %를 입력합니다.

4. 결제수단별로 적립금이나 적립율을 등록합니다.
모든 결제수단의 포인트 적립점수나 적립율을 동일하게 지정하고자 하는 경우에는
'모든 결제수단 동일 적용'에 체크 후 현금/수표매출 항목에 입력합니다.

5. 할인을 사용하고자 하는 경우 %로 할인율을 지정할 수 있습니다.
할인은 금액으로 지정할 수 없습니다.

6. 모든 입력이 끝나면 저장버튼을 누릅니다.


회원 포인트 적립/사용 등록

회원 포인트 적립/사용 등록
회원 포인트를 관리합니다.

1. 조회하고자 하는 날짜를 설정 후 조회버튼을 누릅니다.

2. 수정할 사항이 있을 경우 내용 수정 후 저장버튼을 누릅니다.

3. 판매내역에 대해서 포인트를 적립할 경우 회원조회 후 연결 전표번호 부분에
판매날짜 + POS번호 + 전표번호 순서대로 입력하고 조회버튼을 누르면 매출 금액이 조회되고,
영수증이 있는 경우 연결 전표번호에 영수증 하단의 바코드(바코드 출력할 경우)를 스캔 후
조회버튼을 누르면 매출 금액이 조회됩니다.
※ 영수증에 바코드 출력여부는 '후방- 환경설정- POS환경 - 출력'에서 설정

4. 금액과 포인트 확인 후 저장버튼을 누르면 포인트가 적립이 됩니다.

5. 포인트 제외금액이 있는 경우 매출금액대비 제외금액을 확인해서 포인트를 지정합니다.
포인트가 자동 제외되지 않기 때문에 반드시 포인트를 수정 후 저장해야 합니다.

6. 별도의 포인트를 지정하고자 할 경우 신규버튼을 눌러 회원 조회 후
적립/사용 내역을 입력합니다.

※ 포인트 적립 / 사용 사유는 시스템관리- 공통코드관리에서 미리 등록합니다.


회원별 포인트 조회

회원별 포인트 조회
회원별로 포인트 내역을 확인합니다.

회원별 포인트

회원 포인트 상세내역

1. 조회하고자 하는 조회기간을 설정합니다.

2. 특정회원을 조회하고자 하는 경우 회원 정보 입력 후 조회합니다.

3. 회원 포인트 상세내역을 조회하고자 하는 경우 조회된 회원별 포인트 내역에서 조회할 회원을 더블클릭합니다.
조회회원란에 회원코드를 입력 후 회원 포인트 상세내역을 누른 후 조회할 수 있습니다.

4. 출력버튼을 눌러 미리보기 후 출력하거나 엑셀로 전환할 수 있습니다.


기념일 조회

기념일 조회
회원 기념일을 조회합니다.

1. 조회하고자 하는 조회기간을 설정합니다.

2. 조회버튼을 누르면 조회기간안에 기념일이 포함된 회원을 조회합니다.

3. 출력버튼을 눌러 미리보기 후 출력할 수 있습니다.
회원정보는 엑셀로 변경할 수 없습니다.


문자발송

문자발송
문자발송을 합니다.

1. ① 충전정보를 확인 합니다.(잔여금액만큼만 전송할 수 있습니다.)
 ▶ 건수는 정보성이며 실제 발송 가능한 잔여금액을 확인합니다.

2. ② 발신번호를 확인합니다.
발신번호는 사전등록된 번호만 발송 가능하므로 수정할 수 없습니다.

3. ③ 전송할 메세지를 입력합니다.
'광고성 문자 전송시 표기 의무법'에 의해 필수 입력 항목이 기본으로 표기 됩니다.
기본 항목은 수정하거나 지울 경우 문자 발송에 제한됩니다.
공통코드관리에서 자주 사용하는 메세지를 입력 시 메세지함에서 조회해서 전송할 수 있습니다.

4. ④ 전체회원에서 발송할 경우 조회버튼을 누르고 조회조건을 주고자 하는 경우
'조회조건은 여기를 클립하십시오'를 눌러 조회조건 설정창을 엽니다.
원하는 조회조건 입력 후 조회버튼을 누르면 해당 조건의 회원이 조회됩니다.
회원이 아닌 사람에게 문자를 발송하고자 하는 경우 제목 하단의 일반문자 발송을 눌러 번호를 입력합니다.
조회된 회원에 추가로 입력하고자 하는 경우에는 받을 고객 추가 버튼을 눌러 입력합니다.

5. ⑤ 전송방법을 선택합니다.
- 즉시전송하는 방법
- 예약전송하는 방법 (예약일시에 문자가 자동 전송됩니다.)

6. 모든 입력이 끝나면 전송버튼을 누릅니다.


문자 발송 조회

문자 발송 조회
문자발송한 내역에 대해서 조회합니다.

1. 조회하고자 하는 조회기간을 설정합니다.

2. 발송내역을 더블클릭하면 상세내역을 확인할 수 있습니다.

3. 예약전송의 경우 발송이 되기 전에 발송취소 버튼을 눌러 발송을 취소할 수 있습니다.

4. 발송데이터 가져오기를 눌러 서버의 전송내역을 가져옵니다.
전송데이터 가져오기를 해야만 문자발송 효율을 조회할 수 있습니다.


문자 발송 효율 조회

문자 발송 효율 조회
문자발송 후 매출상황을 조회할 수 있습니다.

문자발송 효율 조회를 위해서는 문자발송 조회창에서 발송데이터 가져오기를 통해 발송정보를 저장 후 조회할 수 있습니다.

1. 조회하고자 하는 조회기간을 설정합니다.

2. 조회버튼을 누르면 문자발송조회창에서 '발송데이터 가져오기'를 통해 저장된 발송 정보 및 회원 정보를 조회할 수 있습니다.

3. 조회된 회원 중 수신거부하고자 하는 회원이 있을 경우 선택 후 수신거부 버튼을 누릅니다.
수신거부를 누르면 회원관리- 문자수신동의 항목에서 수신동의 체크박스에 체크가 해지됩니다.

4. 수신거부할 회원목록을 엑셀로 가지고 있을 경우 수신거부데이터를 눌러 엑셀자료를 불러올 수 있습니다.
조회된 수신거부 회원정보 확인 후 수신거부버튼을 누를 경우 위 항목처럼 수신동의 항목에 체크가 해지됩니다.

5. 출력버튼을 눌러 출력하거나 미리보기 할 수 있습니다.


수신거부내역 조회

수신거부내역 조회
회원이 문자수신 후 무료수신거부를 통해 수신거부한 내역을 조회합니다.

1. 조회하고자하는 조회기간을 설정합니다.

2. 조회버튼을 누르면 무료수신거부 서비스를 통해 문자수신거부를 신청한 내역이 조회됩니다.

3. 회원 선택 후 저장버튼을 누를 경우회원관리-상세관리 창의 문자수신여부 항목에서 거부일자에 등록됩니다.


회원 등급 조정

회원 등급 조정
회원의 등급을 조정합니다.

※ 회원 등급 조정은 시스템관리- 공통코드의 회원구분에 지정된 포인트를 기준으로 조정됩니다.

회원 등급을 조정하기 위한 조정기준을 설정 후 등급 조정 버튼을 눌러 회원의 등급을 자동으로 조정합니다.

하단에는 회원 수와 등급조정된 회원의 수와 함께 최종 변경일자를 확인할 수 있습니다.


포인트 일괄 삭제

포인트 일괄 삭제
일정기간동안 방문이 없는 손님의 포인트에 대해서 일괄삭제합니다.

1. 설정하고자 하는 최종방문일을 지정합니다.

2. 포인트 삭제 시 저장할 사용코드를 지정합니다.
사용코드는 시스템관리- 공통코드 - 회원 포인트 사용에서 지정할 수 있습니다.

3. 포인트가 있는 회원만 조회하고자 하는 경우 포인트有에 체크 후 조회합니다.

4. 탈퇴에 체크 후 삭제버튼을 누를 경우 회원포인트가 삭제되면서 탈퇴처리됩니다.


매출처관리

매출처관리

매출처 관리

매출처 조회

매출처 판매등록

매출처 판매 수정

매출처별 매출 조회

분류별 매출처 매출 조회

매출처별 상품 매출조회

상품별 매출처 매출조회

담당자별 매출조회

카드/ 현영&결제수단별 매출조회

매출처 거래원장

매출처 외상미수금 입금 등록

매출처 외상미수금 입금 조회

매출처 외상미수금 잔액 조회

세금계산서 발행

세금계산서 조회

매출처 포인트 적립률 관리

매출처 포인트 적립/ 사용 등록

매출처별 포인트 조회

매출처 문자 발송

매출처 문자 발송 조회

http://www.expos.co.kr
Copyright (C) ExtremePOS, Inc. All Rights Reserved.


매출처 관리

매출처 관리
매출처를 등록/ 수정합니다.

1. 신규버튼을 누릅니다.

2. 매출처 이름 및 매출처 정보를 입력합니다.

3. 수발주 매장인 경우에는 연결매장을 지정합니다.

4. 매출처 구분을 설정합니다.
매출처 구분은 시스템관리- 공통코드- 매출처 구분에서 미리 등록한 부분만 조회됩니다.

5. 적용단가를 설정합니다.
매출처 판매시 적용단가를 매출처마다 다르게 설정하여 판매할 수 있습니다.
등급단가는 상품마스터에서 지정할 수 있고, 상품관리- 상품 등급단가 변경에서 일괄 수정할 수 있습니다.
거래처별 판매단가를 지정할 경우 상품관리- 거래처 단가관리에서 판매금액을 지정할 수 있습니다.

6. 담당자는 시스템관리- 사원등록에서 등록된 사원만 조회됩니다.
담당자 사용시 미리 등록 후 설정해야 합니다.

7. 매출처의 외상여부를 설정하고 문자 수신 여부를 설정합니다.

8. 관리프로그램에서 매출처 판매등록 시 행사 적용여부를 설정합니다.

9. 세금계산서 발행을 하고자 할 경우 세금계산서 발행정보를 입력합니다.

10. 웹주문이 가능한 매출처의 경우 '웹 주문사용'에 체크하고, 웹주문 가능 시간대를 지정합니다.
웹주문 시간대는 공통코드 - 웹주문시간에서 주문시간대 코드를 미리 생성합니다.

11. 판매포스에서 거래명세서를 출력하고자 하는 경우에는 거래명세서 출력(POS)에 체크합니다.
단, 판매포스에 일반 프린터 출력이 가능해야 합니다.

12. 모든 등록이 끝난 경우 저장버튼을 누릅니다.


매출처 조회

매출처 조회
매출처를 조회 합니다.

1. 특정 매출처를 조회하고자 하는 경우 매출처 정보를 입력 후 조회버튼을 누릅니다.
매출처 정보 입력 없이 조회할 경우 전체 매출처를 조회합니다.

2. 출력버튼을 눌러 미리보기 후 출력할 수 있습니다.


매출처 판매 등록

매출처 판매 등록
관리프로그램에서 매출처에게 상품을 판매하기 위해서 등록합니다.
: 관리프로그램에서 판매하기 위해서는 로그인 사용자가 master일 경우 판매할 수 없습니다.

1. 판매일자를 설정 후 출력양식에 출력될 출력제목을 설정합니다.

2. 출고지시서또는 견적서가 등록된 내용을 조회하고자 하는 경우 출고지시서/견적서조회를 눌러 불어올 수 있습니다.

3. 신규 버튼을 누른 후 매출처를 조회합니다.

4. 상품찾기에 상품의 바코드를 스캔하거나 상품정보를 입력합니다.
상품이 조회되면 판매단가에 포커스가 맞춰지고 판매단가나 수량을 변경할 수 있습니다.
계속적으로 상품을 스캔(조회)하고자 하는 경우 '상품조회 후 상품에 포커스'에 체크 후 상품을 스캔하면
판매단가에 포커스가 안가고 상품찾기에 다시 포커스가 맞춰져서 상품을 계속 스캔/등록 할 수 있습니다.

5. 등록된 상품 중 빼고자 하는 상품이 있을 경우 상품 선택 후 지정취소버튼을 눌러 취소할 수 있으며
등록된 전체 상품을 빼고자 하는 경우 전체 취소버튼을 누릅니다.

6. 일괄등록 버튼을 이용하여 상품을 스캔하지 않고 불러온 상품에 수량만 입력하여 등록할 수 있습니다.
상품분류나 거래처를 지정하거나 검색어를 입력하여 상품을 쉽게 조회할 수 있습니다.

7. 등록된 상품 선택 후 재고조회 버튼을 누르면 현재 전산재고를 확인할 수 있습니다.

8. 결제금액은 기본으로 외상결제에 입력되므로 다른 결제수단을 이용할 경우 결제금액을 입력 합니다.

9. 모든 등록이 끝나면 저장버튼을 누릅니다.
판매 등록된 내역은 매출처 판매 수정창에서 확인할 수 있습니다.

반품등록하고자 하는 경우

1. 신규버튼을 누른 후 매출처를 조회합니다.

2. 정상버튼을 눌러 반품으로 변경합니다.

3. 상품조회 시 수량과 합계금액이 ' - '로 뜹니다.

4. 모든 등록이 끝나면 저장버튼을 누릅니다.


매출처 판매 수정

매출처 판매 수정
매출처에 판매한 내역을 수정 합니다.

1. 조회하고자 하는 기간을 설정합니다.

2. 특정 매출처를 조회하고자 하는 경우 매출처 정보 입력 후 조회버튼을 누릅니다.

3. 상세내역을 조회하고자 하는 경우 해당전표를 더블클릭하면 상세조회창으로 이동합니다.

4. 수정하고자 하는 판매분을 선택 후 수정버튼을 누르면 수정창으로 이동합니다.
※ 판매등록창이 열려 있는 경우 창을 닫은 후 수정해야 수정모드로 이동합니다.

5. 반품하고자 하는 판매 전표가 있을 경우 해당건을 선택 후 반품버튼을 누릅니다.

6. 조회된 항목 중 삭제하고자 하는 경우 선택 후 삭제버튼을 누릅니다.
삭제시 해당영수증건에대한 정보가 모두 삭제됩니다.

7. 출력버튼을 눌러 미리보기를 통해 출력물을 확인 후 일반 프린터로 출력하거나,
엑셀로 전환하여 그리드의 내역을 조회할 수 있습니다.
(단, 엑셀이 설치되어 있어야 합니다.)
※ 팩스 전송을 위해 거래명세서 파일을 저장할 경우 출력버튼을 눌러 TIF를 누르면( [image])

미리보기 후, 프로그램이 설치되어있는 경로안에 파일이 저장됩니다.

8. 필요한 타이틀을 위로 끌어올리면 그룹별로 조회가 가능합니다.


매출처별 매출 조회

매출처별 매출 조회
매출처 판매 내역을 조회합니다.

기간별 매출

1. 조회하고자 하는 기간을 설정합니다.

2. 특정 매출처를 조회하고자 하는 경우 매출처를 지정 후 조회버튼을 누릅니다.

3. 출력버튼을 눌러 미리보기 후 출력하거나 엑셀로 전환할 수 있습니다.
(단, 엑셀이 설치되어 있지 않는 경우 프로그램 설치된 폴더- Excel폴더에 저장됩니다.)

일자별 매출

1. 조회하고자 하는 기간을 설정합니다.

2. 특정 매출처를 조회하고자 하는 경우 매출처를 지정합니다.

3. 일자별 판매항목을 선택 후 조회버튼을 누를 경우 지정한 매출처를 조회하거나 지정되지 않은 경우
전체 매출처의 일자별 판매내역을 모두 조회합니다.
조회된 기간별 판매 항목에서 일자별 판매 내역을 조회하고자 하는 매출처를 더블 클릭해서 조회할 수 있습니다.

4. 그룹으로 묶어서 조회하고자 하는 경우 그룹헤더를 상단으로 끌어올려 그룹별로 조회할 수 있습니다.

5.출력버튼을 눌러 미리보기 후 출력하거나 엑셀로 전환할 수 있습니다.
(단, 엑셀이 설치되어 있지 않는 경우 프로그램 설치된 폴더- Excel폴더에 저장됩니다.)

영수증별 매출

1. 조회하고자 하는 기간을 설정합니다.

2. 특정 매출처를 조회하고자 하는 경우 매출처를 지정합니다.

3. 조회된 기간별 판매 항목에서 매출처를 더블 클릭해서 일자별 판매를 조회 후
원하는 일자를 더블 클릭하면 영수증별 판매내역을 조회할 수 있습니다.

4. 출력버튼을 눌러 미리보기 후 출력하거나 엑셀로 전환할 수 있습니다.
(단, 엑셀이 설치되어 있지 않는 경우 프로그램 설치된 폴더- Excel폴더에 저장됩니다.)

상품별 매출

1. 조회하고자 하는 기간을 설정합니다.

2. 특정 매출처를 조회하고자 하는 경우 매출처를 지정합니다.

3. 조회된 기간별 판매 항목에서 상품별 판매까지 원하는 항목을 더블클릭하면 조회할 수 있습니다.

4. 출력버튼을 눌러 미리보기 후 출력하거나 엑셀로 전환할 수 있습니다.
(단, 엑셀이 설치되어 있지 않는 경우 프로그램 설치된 폴더- Excel폴더에 저장됩니다.)


분류별 매출처 매출 조회

분류별 매출처 매출 조회
분류별로 매출처의 매출을 조회합니다.

1. 조회하고자 하는 기간을 설정합니다.

2. 기간별 판매창에서 일자별로 매출을 조회하고자 하는 분류를 더블 클릭하면
일자별 판매 창으로 이동합니다.
일자별 매출조회 창에서 조회버튼을 누를 경우 전체 매출처의 내역을 다 조회합니다.

3. 출력버튼을 눌러 미리보기를 통해 출력물을 확인 후 일반 프린터로 출력하거나,
엑셀로 전환하여 그리드의 내역을 조회할 수 있습니다.
(단, 엑셀이 설치되어 있지 않는 경우 프로그램 설치된 폴더- Excel폴더에 저장됩니다.)


매출처별 상품 매출 조회

매출처별 상품 매출 조회
매출처별로 상품 판매내역을 조회합니다.

기간별 매출조회

1. 조회하고자 하는 기간을 설정합니다.

2. 조회할 매출처를 설정합니다.
매출처 이름 입력 후 Enter를 누른 후 조회버튼을 누르면 해당 매출처 내역을 조회합니다.

3. 특정 상품 조회 시 상품코드나 상품명을 입력 후 조회버튼을 누릅니다.

4. 조회된 기간별 판매에서 하나의 상품을 더블클릭하면 해당 상품의 일자별 판매 내역을 조회합니다.

5. 마우스 오른쪽 버튼을 눌러 조회하고자 하는 내역만 조회할 수 있습니다.

6. 출력버튼을 눌러 미리보기를 통해 출력물을 확인 후 일반 프린터로 출력하거나,
엑셀로 전환하여 그리드의 내역을 조회할 수 있습니다.
(단, 엑셀이 설치되어 있지 않는 경우 프로그램 설치된 폴더- Excel폴더에 저장됩니다.)

일자별 매출조회

1. 조회하고자 하는 기간을 설정합니다.

2. 조회할 매출처를 설정합니다.
매출처 이름 입력 후 Enter를 누른 후 조회버튼을 누르면 해당 매출처 내역을 조회합니다.

3. 특정 상품 조회 시 상품코드나 상품명을 입력 합니다.

4. 일자별판매항목을 선택 후 조회버튼을 누르면 조회기간동안의 매출을 일자별로 조회합니다.
기간별 판매항목에서 조회된 상품 중 선택하여 더블 클릭할 경우 해당 상품의 판매 내역만 조회할 수 있습니다.

5. 마우스 오른쪽 버튼을 눌러 조회하고자 하는 내역만 조회할 수 있습니다.

6. 출력버튼을 눌러 미리보기를 통해 출력물을 확인 후 일반 프린터로 출력하거나,
엑셀로 전환하여 그리드의 내역을 조회할 수 있습니다.
(단, 엑셀이 설치되어 있지 않는 경우 프로그램 설치된 폴더- Excel폴더에 저장됩니다.)

건별 매출조회

1. 조회하고자 하는 기간을 설정합니다.

2. 조회할 매출처를 설정합니다.
매출처 이름 입력 후 Enter를 누른 후 조회버튼을 누르면 해당 매출처 내역을 조회합니다.

3. 특정 상품 조회 시 상품코드나 상품명을 입력 후 조회버튼을 누릅니다.

4. 건별판매항목을 선택 후 조회버튼을 누르면 조회기간동안의 매출을 건별로 조회합니다.
기간별 판매항목에서 조회된 상품 중 선택하여 더블 클릭할 경우 해당 상품의 판매 내역만 조회할 수 있습니다.

5. 마우스 오른쪽 버튼을 눌러 조회하고자 하는 내역만 조회할 수 있습니다.

6. 출력버튼을 눌러 미리보기를 통해 출력물을 확인 후 일반 프린터로 출력하거나,
엑셀로 전환하여 그리드의 내역을 조회할 수 있습니다.
(단, 엑셀이 설치되어 있지 않는 경우 프로그램 설치된 폴더- Excel폴더에 저장됩니다.)


상품별 매출처 매출 조회

상품별 매출처 매출 조회
상품별로 매출처의 판매내역을 조회합니다.

기간별 매출조회

1. 조회하고자 하는 기간을 설정합니다.

2. 조회할 상품을 설정합니다.
상품바코드를 입력하거나 상품 이름 입력 후 Enter를 누르면 해당 상품의 판매 내역을 조회합니다.

3. 마우스 오른쪽 버튼을 눌러 조회하고자 하는 내역만 조회할 수 있습니다.

4. 출력버튼을 눌러 미리보기를 통해 출력물을 확인 후 일반 프린터로 출력하거나,
엑셀로 전환하여 그리드의 내역을 조회할 수 있습니다.
(단, 엑셀이 설치되어 있지 않는 경우 프로그램 설치된 폴더- Excel폴더에 저장됩니다.)

일자별 매출조회

1. 조회하고자 하는 기간을 설정합니다.

2. 조회할 상품을 설정합니다.
상품바코드를 입력하거나 상품 이름 입력 후 Enter를 누르면 해당 상품의 판매 내역을 조회합니다.

3. 마우스 오른쪽 버튼을 눌러 조회하고자 하는 내역만 조회할 수 있습니다.

4. 필요한 타이틀을 위로 끌어올리면 그룹별로 조회가 가능합니다.
상세내역버튼( [image] )을 눌러 상세내역을 확인할 수 있습니다.

5. 출력버튼을 눌러 미리보기를 통해 출력물을 확인 후 일반 프린터로 출력하거나,
엑셀로 전환하여 그리드의 내역을 조회할 수 있습니다.
(단, 엑셀이 설치되어 있지 않는 경우 프로그램 설치된 폴더- Excel폴더에 저장됩니다.)

건별 매출조회

1. 조회하고자 하는 기간을 설정합니다.

2. 조회할 상품을 설정합니다.
상품바코드를 입력하거나 상품 이름 입력 후 Enter를 누르면 해당 상품의 판매 내역을 조회합니다.

3. 마우스 오른쪽 버튼을 눌러 조회하고자 하는 내역만 조회할 수 있습니다.

4. 필요한 타이틀을 위로 끌어올리면 그룹별로 조회가 가능합니다.
상세내역버튼( [image] )을 눌러 상세내역을 확인할 수 있습니다.

5. 출력버튼을 눌러 미리보기를 통해 출력물을 확인 후 일반 프린터로 출력하거나,
엑셀로 전환하여 그리드의 내역을 조회할 수 있습니다.
(단, 엑셀이 설치되어 있지 않는 경우 프로그램 설치된 폴더- Excel폴더에 저장됩니다.)


담당자별 매출 조회

담당자별 매출 조회
매출처 판매분을 담당자별로 매출조회합니다.
( 매출처 관리 창에서 등록된 매출처별 담당자의 매출을 조회합니다.)

기간별 매출

월별 매출

1. 조회하고자 하는 조회기간을 설정합니다.
월별 매출일 경우 조회년도를 설정 후 조회버튼을 누릅니다.

2. 월별 판매 내역은 필요한 타이틀을 위로 끌어올리면 그룹별로 조회가 가능합니다.

3. 출력버튼을 눌러 미리보기를 통해 출력물을 확인 후 일반 프린터로 출력하거나,
엑셀로 전환하여 그리드의 내역을 조회할 수 있습니다.
(단, 엑셀이 설치되어 있지 않는 경우 프로그램 설치된 폴더- Excel폴더에 저장됩니다.)


카드/현영&결제수단별 매출조회

카드/현영&결제수단별 매출조회
매출처의 카드/현금영수증 매출 내역과 결제수단별 매출을 조회할 수 있습니다.

카드/현금영수증

결제수단별

1. 조회하고자 하는 조회기간을 설정합니다.

2. 조회할 매출처를 지정합니다.

3. 조회하고자 하는 항목을 선택 후 조회버튼을 누릅니다.

4. 출력버튼을 눌러 미리보기를 통해 출력물을 확인 후 일반 프린터로 출력하거나,
엑셀로 전환하여 그리드의 내역을 조회할 수 있습니다.
(단, 엑셀이 설치되어 있지 않는 경우 프로그램 설치된 폴더- Excel폴더에 저장됩니다.)


매출처 거래원장

매출처 거래원장

매출처의 거래원장을 조회합니다.

1. 조회하고자 하는 조회기간을 설정합니다.

2. 조회할 매출처를 지정 후 조회버튼을 누릅니다.

3. 상세보기 버튼( [image] )을 눌러 상품 내역을 확인할 수 있습니다.

4. 출력버튼을 눌러 미리보기를 통해 출력물을 확인 후 일반 프린터로 출력하거나,
엑셀 또는 TIF이미지파일로 전환할 수 있습니다.
( 엑셀 전환시 엑셀이 설치되어 있지 않는 경우 프로그램 설치된 폴더- Excel폴더에 저장되고,
TIF이미지 파일은 프로그램 설치 폴더에 매출처 거래원장 폴더가 생성됩니다.)


매출처 외상미수금 입금 등록

매출처 외상미수금 입금 등록

매출처의 미수금을 입금 등록합니다.
외상 미수금 입금 등록은 건별 또는 일괄로 등록할 수 있습니다.
한번 결제가 이뤄지면 건별 또는 일괄 선택을 변경할 수 없습니다.
건별로 체크해서 입금하고자 하는 경우 환경설정- 후방환경-공통에서
'외상을 건별로 체크해서 받습니다'에 체크 후 거래내역 조회 버튼을 눌러 건별 결제 가능합니다.

1. 입금 등록할 날짜를 선택합니다.

2. 매출처 코드의 조회버튼을 이용해 매출처를 조회합니다.
매출처코드를 입력 후 Enter를 누르면 자동으로 매출처를 조회합니다.

3. 결제할 금액을 입력 후 Enter를 누릅니다.
결제할 금액 입력 시 결제 후 잔액을 확인할 수 있습니다.

4. 할인금액이 있을 경우 할인금액을 입력합니다.

5. 결제구분을 선택하고, 기타 입력사항이 있을 경우 입력 후 Enter를 누릅니다.

6. 입력 탭이 밑으로 내려온 후 입력내용을 확인하고, 저장버튼을 누릅니다.

입금등록한 내역을 조회하고자 할 경우 조회기간 설정 후 조회버튼을 누릅니다.

입금등록한 내역을 수정하고자 할 경우 조회 후 내용을 수정하고 저장버튼을 누릅니다.


매출처 외상미수금 입금 조회

매출처 외상미수금 입금 조회
매출처의 미수금을 입금 내역을 조회합니다.

1. 조회하고자 하는 조회기간을 설정합니다.

2. 특정 조회조건(매출처)이 있을 경우 조회조건을 입력 후 조회 버튼을 누릅니다.

3. 출력버튼을 눌러 미리보기를 통해 출력물을 확인 후 일반 프린터로 출력하거나,
엑셀로 전환하여 그리드의 내역을 조회할 수 있습니다.
(단, 엑셀이 설치되어 있지 않는 경우 프로그램 설치된 폴더- Excel폴더에 저장됩니다.)


매출처 외상미수금 잔액 조회

매출처 외상미수금 잔액 조회
매출처별로 미수금을 조회합니다.

매출처 미수 내역
(매출처의 미수 잔액을 조회합니다.)

※ 매출처 미수내역은 그리드와 그래프 형식을 동시에 확인할 수 있습니다.

1. 조회하고자 하는 기간을 설정합니다.

2. 특정거래처를 조회하고자 할 경우 매출처를 입력 후 조회버튼을 누릅니다.
특정거래처 입력 없이 조회할 경우 전체 매출처의 미수내역을 조회합니다.

3. '잔액有'에 체크 후 조회할 경우 미수 잔액이 남아 있는 회원만 조회합니다.

4. 결제하고자 하는 회원이 있을 경우 회원 선택 후 결제버튼을 누르면 건별 결제일 경우 외상건별결제창이 뜨고
금액으로 결제할 경우 결제금액 입력 창이 뜹니다.

5. 출력버튼을 눌러 미리보기를 통해 출력물을 확인 후 일반 프린터로 출력하거나,
엑셀로 전환하여 그리드의 내역(그래프는 전환 안됨)을 조회할 수 있습니다.
(단, 엑셀이 설치되어 있지 않는 경우 프로그램 설치된 폴더- Excel폴더에 저장됩니다.)

매출처 원장

1. 매출처 미수내역에서 상세하고 조회하고자 하는 매출처를 더블클릭합니다.

2. 매출처 더블 클릭 시 해당 매출처의 원장 조회창으로 이동합니다.

(※ 원장에서 조회버튼을 누르면 미수내역 조회창으로 넘어가니 조회버튼을 누르지 않습니다.)

3. 마우스 오른쪽 버튼을 눌러 조회하고자 하는 내역만 조회할 수 있습니다.

4. 출력버튼을 눌러 미리보기를 통해 출력물을 확인 후 일반 프린터로 출력하거나,
엑셀로 전환하여 그리드의 내역을 조회할 수 있습니다.
(단, 엑셀이 설치되어 있지 않는 경우 프로그램 설치된 폴더- Excel폴더에 저장됩니다.)

매출내역

1. 조회하고자하는 조회기간을 설정합니다.

2. 조회할 매출처를 지정합니다.

3. 매출내역 항목을 선택 후 조회버튼을 누릅니다.
매출처 원장에서 조회된 내역 중 매출내역을 조회하고자 하는 일자를 더블클릭하면 해당 일자의 내역만 조회됩니다.

4. 마우스 오른쪽 버튼을 눌러 조회하고자 하는 내역만 조회할 수 있습니다.

5. 출력버튼을 눌러 미리보기를 통해 출력물을 확인 후 일반 프린터로 출력하거나,
엑셀로 전환하여 그리드의 내역을 조회할 수 있습니다.
(단, 엑셀이 설치되어 있지 않는 경우 프로그램 설치된 폴더- Excel폴더에 저장됩니다.)


세금계산서 발행

세금계산서 발행
매출처에 세금계산서를 발행합니다.

1. 세금계산서를 발행하고자 하는 판매기간을 조회기간에 설정합니다.

2. 세금계산서발행인지 계산서 발행인지 발행할 계산서 종류를 선택합니다.

3. 특정매출처에 대해서 조회하고자 하는 경우 매출처정보를 입력 합니다.

4. 세금계산서를 발행하는 발행일자를 선택 후 조회합니다.
외상입금 제외항목에 체크 후 조회할 경우 외상입금한 내역은 제외되고 조회됩니다.

5. 세금계산서를 발행하고자 하는 건을 선택 후 발행 버튼을 눌러 세금계산서를 발행합니다.
세금계산서 발행정보는 매출처관리에서 입력해야 합니다.
발행된 내역은 세금계산서 조회창에서 확인할 수 있습니다.

6. 조회된 내역은 출력버튼을 눌러 출력하거나 미리보기 할 수 있고, 엑셀로 전환할 수 있습니다.
(단, 엑셀이 설치되어 있지 않는 경우 프로그램 설치된 폴더- Excel폴더에 저장됩니다.)


매출처 포인트 적립률 관리

매출처 포인트 적립률 관리
매출처에 포인트 적립을 위해 적립율을 등록합니다.
: 매출처 구분별로, 결제수단별로 포인트 적립률을 다르게 지정할 수 있습니다.

적립률을 등록하기 위해서 공통코드등록-매출처구분에서 미리 매출처구분을 등록합니다.

1. 조회버튼을 눌러 등록된 매출처구분을 확인합니다.

2. 포인트 적립시 적립기준을 포인트로 지정할지 비율로 지정할지를 선택합니다.
포인트를 기준으로 할 경우 매출기준금액과 포인트 적립점수를 지정할 수 있습니다.
비율로 적립할 경우 %를 입력합니다.

3. 결제수단별로 적립금이나 적립율을 등록합니다.
모든 결제수단의 포인트 적립점수나 적립율을 동일하게 지정하고자 하는 경우에는
'모든 결제수단 동일 적용'에 체크 후 현금/수표매출 항목에 입력합니다.

4. 모든 입력이 끝나면 저장버튼을 누릅니다.


매출처 포인트 적립/ 사용 등록

매출처 포인트 적립/ 사용 등록
매출처 포인트를 관리합니다.

1. 조회하고자 하는 날짜를 설정 후 조회버튼을 누릅니다.

2. 수정할 사항이 있을 경우 내용 수정 후 저장버튼을 누릅니다.

3. 판매내역에 대해서 포인트를 적립할 경우 회원조회 후 연결 전표번호 부분에
판매날짜 + POS번호 + 전표번호 순서대로 입력하고 조회버튼을 누르면 매출 금액이 조회되고,
영수증이 있는 경우 연결 전표번호에 영수증 하단의 바코드(바코드 출력할 경우)를 스캔 후
조회버튼을 누르면 매출 금액이 조회됩니다.
※ 영수증에 바코드 출력여부는 '후방- 환경설정- POS환경 - 출력'에서 설정

4. 금액과 포인트 확인 후 저장버튼을 누르면 포인트가 적립이 됩니다.

5. 포인트 제외금액이 있는 경우 매출금액대비 제외금액을 확인해서 포인트를 지정합니다.
포인트가 자동 제외되지 않기 때문에 반드시 포인트를 수정 후 저장해야 합니다.

6. 별도의 포인트를 지정하고자 할 경우 신규버튼을 눌러 회원 조회 후
적립/사용 내역을 입력합니다.

※ 포인트 적립 / 사용 사유는 시스템관리- 공통코드관리에서 미리 등록합니다.


매출처별 포인트 조회

매출처별 포인트 조회
매출처별로 포인트 내역을 확인합니다.

매출처별 포인트

매출처 포인트 상세내역

1. 조회하고자 하는 조회기간을 설정합니다.

2. 특정매출처 조회하고자 하는 경우 매출처 정보 입력 후 조회합니다.

3. 매출처 포인트 상세내역을 조회하고자 하는 경우 조회된 매출처별 포인트 내역에서 조회할 매출처를 더블클릭합니다.
매출처란에 매출처정보를 입력 후 매출처 포인트 상세내역을 누른 후 조회할 수 있습니다.

4. 출력버튼을 눌러 미리보기 후 출력하거나 엑셀로 전환할 수 있습니다.
(단, 엑셀이 설치되어 있지 않는 경우 프로그램 설치된 폴더- Excel폴더에 저장됩니다.)


매출처 문자 발송

매출처 문자 발송
문자발송을 합니다.

1. 충전정보를 확인 합니다.(잔여금액만큼만 전송할 수 있습니다.)
 ▶ 건수는 정보성이며 실제 발송 가능한 잔여금액을 확인합니다.

2. 발신번호를 확인합니다.
발신번호는 사전등록된 번호만 발송 가능하므로 수정할 수 없습니다.

3. 전송할 메세지를 입력합니다.
'광고성 문자 전송시 표기 의무법'에 의해 필수 입력 항목이 기본으로 표기 됩니다.
기본 항목은 수정하거나 지울 경우 문자 발송에 제한됩니다.
공통코드관리에서 자주 사용하는 메세지를 입력 시 메세지함에서 조회해서 전송할 수 있습니다.

4. 전체회원에서 발송할 경우 조회버튼을 누르고 조회조건을 주고자 하는 경우
'조회조건은 여기를 클립하십시오'를 눌러 조회조건 설정창을 엽니다.
원하는 조회조건 입력 후 조회버튼을 누르면 해당 조건의 회원이 조회됩니다.
회원이 아닌 사람에게 문자를 발송하고자 하는 경우 제목 하단의 일반문자 발송을 눌러 번호를 입력합니다.
조회된 회원에 추가로 입력하고자 하는 경우에는 받을 고객 추가 버튼을 눌러 입력합니다.

5. 전송방법을 선택합니다.
- 즉시전송하는 방법
- 예약전송하는 방법 (예약일시에 문자가 자동 전송됩니다.)

6. 모든 입력이 끝나면 전송버튼을 누릅니다.


매출처 문자 발송 조회

매출처 문자 발송 조회
문자발송한 내역에 대해서 조회합니다.

1. 조회하고자 하는 조회기간을 설정합니다.

2. 발송내역을 더블클릭하면 상세내역을 확인할 수 있습니다.

3. 예약전송의 경우 발송이 되기 전에 발송취소 버튼을 눌러 발송을 취소할 수 있습니다.

4. 발송데이터 가져오기를 눌러 서버의 전송내역을 가져옵니다.
전송데이터 가져오기를 해야만 문자발송 효율을 조회할 수 있습니다.


임대관리

임대관리

임대업장 관리

임대업장 수수료 일마감

임대업장 미지급금 지급 등록

임대업장 미지급금 지급 조회

임대업장 미지급금 잔액 조회

임대업장 직영/ 임대 매출조회

임대업장 결제수단별 매출조회

임대업장 월별 매출조회

임대업장 상품매출 조회

임대업장 상품별 수수료 집계
http://www.expos.co.kr
Copyright (C) ExtremePOS, Inc. All Rights Reserved.


임대업장 관리

임대업장 관리
임대업장을 등록합니다.

1. 임대업장의 업체이름을 입력합니다.

2. 업체의 구분을 설정합니다. (임대업장, 수수료업장, 위탁업장으로 구분됩니다.)

3. 임대업장의 세무구분을 설정합니다.
면세 업장일 경우 면세로 설정해야 신용카드 및 현금영수증 승인시 면세로 승인처리 됩니다.

4. 업체의 정보를 입력합니다.
임대업장의 매출을 POS마감시 문자로 받고 싶을 경우 휴대전화번호를 입력 합니다.

5. 임대매장의 경우 수수료율을 입력합니다.
상품 수수료 일괄 수정을 누를 경우 해당 임대업장의 상품에 일괄적으로 적용됩니다.
상품마다 판매 수수료가 다를 경우에는 상품마스터관리에서 판매수수료를 별도로 설정합니다.
특정상품에 수수료가 없는 경우 상품마스터관리에서 판매수수료를 '-1'로 지정 시 제외됩니다.

6. 기본 수수료율 외에 추가적으로 수수료를 지급할 경우 추가 수수료율에
결제수단별로 구분해서 수수료율을 입력합니다.

7. 임대업장별로 신용카드 승인을 받을 경우(다중 승인 사용 시)
해당 업장의 밴 정보를 입력합니다.

8. 모든 입력이 끝나면 저장버튼을 누릅니다.


임대업장 수수료 일마감

임대업장 수수료 일마감
임대업장 수수료 일마감합니다.

1. 수수료를 계산하고자 하는 일마감기간을 설정합니다.

2. 계산버튼을 눌러 수수료 일마감을 합니다.
수수료를 사용하는 매장에서는 수수료일마감을 해주어야 정확한 금액을 확인할 수 있습니다.


임대업장 미지급금 지급 등록

임대업장 미지급금 지급 등록
임대업장에 미지급금 지급한 내역을 입력, 관리합니다.

미지급금 내역

임대업장의 미지급금은 판매 수수료를 제외한 판매금액으로
매장에서 임대업장에게 지급해야하는 금액을 나타냅니다.

1. 미지급금 지급내역을 입력하고자 할 경우 지급한 날짜를 선택합니다.
기존 지급내역을 조회하고자 할 경우 조회하고자 하는 기간을 설정 후 조회버튼을 누릅니다.

2. 거래처(임대업장)의 조회버튼( [image])을 눌러 미지급금을 지급등록할 임대업장을 선택합니다.

3. 임대업장을 선택 시 미수 잔액과 최종매입 일자를 확인 할 수 있습니다.

4. 지급한 금액을 입력 후 Enter키를 누르면 지급 전 잔액에서 지급금액이 빠져 지급 후 잔액이 보여집니다.

5. 할인내역이 있을 경우 할인금액을 입력합니다.

6. 기타 입력사항이 있을 경우 비고란에 입력 합니다.

7. 모든 입력이 끝나면 저장버튼을 누릅니다.


임대업장 미지급금 지급 조회

임대업장 미지급금 지급 조회
임대업장의 미지급금 지급내역을 조회합니다.

1. 조회하고자 하는 조회기간을 설정 후 조회버튼을 누릅니다.

2. 특정조회조건이 있을 경우 조회조건을 입력합니다.

3. 삭제하고자 하는 결제건이 있는 경우 선택 후 삭제버튼을 누릅니다.

4. 출력버튼을 눌러 미리보기 후 출력하거나 엑셀로 전환할 수 있습니다.


임대업장 미지급금 잔액 조회

임대업장 미지급금 잔액 조회
임대업장의 미지급금 잔액을 조회합니다.

업장별 미지급내역

1. 조회하고자 하는 조회기간을 설정 후 조회버튼을 누릅니다.

2. 조회된 업장 중 지급등록하고자 하는 업장을 선택 후 지급버튼을 누르면 지급등록창이 열립니다.

3. 지금일자, 지급금액을 입력하고 확인버튼을 누르면 미지급금 등록이 처리됩니다.

4. 출력버튼을 눌러 미리보기 후 출력하거나 엑셀로 전환할 수 있습니다.
(단, 엑셀이 설치되어 있지 않는 경우 프로그램 설치된 폴더- Excel폴더에 저장됩니다.)

미지급 원장

1. 조회하고자 하는 조회기간을 설정 후 조회버튼을 누릅니다.

2. 상세원장을 조회하고자 하는 업장을 선택하여 더블클릭합니다.

3. 출력버튼을 눌러 미리보기 후 출력하거나 엑셀로 전환할 수 있습니다.
(단, 엑셀이 설치되어 있지 않는 경우 프로그램 설치된 폴더- Excel폴더에 저장됩니다.)

상품별 매출내역

1. 조회하고자 하는 조회기간을 설정 후 조회버튼을 누릅니다.

2. 상세원장을 조회하고자 하는 업장을 선택하여 더블클릭합니다.

3. 일자별로 조회된 원장 중 원하는 일자를 더블클릭하면 상품별 매출내역을 조회할 수 있습니다.

4. 출력버튼을 눌러 미리보기 후 출력하거나 엑셀로 전환할 수 있습니다.
(단, 엑셀이 설치되어 있지 않는 경우 프로그램 설치된 폴더- Excel폴더에 저장됩니다.)


임대업장 직영/ 임대 매출 조회

임대업장 직영/ 임대 매출 조회
임대업장별로 직영/임대 매출을 조회합니다.

1. 조회하고자 하는 조회기간을 설정 후 조회버튼을 누릅니다.

2. 출력버튼을 눌러 미리보기 후 출력하거나 엑셀로 전환할 수 있습니다.
(단, 엑셀이 설치되어 있지 않는 경우 프로그램 설치된 폴더- Excel폴더에 저장됩니다.)


임대업장 결제수단별 매출조회

임대업장 결제수단별 매출조회
임대업장의 매출을 결제수단별로 조회합니다.
: 수수료 일마감이 끝난 자료에 대해서 매출을 조회합니다.

임대업장별

1. 조회하고자 하는 조회기간을 합니다.
조회기간은 수수료 일마감이 끝난 날짜만 지정할 수 있습니다.
조회하고자 하는 기간이 수수료 계산이 되지 않은 경우 임대업장 수수료 일마감 창에서 마감 후 조회합니다.

2. 조회하고자 하는 항목만 선택해서 조회할 수 있습니다.

3.출력버튼을 눌러 미리보기 후 출력하거나 엑셀로 전환할 수 있습니다.
(단, 엑셀이 설치되어 있지 않는 경우 프로그램 설치된 폴더- Excel폴더에 저장됩니다.)

일자별

1. 조회하고자 하는 조회기간을 설정 합니다.

2. 일자별 항목을 선택 후 조회버튼을 누르면 조회기간동안의 전체 매출이 조회됩니다.
특정 업장의 일자별 매출을 조회하고자 하는 경우 임대업장별항목에서 원하는 임대업장을 선택하여 더블클릭합니다.

3. 출력버튼을 눌러 미리보기 후 출력하거나 엑셀로 전환할 수 있습니다.
(단, 엑셀이 설치되어 있지 않는 경우 프로그램 설치된 폴더- Excel폴더에 저장됩니다.)


임대업장 월별 매출 조회

임대업장 월별 매출 조회
임대업장 매출을 월별로 조회합니다.

1. 조회하고자 하는 조회기간을 설정 후 조회버튼을 누릅니다.
수수료계산이 끝나지 않은 날짜가 포함이 되어 있는 경우 수수료가 맞지 않으므로
임대업장 수수료 일마감 창에서 마감 후 조회합니다.

2. 출력버튼을 눌러 미리보기 후 출력하거나 엑셀로 전환할 수 있습니다.
(단, 엑셀이 설치되어 있지 않는 경우 프로그램 설치된 폴더- Excel폴더에 저장됩니다.)


임대업장별 상품매출 조회

임대업장별 상품매출 조회
임대업장의 매출을 상품별로 조회합니다.

상품별

1. 조회하고자 하는 조회기간을 합니다.

2. 조회하고자 하는 임대업장을 선택 후 조회합니다.

3.출력버튼을 눌러 미리보기 후 출력하거나 엑셀로 전환할 수 있습니다.
(단, 엑셀이 설치되어 있지 않는 경우 프로그램 설치된 폴더- Excel폴더에 저장됩니다.)

건별

1. 조회하고자 하는 조회기간을 설정 합니다.

2. 조회하고자 하는 임대업장을 선택 합니다.
건별 항목을 선택 후 조회버튼을 누르면 조회기간동안의 전체 매출이 상품 건별로 조회됩니다.
특정 상품의 건별 매출을 조회하고자 하는 경우 상품별 항목에서 원하는 상품을 선택하여 더블클릭합니다.

3. 출력버튼을 눌러 미리보기 후 출력하거나 엑셀로 전환할 수 있습니다.
(단, 엑셀이 설치되어 있지 않는 경우 프로그램 설치된 폴더- Excel폴더에 저장됩니다.)


임대업장 상품별 수수료 집계

임대업장 상품별 수수료 집계
임대업장 수수료를 상품별로 집계합니다.

1. 조회하고자 하는 조회기간을 설정합니다.

2. 조회조건에서 조회하고자 하는 임대업장을 선택 후 조회버튼을 누릅니다.

2. 출력버튼을 눌러 출력하거나 미리보기 할 수 있으며, 엑셀로 전환할 수 있습니다.
(단, 엑셀이 설치되어 있지 않는 경우 프로그램 설치된 폴더- Excel폴더에 저장됩니다.)


재고관리

재고관리

재고조회

품절예상 상품 조회

적정재고 미달상품 조회

재고 폐기 등록

재고 폐기 조회

재고 조사표 출력

재고 실사 등록

재고 실사 확정

미재고 실사상품 확정

재고 실사 조회

재고 실사 집계표

금액형 상품 폐기 등록

금액형 상품 폐기 조회

금액형 상품 실사 등록

월 마감 재고조회

기초 재고 등록

이관 신청(수관매장)

이관 신청 조회/ 수정(수관매장)

이관 신청 내역 조회

이관 등록(이관매장)

이관 수정(이관매장)

수관 확정(수관매장)

수관 조회(수관매장)


재고조회

재고조회
재고를 조회합니다.

기간별 매출

1. 조회하고자 하는 조회기간을 설정합니다.

2. 특정거래처의 상품을 조회하고자 하는 경우 조회조건에 거래처 정보를 입력하고
특정 상품을 조회하고자 하는 경우에는 조회조건에 상품정보를 입력합니다.

3. 조회된 내역 중 특정상품을 더블 클릭할 경우 '상품별 수불'항목으로 이동합니다.

4. 출력버튼을 눌러 조회된 내역을 미리보기 후 출력하거나 엑셀로 전환할 수 있습니다.
(단, 엑셀이 설치되어 있지 않는 경우 프로그램 설치된 폴더- Excel폴더에 저장됩니다.)

거래처별 재고

1. 조회하고자 하는 조회기간을 설정합니다.

2. 특정거래처를 조회하고자 하는 경우 조회조건에 거래처 정보를 입력합니다.

3. 조회된 내역 중 특정거래처을 더블 클릭할 경우 '상품별 수불'항목으로 이동합니다.

4. 출력버튼을 눌러 조회된 내역을 미리보기 후 출력하거나 엑셀로 전환할 수 있습니다.
(단, 엑셀이 설치되어 있지 않는 경우 프로그램 설치된 폴더- Excel폴더에 저장됩니다.)

상품분류별 재고

1. 조회하고자 하는 조회기간을 설정합니다.

2. 특정분류를 조회하고자 하는 경우 조회조건에 분류 정보를 입력합니다.

3. 조회된 내역 중 특정분류를 더블 클릭할 경우 '상품별 수불'항목으로 이동합니다.

4. 출력버튼을 눌러 조회된 내역을 미리보기 후 출력하거나 엑셀로 전환할 수 있습니다.
(단, 엑셀이 설치되어 있지 않는 경우 프로그램 설치된 폴더- Excel폴더에 저장됩니다.)

상품별 수불

1. 조회하고자 하는 조회기간을 설정합니다.

2. 특정상품을 조회하고자 하는 경우 조회조건에 상품정보를 입력합니다.

3. 조회된 내역 중 특정상품을 더블 클릭할 경우 '상품장'항목으로 이동합니다.

4. 출력버튼을 눌러 조회된 내역을 미리보기 후 출력하거나 엑셀로 전환할 수 있습니다.
(단, 엑셀이 설치되어 있지 않는 경우 프로그램 설치된 폴더- Excel폴더에 저장됩니다.)

상품장

1. 조회하고자 하는 조회기간을 설정합니다.

2. 조회하고자 하는 상품코드를 입력 후 조회합니다.

3. 상품별 수불 항목에서 상품을 더블 클릭해서 상품장을 조회할 수 있습니다.

4. 출력버튼을 눌러 조회된 내역을 미리보기 후 출력하거나 엑셀로 전환할 수 있습니다.
(단, 엑셀이 설치되어 있지 않는 경우 프로그램 설치된 폴더- Excel폴더에 저장됩니다.)


품절 예상 상품조회

품절 예상 상품조회
품절예상 상품조회
: 재고관리 하는 상품의 재고현황 및 조회기간내의 평균 판매량을 기준으로
재고 미달될 상품을 예상하도록 합니다. (비교기간중 판매내역이 있는 상품만 조회됩니다.)

매입처별

상품별

1. 조회하고자 하는 조회기간을 설정합니다.

2. 조회조건을 눌러 조회기준을 설정합니다.

3. 매입처별로 조회할 경우 해당 거래처에서 매입이 필요한 상품종류의 수를 표시합니다.

4. 해당거래처의 상품별 상세내역을 조회하고자 할 경우 매입처를 더블클릭합니다.
매입처 선택 후 상품별 항목을 눌러도 해당 매입처의 상품별 항목이 조회됩니다.

5. 상품별 조회 시 현재 재고수량을 보여주고, 평균 판매량을 기준으로 예상 부족한 재고수량을 표시합니다.

6. 재고 수량 확인 후 발주등록하고자 하는 경우 발주량에 발주수량을 입력 후 발주버튼을 누릅니다.
등록된 상품은 발주등록 창 상품일괄등록- PDA요청 상품 일괄등록에서 확인할 수 있습니다.

7. 출력버튼을 눌러 미리보기 후 출력하거나 엑셀로 전환할 수 있습니다.
(단, 엑셀이 설치되어 있지 않는 경우 프로그램 설치된 폴더- Excel폴더에 저장됩니다.)


적정재고 미달 상품 조회

적정재고 미달 상품 조회
적정재고 미달 상품을 조회합니다.
 : 상품마스터 재고정보 항목에서 적정재고에 입력된 상품 중 현재고 수량이 적정재고 수량에
미달되는 상품을 조회합니다.

1. 조회조건을 선택합니다.
(전체/ 매입처/ 분류/ 부서)

2. 조회버튼을 눌러 미달상품을 조회합니다.

3. 미달상품을 확인하고 발주목록에 추가하고자 하는 경우 발주수량에 입력 후 발주버튼을 누릅니다.
등록된 상품은 발주등록 창 상품일괄등록- PDA요청 상품 일괄등록에서 확인할 수 있습니다.

4. 출력버튼을 눌러 미리보기 후 출력하거나 엑셀로 전환할 수 있습니다.
(단, 엑셀이 설치되어 있지 않는 경우 프로그램 설치된 폴더- Excel폴더에 저장됩니다.)


재고 폐기 등록

재고 폐기 등록
폐기할 재고상품을 등록합니다.

1. 폐기할 일자와 거래처를 선택 후 조회버튼을 누릅니다.

2. 조회된 상품 중 폐기할 상품의 수량을 입력합니다.

3. 입력이 끝나면 저장버튼을 누릅니다.

4. 폐기된 상품은 전산재고에서 빠지게 됩니다.

5. 조회된 상품 중 삭제하고 싶은 상품은 선택 후 삭제버튼을 누릅니다.

※ 재고폐기 수량은 엑셀파일을 불러와서 등록할 수도 있습니다.

1. 엑셀조회버튼을 누릅니다.

2. 엑셀파일이 저장된 경로를 검색합니다.

3. 상품코드와 폐기수량을 연결 합니다.

4. 확인버튼을 누른 후 조회된 내역을 확인 후 맞으면 저장버튼을 누릅니다.


재고 폐기 조회

재고 폐기 조회
폐기한 재고상품을 조회합니다.

1. 조회하고자 하는 기간을 설정 후 조회버튼을 누릅니다.

2. 특정상품을 조회하고자 하는 경우 조회상품을 입력 후 조회합니다.

3. 출력버튼을 눌러 미리보기 후 출력하거나 엑셀로 전환할 수 있습니다.
(단, 엑셀이 설치되어 있지 않는 경우 프로그램 설치된 폴더- Excel폴더에 저장됩니다.)


재고 조사표 출력

재고 조사표 출력
재고실사를 위한 재고 조사표를 출력합니다.
 : 재고 조사표는 단순 출력물이고, 입력할 수 없습니다.

1. 재고조사를 하고자 하는 조사일자를 선택합니다.

2. 조회버튼을 누르면 조사일자를 기준으로 전산재고를 표시합니다.

3. 특정거래처를 조회하고자 하는 경우 거래처정보 입력 후 조회합니다.

4. 출력버튼을 눌러 미리보기 후 출력하거나 엑셀로 전환할 수 있습니다.
(단, 엑셀이 설치되어 있지 않는 경우 프로그램 설치된 폴더- Excel폴더에 저장됩니다.)


재고 실사 등록

재고 실사 등록
실사(실재 남아있는 수량)를 등록합니다.
: 실사등록은 건별 등록과 엑셀등록 방법으로 등록할 수 있으며, PDA에서 등록한 내역을 조회할 수 있습니다.

건별 등록

1. 상품코드부분에 상품 코드를 입력하거나 조회버튼( [image])을 이용해 실사 등록할 상품을 등록합니다.
상품바코드를 입력하거나 스캔할경우 상품을 바로 조회하고
상품 이름을 입력할 경우 상품조회창으로 이동합니다.

2. 실사재고란에 실사 수량을 입력합니다.

3. Enter키나 Tab키를 이용하여 하단으로 이동합니다.

4. 모든 입력이 끝나면 저장버튼을 누릅니다.

엑셀 등록

1. 엑셀등록버튼을 눌러 저장해 놓은 실사 엑셀파일을 선택합니다.

2. 엑셀파일과 프로그램을 연동하기 위해 칼럼을 연결합니다.

3. 칼럼 연결 후 확인버튼을 누르면 엑셀로 저장된 내역이 조회됩니다.

4. 조회된 내용을 확인 후 수정할 내용이 있을 경우 수량을 변경하고,
삭제하고자 하는 경우에는 상품 선택 후 삭제 버튼을 누릅니다.

5. 내용확인이 끝난 후 저장버튼을 누릅니다.

재고 실사 조회
: 관리프로그램과 PDA에서 실사 등록한 내역을 조회합니다.

1. 실사 등록한 실사 일자를 지정합니다.

2. 특정 거래처를 조회하고자 하는 경우 거래처를 지정하고
전체를 설정한 경우 실사등록한 내역 전체가 조회됩니다.

3. PDA에서 실사 등록한 내역은 조사기항목에 PDA번호가 함께 조회됩니다.
( 관리프로그램에서 등록시 '00', PDA 등록시 '90, 91, 92..........)

4. 조회된 내용을 확인 후 수정할 내용이 있을 경우 수량을 변경하고,
삭제하고자 하는 경우에는 상품 선택 후 삭제 버튼을 누릅니다.

5. 변경된 내역이 있을 경우 저장버튼을 누릅니다.

6. 조회된 내역은 출력버튼을 눌러 미리보기 후 출력하거나 엑셀로 전환할 수 있습니다.


재고 실사 확정

재고 실사 확정
실사등록한 내역을 확정합니다.

1. 실사등록한 일자를 선택 후 조회버튼을 누릅니다.

2. 상세실사내역을 확인하고자 하는 경우 조회하고자 하는 상품 선택 후 더블클릭하면 이동합니다.
박스상품의 재고 실사시 정확한 수량확인을 위해 활용할 수 있습니다.
(예- 내품수량 18개인 박스상품 2개 실사시 실사재고 수량에 36으로 표기 합니다.
상세실사내역에서 내품수량과 실사 수량을 확인할 수 있습니다.)

3. 내용확인 후 맞으면 확정버튼을 누릅니다.
(확정한 내역에 대해서 취소하고자 할 경우에는 재고 실사 조회 에서 가능합니다.)


미재고 실사상품 확정

미재고 실사상품 확정
실사등록하지 않은 상품에 대해서 재고 내역 확정합니다.
: 실사등록하지 않은 상품의 재고수량을 '0'으로 확정합니다.

1. 실사등록할 일자를 선택합니다.

2. 특정분류나 거래처를 조회하고자 하는 경우 조회조건에서 선택할 수 있습니다.

3. 조회버튼을 누르면 재고실사등록이 되지 않은 상품이 조회됩니다.
미재고 실사확정의 경우 재고 확정수량이 '0'으로 확정됩니다.

4. 확정에서 빼고자 하는 상품은 선택 후 삭제버튼을 누릅니다.

5. 상품확인 후 확정하고자 하는 경우 저장버튼을 누릅니다.


재고 실사 조회

재고 실사 조회

월 마감전 등록한 실사 수량을 조회합니다.

1. 조회하고자 하는 조회 기간을 선택 후 조회버튼을 누릅니다.

2. 특정상품을 조회하고자 할 경우 조회조건을 입력합니다.

3. 조회버튼을 누를 경우 확정한 내역이 조회됩니다.

4. 확정된 내역 중 취소하고자 하는 상품이 있을 경우 선택 후 일부확정취소 버튼을 누릅니다.
전체 내역에 대해 확정 취소하고자 하는 경우 전체확정취소버튼을 누릅니다.

5. 출력버튼을 눌러 미리보기를 통해 출력물을 확인 후 일반 프린터로 출력하거나,
엑셀로 전환하여 그리드의 내역을 조회할 수 있습니다.
(단, 엑셀이 설치되어 있지 않는 경우 프로그램 설치된 폴더- Excel폴더에 저장됩니다.)


재고 실사 집계표

재고 실사 집계표
실사정보를 조회합니다.

거래처별

1. 조회하고자 하는 조회 기간을 선택 후 조회버튼을 누릅니다.

2. 특정상품을 조회하고자 할 경우 조회상품을 입력합니다.

3. 상세조건을 입력해서 조회하고자 하는 경우 상단에서 상세조건을 입력합니다.

4. 조회된 거래처를 더블클릭하면 해당 거래처의 상품별 재고현황을 조회할 수 있습니다.

5. 출력버튼을 눌러 미리보기를 통해 출력물을 확인 후 일반 프린터로 출력하거나,
엑셀로 전환하여 그리드의 내역을 조회할 수 있습니다.
(단, 엑셀이 설치되어 있지 않는 경우 프로그램 설치된 폴더- Excel폴더에 저장됩니다.)

상품별

1. 조회하고자 하는 조회 기간을 선택 후 상품별 항목을 선택합니다.

2. 특정상품을 조회하고자 할 경우 조회상품을 입력합니다.

3. 상세조건을 입력해서 조회하고자 하는 경우 상단에서 상세조건을 입력합니다.

4. 거래처별을 먼저 조회한 경우 원하는 거래처를 더블클릭하면 해당 거래처의 상품 재고현황을 조회할 수 있습니다.

5. 출력버튼을 눌러 미리보기를 통해 출력물을 확인 후 일반 프린터로 출력하거나,
엑셀로 전환하여 그리드의 내역을 조회할 수 있습니다.
(단, 엑셀이 설치되어 있지 않는 경우 프로그램 설치된 폴더- Excel폴더에 저장됩니다.)


금액형 상품 폐기 등록

금액형 상품 폐기 등록
폐기한 금액형 상품의 재고상품과 금액을 등록합니다.

폐기 등록

1. 폐기등록할 일자를 지정합니다.

2. 상품코드의 조회버튼을 이용하여 폐기할 금액형 상품을 조회합니다.
상품코드란에 상품코드를 직접 입력할 수 있고 이름을 일부 입력 후 enter를 누르면 상품조회창이 뜹니다.

3. 조회된 상품의 폐기할 폐기금액을 입력합니다.

3. 입력이 끝나면 저장버튼을 누릅니다.

4. 폐기된 상품은 전산재고에서 빠지게 됩니다.

폐기 등록 상품 조회

1. 폐기 등록한 폐기일자를 설정합니다.

2. 특정상품을 조회하고자 하는 경우 조회상품란에 입력합니다.

3. 조회버튼을 눌러 폐기 등록한 내역을 확인합니다.

4. 조회된 상품 중 삭제하고 싶은 상품은 선택 후 삭제버튼을 누릅니다.

엑셀로 폐기금액 등록

1. 엑셀조회버튼을 누릅니다.

2. 엑셀파일이 저장된 경로를 검색합니다.

3. 상품코드와 폐기수량을 연결 합니다.

4. 확인버튼을 누른 후 조회된 내역을 확인 후 맞으면 저장버튼을 누릅니다.


금액형 상품 폐기 조회

금액형 상품 폐기 조회
폐기등록한 금액현상품의 폐기 등록 내역을 조회합니다.

1. 조회하고자 하는 기간을 설정 후 조회버튼을 누릅니다.

2. 특정상품을 조회하고자 하는 경우 조회상품을 입력 후 조회합니다.

3. 출력버튼을 눌러 미리보기 후 출력하거나 엑셀로 전환할 수 있습니다.
(단, 엑셀이 설치되어 있지 않는 경우 프로그램 설치된 폴더- Excel폴더에 저장됩니다.)


금액형 상품 실사 등록

금액형 상품 실사 등록
금액형 상품의 실사(실재 남아있는 수량)를 등록합니다.
: 실사등록은 건별 등록과 엑셀등록 방법으로 등록할 수 있으며,
PDA에서는 금액형 상품 실사를 등록할 수 없습니다.

건별 등록

1. 상품코드부분에 상품 코드를 입력하거나 조회버튼( [image])을 이용해 실사 등록할 상품을 등록합니다.
상품바코드를 입력하거나 스캔할경우 상품을 바로 조회하고
상품 이름을 입력할 경우 상품조회창으로 이동합니다.

2. 실사금액란에 실사 금액을 입력합니다.

3. Enter키를 눌러 하단으로 이동합니다.

4. 모든 입력이 끝나면 저장버튼을 누릅니다.

엑셀 등록

1. 엑셀등록버튼을 눌러 저장해 놓은 실사 엑셀파일을 선택합니다.

2. 엑셀파일과 프로그램을 연동하기 위해 칼럼을 연결합니다.

3. 칼럼 연결 후 확인버튼을 누르면 엑셀로 저장된 내역이 조회됩니다.

4. 조회된 내용을 확인 후 수정할 내용이 있을 경우 수량을 변경하고,
삭제하고자 하는 경우에는 상품 선택 후 삭제 버튼을 누릅니다.

5. 내용확인이 끝난 후 저장버튼을 누릅니다.

재고 실사 조회
: 실사 등록된 내역을 조회합니다.

1. 실사 등록한 실사 일자를 지정합니다.

2. 특정 거래처를 조회하고자 하는 경우 거래처를 지정하고
전체를 설정한 경우 실사등록한 내역 전체가 조회됩니다.

3. 조회된 내용을 확인 후 수정할 내용이 있을 경우 수량을 변경하고,
삭제하고자 하는 경우에는 상품 선택 후 삭제 버튼을 누릅니다.

4. 변경된 내역이 있을 경우 저장버튼을 누릅니다.

5. 조회된 내역은 출력버튼을 눌러 미리보기 후 출력하거나 엑셀로 전환할 수 있습니다.


월 마감 재고 조회

월 마감 재고 조회
월마감한 재고자료를 조회합니다.

1. 조회하고자 하는 조회 월을 선택 후 조회버튼을 누릅니다.

2. 특정상품을 조회하고자 할 경우 조회조건을 입력 후 조회버튼을 누릅니다.

3. 출력버튼을 눌러 미리보기를 통해 출력물을 확인 후 일반 프린터로 출력하거나,
엑셀로 전환하여 그리드의 내역을 조회할 수 있습니다.
(단, 엑셀이 설치되어 있어야 합니다.)


기초 재고 등록

기초 재고 등록
판매전 기초재고를 등록합니다.

1. 기초재고 등록을 하기 위해서는 마감관리- 월마감에서 기초재고를 위한 월 마감을 합니다.

2. 거래처를 설정 후 조회버튼을 누릅니다.
거래처를 선택하지 않을 경우 전체상품을 조회합니다.

3. 재고수량을 입력 후 저장버튼을 누릅니다.

※ 월 마감한 데이터가 있을 경우 기초재고를 등록할 수 없습니다.


이관 신청(수관매장)

이관 신청(수관매장)
타 매장에 상품 이관신청을 합니다.

신규 등록

1. 신규버튼을 누릅니다.

2. 공급매장에서 상품을 이관신청하고자 하는 매장을 선택합니다.

3. 엑셀불러오기를 눌러 엑셀에 저장된 이관내역을 불러 올 수 있으며,
상품 일괄등록을 눌러 조회된 상품 목록에서 수량만 입력해서 상품을 등록할 수 있습니다.

4. 상품을 개별 등록하고자 하는 경우 상품코드란의 조회버튼을 이용해서 상품을 조회하거나
상품정보를 입력하여 상품을 조회 후 신청할 수 있습니다.

5. 등록된 중 삭제하고자 하는 상품이 있을 경우에는 상품 선택 후 이관상품 삭제 버튼을 누릅니다.

6. 모든 입력이 끝나면 저장버튼을 누릅니다.

조회

1. 조회하고자 하는 조회기간을 설정합니다.

2. 이관번호를 알고있을 경우 이관번호 입력 후 조회버튼을 누르고 모르는 경우
이관번호 조회버튼을 이용해서 이관신청건을 조회합니다.

3. 이관신청건을 선택하면 신청 상품내역을 확인할 수 있습니다.

4. 이관신청한 내역을 수정하고자 할 경우에는 이관신청 조회/ 수정창에서 할 수 있습니다.


이관 신청 조회/ 수정 (수관매장)

이관 신청 조회/ 수정 (수관매장)

타 매장에 이관신청한 내역을 조회/ 수정할 수 있습니다.

신청 목록

1. 조회하고자 하는 조회기간을 설정합니다.

2. 조회버튼을 눌러 이관신청한 내역을 조회합니다.

3. 출력버튼을 눌러 미리보기 후 출력하거나 엑셀로 전환할 수 있고,
바코드출력목록에 상품을 추가할 수 있습니다.

4. 조회된 내역 중 수정하고자 하는 신청건이 있을 경우 선택 후 수정버튼을 누릅니다.
수정하고자 할 경우에는 이관등록창이 닫혀 있는 상태에서 수정버튼을 눌러야 항목을 불러올 수 있습니다.

5. 이관신청건을 삭제하고자 하는 경우에는 신청건 선택 후 삭제버튼을 누릅니다.

신청 상세

1. 조회하고자 하는 조회기간을 설정 후 조회버튼을 누릅니다.

2. 조회된 신청건중 상세항목을 조회하고자 하는 항목을 더블클릭하거나 항목선택 후 이관상세항목을 누르면
이관신청건의 상세내역을 조회할 수 있습니다.면 신규버튼을 누릅니다.

3. 출력버튼을 눌러 미리보기 후 출력하거나 엑셀로 전환할 수 있고,
바코드출력목록에 상품을 추가할 수 있습니다.


이관 신청내역 조회

이관 신청내역 조회
매장별/ 상품별로 이관신청한 내역을 확인합니다.

매장별신청내역

1. 조회하고자 하는 조회기간을 설정합니다.

2. 이관상태를 선택하여 필요 항목만 조회할 수 있습니다.

3. 신청 매장을 선택하여 특정매장만 선택하여 조회할 수 있습니다.

4. 출력버튼을 눌러 미리보기와 출력이 가능하며, 엑셀로 전환할 수 있습니다.

상품별 신청내역

1. 조회하고자 하는 조회기간을 설정합니다.

2. 이관상태를 선택하여 필요 항목만 조회할 수 있습니다.

3. 신청 매장을 선택하여 특정매장만 선택하여 조회할 수 있습니다.

4. 상품별 신청내역 항목을 선택 후 조회합니다.
조회기간동안의 이관신청 상품 목록을 확인할 수 있습니다.
매장별 신청내역항목에서 원하는 항목 더블 클릭 시 해당 건의 상품만 조회됩니다.

5. 출력버튼을 눌러 미리보기와 출력이 가능하며, 엑셀로 전환할 수 있습니다.


이관 등록(이관매장)

이관 등록(이관매장)
타매장에서 이관신청한 내역을 이관신청한 매장으로 보내고자 할 경우 이관등록을 합니다.

이관등록

1. 이관등록하고자 하는 이관일자를 지정합니다.

2. 이관번호 우측 조회버튼을 이용하여 이관신청한 내역을 불러올 수 있습니다.

3. 이관신청내역없이 이관을 등록하고자 하는 경우 신규버튼을 누른 후 수관매장을 선택합니다.

4. 상품 일괄등록 또는 엑셀 불러오기를 통하여 상품을 불러올 수 있습니다.

5. 상품코드 하단에 상품 정보를 입력하거나 조회버튼을 이용하여 상품을 등록할 수 있습니다.

6. 등록된 상품 중 삭제하고자 하는 상품이 있을 경우에는 상품 선택 후 이관상품 삭제버튼을 누릅니다.

7. 이관상품과 수량을 확인 후 저장버튼을 누릅니다.

이관 조회
: 이관등록된 내역을 불러올 수 있습니다.

1. 이관등록한 이관일자를 지정합니다.

2. 이관번호 좌측 조회버튼을 이용하여 이관등록한 내역을 불러올 수 있습니다.

3. 등록된 상품 중 삭제하고자 하는 상품이 있을 경우에는 상품 선택 후 이관상품 삭제버튼을 누릅니다.

4. 수정하고자 하는 내역이 있을 경우 수정 후 저장합니다.


이관 수정(이관매장)

이관 수정(이관매장)
이관신청한 매장으로 이관등록한 내역을 조회/ 수정 합니다.

1. 조회하고자 하는 조회기간을 지정합니다.

2. 특정매장을 조회하고자 하는 경우 수관매장에서 선택하여 조회할 수 있습니다.

3. 조회조건을 통해 이관상태를 선택하여 조회할 수 있습니다.

4. 조회된 내역 중 수정하고자 하는 항목이 있을 경우 선택 후 수정버튼을 누릅니다.
수정시에는 이관등록창이 닫혀있는 상태에서 진행해야 합니다.

5. 이관등록한 내역을 삭제하고자 하는 경우에는 항목 선택 후 삭제버튼을 누릅니다.

6. 조회된 내역은 출력버튼을 눌러 미리보기 후 출력하거나 엑셀로 전환할 수 있으며
바코드 출력목록에 추가 버튼을 이용하여 바코드 출력목록에 상품을 추가할 수 있습니다.

7. 이관등록 목록 중 상세 항목을 조회하고자 하는 경우 해당건을 더블클릭하거나
선택 후 이관상세항목을 누르면 상세항목을 조회할 수 있습니다.


수관 확정(수관매장)

수관 확정(수관매장)
타매장에서 이관등록해준 상품에 대하여 수관확정을 합니다.

1. 조회하고자 하는 조회기간을 지정합니다.

2. 특정매장을 조회하고자 하는 경우 이관매장에서 선택하여 조회할 수 있습니다.

3. 조회조건을 통해 수관상태를 선택하여 조회할 수 있습니다.

4. 조회된 내역 중 수관확정하고자 하는 건이 있을 경우 해당건을 선택 후 수관버튼을 누릅니다.

5. 이관등록건을 수관거절하고자 하는 경우 해당건 선택 후 거절버튼을 누릅니다.

6. 조회된 내역은 출력버튼을 눌러 미리보기 후 출력하거나 엑셀로 전환할 수 있습니다.

7. 수관확정 목록 중 상세 항목을 조회하고자 하는 경우 해당건을 더블클릭하거나
선택 후 수관상세항목을 누르면 상세항목을 조회할 수 있습니다.


수관 조회(수관매장)

수관 조회(수관매장)
수관확정된 내역을 조회합니다.

1. 조회하고자 하는 조회기간을 지정합니다.

2. 조회버튼을 눌러 수관확정된 내역을 조회합니다.

3. 상품별 내역을 선택 후 조회버튼을 누르면 조회기간동안의 수관확정 상품내역을 조회할 수 있습니다.
전표별 내역에서 전표를 더블 클릭하면 해당 전표의 상품만 조회할 수 있습니다.

4. 특정상품을 조회하고자 하는 경우 조회상품 정보를 입력하고, 상품별 내역을 선택 후 조회버튼을 누릅니다.

5. 출력버튼을 눌러 조회된 내역을 미리보기 후 출력하거나 엑셀로 전환하여 조회할 수 있습니다.


마감관리

마감관리

계산원마감

계산원마감 조회/ 취소

POS마감/ 취소

POS마감 조회

영업일보조회

월마감

출납관리

출납내역조회

출퇴근 관리

출퇴근 조회

월 출퇴근 조회

시급내역 조회

매출갱신

어음지급등록

캘린더 만기어음 조회

만기어음 리스트
http://www.expos.co.kr
Copyright (C) ExtremePOS, Inc. All Rights Reserved.


계산원마감

계산원마감
포스에서 계산원 마감을 하지 않은 경우 계산원 마감을 합니다.

1. 계산원 마감할 날짜를 설정 후 조회버튼을 누릅니다.

2. 마감할 계산원 선택 후 준비금과 중간출금부분을 입력합니다.

3. 입력이 끝나면 마감(F5)버튼을 누릅니다.

※ 준비금, 중간출금은 기존 입금금액이 있을 경우 누적되어 저장됩니다.


계산원마감 조회/취소

계산원마감 조회/취소
계산원마감한 부분을 조회하거나 취소합니다.

1. 조회기간을 설정 후 조회버튼을 누릅니다.

2. 마우스 오른쪽 버튼을 눌러 필요한 부분한 체크해서 조회할 수 있습니다.

3. 계산원마감을 취소하고자 할 경우 원하는 부분을 선택 후 마감취소(F4)버튼을 누릅니다.

4. 마감취소버튼을 누르면 상태가 마감 이전의 상태로 수정됩니다.


POS 마감/ 취소

POS 마감/ 취소
포스마감한 부분을 조회 / 취소합니다.

1. 조회기간을 설정 후 조회버튼을 누릅니다.

2. 포스의 마감을 취소하고자 할 때 취소할 부분을 선택 후 마감취소(F4)버튼을 누릅니다.

3. 마감되지 않은 지난날짜의 포스를 마감처리 하고자 할 경우
마감할 일자를 선택 후 마감버튼을 누릅니다.
계산원 마감이 끝나지 않은 경우, 강제로 계산원 마감 후 마감할지의 여부를 묻습니다.

'예'버튼을 누르면 계산원 마감과 동시에 포스마감이 완료됩니다.


POS마감 조회

POS마감 조회
포스에서 마감한 내역을 조회합니다.

1. 조회기간을 설정 후 조회버튼을 누릅니다.

2. 원하는 날짜의 상세보기버튼( [image] )을 누르면 계산원 마감 내역이 조회됩니다.

3. 출력버튼을 눌러 엑셀로 조회하거나 출력할 수 있습니다.
엑셀 전환 시 계산원 마감 내역은 엑셀에 보여지지 않습니다.


영업일보조회

영업일보조회
영업일보를 조회합니다.

1. 조회할 날짜를 설정 후 조회버튼을 눌러 조회합니다.

2. 출력버튼을 눌러 일반 프린터로 출력할 수 있습니다.
미리보기로 출력물의 내용을 미리 확인 할 수 있습니다.
단, 포스가 마감된 내역만 미리보기 및 출력이 가능합니다.


월마감

월마감
월 마감을 합니다.

월마감할 년월을 설정 후 마감(F5)버튼을 누릅니다.

월마감 취소시 취소할 년월을 설정 후 마감취소(F4) 버튼을 누릅니다.


출납 관리

출납 관리
출납내용을 등록합니다.

1. 입력할 날짜를 선택 후 조회버튼을 누릅니다.

2. 출납코드를 조회 후 출납금액을 입력합니다.

3. 기타 입력사항이 있을 경우 입력 후 저장버튼을 누릅니다.


출납내역조회

출납내역조회
출납 내역을 조회합니다.

1. 조회하고자 하는 기간을 설정합니다.

2. 출력버튼을 눌러 조회된 내역을 엑셀로 전환할 수 있습니다.

3. 필요한 타이틀을 위로 끌어올리면 그룹별로 조회가 가능합니다.


출퇴근 관리

출퇴근 관리
사원의 출 퇴근 시간을 등록, 조회합니다.

1. 입력,조회할 날짜를 선택 후 조회버튼을 누릅니다.

2. 출퇴근 시간 등록 시 사원코드의 [image] 조회버튼을 눌러 출퇴근 처리할 사원을 조회합니다.

3. 출근시에는 출근시간의 [image] 조회버튼을 누르면 달력과 시계가 나타납니다.
출근한 시간 지정 후 확인 버튼을 누릅니다.
현재 시간에 맞춰서 출근처리 하고자 할 경우 '지금'버튼을 누릅니다.

4. 퇴근시간을 입력하고자 할 경우 [image] 조회버튼을 누르면 달력과 시계가 나타납니다.
퇴근 시간 지정 후 확인 버튼을 누릅니다.
현재 시간에 맞춰서 퇴근처리 하고자 할 경우 '지금'버튼을 누릅니다.
출퇴근은 포스에서도 등록가능합니다.

5. 출퇴근 시간 입력이 끝나면 저장버튼을 누릅니다.


출퇴근 조회

출퇴근 조회
사원의 출 퇴근 내역을 조회합니다.

1. 조회할 날짜를 선택 후 조회버튼을 누릅니다.

2. 특정 사원을 조회하고자 할 경우 조회조건에 사원이름 입력 후 조회버튼을 누릅니다.

3. 지정되어 있는 시급이 잘못 설정되거나 변경을 원할 경우 해당 사원만 조회 후
수정할 시급을 지정하고 시급수정(F5)버튼을 누릅니다.
※ 시급코드는 시스템관리 - 공통코드관리 에서 미리 등록합니다.

4. 포스에 캠이 연결되어 환경설정- POS환경- 공통에서
'웹캠 영상을 표시합니다' 에 체크한 경우 출퇴근 시 이미지를 저장해서
상세보기버튼( [image])을 누르면 해당사원의 출퇴근 시 이미지를 확인할 수 있습니다.

5. 포스에서 출퇴근한 경우 점각POS에 출퇴근처리한 해당 포스번호가 조회되고,
후방에서 등록한 경우 표시하지 않습니다.

6. 필요한 타이틀을 위로 끌어올리면 그룹별로 조회가 가능합니다.

7. 출력버튼을 눌러 엑셀로 전환하여 조회하거나 출력할 수 있습니다.
(단, 엑셀이 설치되어 있어야 합니다.)


월 출퇴근 조회

월 출퇴근 조회
직원들의 근무시간을 일자별로 조회합니다.

1. 조회하고자 하는 월을 설정 후 조회버튼을 누릅니다.

2. 특정 부서의 직원들만 조회하고자 할 경우 조회부서를 설정 후 조회합니다.

3. 출력버튼을 눌러 조회된 내역을 엑셀로 전환할 수 있습니다.

4. 상세내역을 조회하고자 하는 사원이 있을 경우 해당사원을 더블클릭하면
출퇴근조회 창으로 이동합니다.


시급내역 조회

시급내역 조회
직원들의 시급내역을 조회합니다.

1. 조회하고자 하는 기간을 설정합니다.

2. 시급을 조정할 시급단위를 설정 후 조회버튼을 누릅니다.

3. 필요한 타이틀을 위로 끌어올리면 그룹별로 조회가 가능합니다.
각 사원의 시급금액을 합산해서 보고자 할 경우 사원명을 위로 올리면
사원별로 지급해야 할 시급금액을 조회할 수 있습니다.

4. 출력버튼을 눌러 엑셀로 전환 가능합니다.
엑셀프로그램이 설치되어 있는 경우에만 조회됩니다.

※ 시급코드는 시스템관리 - 공통코드관리에서 미리 등록하고, 사원관리 창에서 각 사원에게 지정합니다.
시급코드가 잘 못 지정된 경우 출퇴근 조회 창에서 시급을 수정할 수 있습니다.


매출갱신

매출갱신
매출을 갱신합니다.

1. 갱신하고자 하는 갱신기간을 설정합니다.

2. 매출 갱신하고자 하는 거래처를 지정합니다.

3. 매출갱신을 할 때 기준이 될 원가 기준을 설정합니다.

4. 갱신하고자 하는 항목을 선택합니다.

5. 갱신버튼을 눌러 매출을 갱신할 수 있습니다.


어음지급등록

어음지급등록
외상대금 지급 등록 시 발행한 어음을 등록/ 관리 합니다.

1. 외상대금 지급등록한 일자를 지정합니다.

2. 조회버튼을 누르면 어음으로 지급등록된 내역이 조회됩니다.

3. 어음의 종류를 선택하고 어음일자 및 어음발행 은행등의 정보를 입력합니다.

4. 모든 정보 입력이 끝나면 저장버튼을 누릅니다.

5. 출력버튼을 눌러 엑셀로 전환하여 조회/ 관리할 수 있습니다.
(단, 엑셀이 설치되어 있지 않는 경우 프로그램 설치된 폴더- Excel폴더에 저장됩니다.)


캘린더 만기어음 조회

캘린더 만기어음 조회
만기어음내역을 캘린더 형식으로 조회합니다.

1. 만기어음을 조회하고자 하는 일자를 선택합니다.

2. 조회버튼을 누르면 지정한 만기일자를 포함한 월의 만기어음 내역을 캘린더 형식으로 조회합니다.


만기어음리스트

만기어음리스트
만기어음 내역을 조회합니다.

1. 조회하고자 하는 만기일자를 선택합니다.

2. 조회버튼을 눌러 조회기간동안의 만기어음 내역을 조회합니다.

3. 출력 버튼을 눌러 미리보기 후 출력하거나 엑셀로 전환하여 조회/관리 할 수 있습니다.
(단, 엑셀이 설치되어 있지 않는 경우 프로그램 설치된 폴더- Excel폴더에 저장됩니다.)


상품권관리

상품권관리

상품권 입고

상품권 불출

상품권 불출 조회

상품권 발행

상품권 교환/ 폐기

상품권 조회

상품권 강제회수

상품권 회수내역 조회

http://www.expos.co.kr
Copyright (C) ExtremePOS, Inc. All Rights Reserved.


상품권 입고

상품권 입고
자체상품권 입고 내역을 신규 등록합니다.

1. 기존 등록된 상품권 등록내역을 조회하고자 할 경우 조회버튼을 누릅니다.

2. 신규 등록하고자 하는 경우 신규버튼을 누릅니다.

3. 상품권 이름을 입력합니다.

4. 권종별로 권종명과 상품권 시작숫자를 선택하여 수정할 수 있습니다.
권종을 추가하고자 하는 경우에는 공통코드 (본사)- 상품권 관리에서 추가할 수 있습니다.

5. 상품권 매수를 입력합니다.

6. 모든 입력이 끝나면 저장버튼을 누릅니다.
저장 시 상품권 불출에서 상품권번호가 시작숫자부터 매수만큼 자동생성되어 조회됩니다.

7. 입력된 내역을 삭제하고자 하는 경우에는 상품권선택 후 삭제버튼을 누릅니다.
단, 상품권 사용내역이 있는 경우에는 삭제할 수 없습니다.


상품권 불출

상품권 불출
입고된 상품권을 현금화(손님에게 판매/배포 전)하기 전 각 지점에 배포되었을 경우 불출 등록 합니다.
: 입고 또는 불출 상태의 상품권만 조회됩니다.

1. 조회조건을 통해 작업하고자 하는 상품권 종류를 선택합니다.
권종별/ 불출 현황별로 선택하여 조회할 수 있습니다.

2. 특정상품권을 조회하고자 하는 경우에는 상품권번호를 입력하여 조회할 수 있습니다.

3. 상품권번호를 삭제하고자하는 경우 상품권 선택 후 삭제버튼을 누릅니다.

4. 상품권 불출 등록을 원하는 상품권을 선택 후 불출버튼을 누릅니다.
다중선택을 하고자 하는 경우에는 Shift버튼이나 Ctrl 버튼을 이용하여 다중선택하여 불출등록할 수 있습니다.

5. 상품권 불출 등록창이 뜨면 불출매장과 불출일자를 지정 후 확인버튼을 눌러 불출 등록할 수 있습니다..


상품권 불출 조회

상품권 불출 조회

각 매장에 불출된 내역을 조회합니다.
: 본사에서만 조회할 수 있습니다.

1. 조회조건을 통해 조회할 상품권 종류를 선택하여 조회할 수 있습니다.

2. 출력버튼을 눌러 미리보기 후 출력하거나 엑셀로 전환하여 조회할 수 있습니다.


상품권 발행

상품권 발행
상품권을 발행등록합니다.
: 발행 등록하고자 하는 매장으로 불출등록된 상품권 내역만 조회됩니다.

1. 조회조건을 통해 상품권 종류를 선택해서 조회할 수 있습니다.

2. 특정 상품권을 조회하고자 하는 경우에는 상품권번호를 입력 후 조회합니다.

3. 조회된 상품권중 삭제하고자 하는 경우에는 상품권 선택 후 삭제버튼을 누릅니다.

4. 상품권을 발행하고자 할 경우 발행할 상품권을 선택 후 발행버튼을 누릅니다.
Shift나 Ctrl버튼을 이용하여 다중선택하여 선택/ 등록할 수 있습니다.

5. 발행등록창이 열리면 발행일자와 결제구분등을 설정 후 확인버튼을 눌러 발행처리합니다.


상품권 교환/폐기

상품권 교환/폐기
포스에서 계산원 마감을 하지 않은 경우 계산원 마감을 합니다.

교환

1. 조회조건에서 상품권 종류를 선택해서 상품권을 조회할 수 있습니다.

2. 교환을 선택합니다.

3. 특정상품권을 조회 시 상품권정보를 입력 후 조회합니다.

4. 교환등록할 상품권을 선택 후 교환버튼을 누릅니다.
교환은 다중처리할 수 없습니다.

5. 교환등록창이 열리면 원 상품권 번호를 조회 후 금액과 결제구분이 조회되면
교환할 신규상품권 번호를 입력 후 조회버튼을 누릅니다.
교환상품권은 작업중인 매장으로 불출등록된 입고상태의 상품권으로만 교환가능합니다.

6. 교환등록창에서 모든 등록이 끝나면 확인버튼을 누릅니다.

7. 교환된 원 상품권은 폐기처리 되고, 상품권 조회창에서 확인할 수 있습니다.

계산원 마감할 날짜를 설정 후 조회버튼을 누릅니다. New Topic (Press Shift-Enter to insert a line break. Press Enter to add a paragraph return.)


상품권 조회

상품권 조회
상품권 내역을 조회합니다.

1. 조회조건을 통해 원하는 상품권 종류, 권종, 상태에 따라 구분하여 조회할 수 있습니다.

2. 특정상품권을 조회하고자 하는 경우에는 상품권번호를 입력 후 조회버튼을 누릅니다.

3. 출력버튼을 눌러 미리보기 후 출력하거나 엑셀로 전환하여 조회할 수 있습니다.


상품권 강제회수

상품권 강제회수
발행된 상품권을 강제 회수처리 합니다.

1. 강제회수 등록할 상품권 번호를 입력합니다.

2. 회수할 상품권이 발행번호 순서대로 여러장일 경우에는 상품권 번호 옆에 수량을 지정합니다.

3. 상품권 번호 입력 후 조회버튼을 눌러 상품권 정보를 확인합니다.

4. 회수일자를 지정 후 확인버튼을 누릅니다.

5. 회수된 내역은 상품권 조회 또는 상품권 회수내역 조회창에서 확인할 수 있습니다.


상품권 회수내역 조회

상품권 회수내역 조회
상품권 회수 내역을 조회합니다.
: 판매를 통해 회수된 내역, 강제 회수한 내역을 조회합니다.

1. 조회하고자 하는 조회기간을 설정합니다.

2. 권종 및 회수상태에 따라서 선택하여 조회할 수 있습니다.

3. 조회된 내역 중 수정하고자 하는 상품권이 있을 경우 선택 후 수정버튼을 누릅니다.

4. 수정버튼 클릭 시 상품권번호 입력창이 뜨고 상품권 번호를 입력하면 회수처리가 취소됩니다.

5. 상품권을 선택 후 삭제버튼을 누르면 회수처리가 취소 됩니다.

6. 출력버튼을 눌러 미리보기 후 출력하거나 엑셀로 전환하여 조회할 수 있습니다.


시스템관리

시스템관리

환경설정

공통코드관리

매장관리

이벤트 출력문구

POS키보드 기능관리

사원 관리

프로그램 권한관리

일정관리

엑셀 자료 불러오기

데이터베이스 이관

데이터베이스 관리

프로그램 사용로그

공지사항

About
http://www.expos.co.kr
Copyright (C) ExtremePOS, Inc. All Rights Reserved.


환경설정

환경설정

본사(통합)환경설정

후방환경

포스환경
http://www.expos.co.kr
Copyright (C) ExtremePOS, Inc. All Rights Reserved.


본사(통합)환경설정

본사(통합)환경설정
전 매장에 사용, 적용될 기능 및 코드를 설정합니다.

통합회원을 사용합니다.

전 매장의 회원을 통합으로 사용할지의 여부를 설정합니다.

본사수발주 및 매장간 이수관 기능을 사용합니다.

본사와 매장의 수발주 및 매장간의 상품 이수에 대한 기능을 사용하고자 할 경우 체크합니다.

통합상품

통합상품을 사용합니다.

전매장에 본사에서 등록된 상품을 동일하게 사용하고자 할 경우 체크합니다.
처음 인증 시 선택한 부분이 계속 적용됩니다.
사용 중 변경할 수 없습니다.

매장에 자체상품 등록을 허용합니다.

통합상품 사용 시 매장의 자체상품 등록 허용여부를 설정합니다.
일반바코드 상품 등록은 되지 않고, 매장 자체 코드를 생성하는 상품만 등록가능합니다.
( 상품 등록 시 바코드생성 버튼을 눌러서 상품 등록)

매장에 저울상품 등록을 허용합니다.

통합상품 사용 시 매장에서 저울상품 등록 허용여부를 설정합니다.

통합상품 등록 시 전 매장에 등록합니다.

본사에서 통합상품 등록 시 전 매장에 자동 등록을 원할 경우 체크합니다.
체크되지 않은 경우 본사에서 등록된 통합상품을 사용하고자 할 경우에는
각 매장의 후방프로그램→ 코드관리→ 통합상품 다운로드를 통해 다운받아 사용해야 합니다.

상품분류

상품등록시 사용할 상품분류 단계를 설정합니다.

코 드

저울 상품 시작숫자/ 길이

저울 상품 사용시 바코드 시작 숫자와 길이를 설정합니다.
지정된 숫자와 길이로만 상품바코드를 인식합니다.

자체 상품 시작숫자/ 전체 길이

자체 상품 사용시 바코드 시작 숫자와 전체길이를 설정합니다.
지정된 숫자와 길이로만 상품바코드를 인식합니다.

회원카드 시작숫자/ 전체 길이

회원카드 사용시 카드번호 시작 숫자와 전체길이를 설정합니다.
지정된 숫자와 길이로만 회원카드를 인식합니다.
통합회원 사용 시 전 매장의 카드번호 시작숫자와 전체길이가 동일해야 합니다.


관리프로그램환경

관리프로그램환경
후방관리프로그램을 사용할 때 필요한 기능을 설정합니다.

    • 공통
    • 매입&거래명세서
    • SMS
    • 백업

공통

코드

○ 자동으로 코드를 부여한다고 체크할 경우 셋팅된 값에 맞춰서 코드가 자동 생성됩니다.
체크하지 않을 경우 코드를 직접 입력 할 수 있습니다.
○ 저울상품과 자체상품은 시작숫자와 길이를 설정합니다.
자체 쿠폰을 사용할 경우 쿠폰 시작 숫자를 설정하고,
회원카드 사용시 회원카드의 시작숫자와 전체길이를 설정합니다.
단, 회원카드 전체 길이는 프로그램에서 사용 중인 코드 중 동일한 자리수가 없어야 합니다.
(예- 매입처 코드는 6자리 이므로 사용불가, 상품코드 자리수는 사용불가, 회원코드 10자리 사용불가...)

상품분류

상품 등록 시 사용할 상품분류 단계를 설정합니다.
통합상품 사용 시 본사 설정을 따라 설정되며, 각 매장에서 선택할 수 없습니다.

이익률로 계산시 절사 설정

이익률로 계산시 금액 절사를 얼마의 금액(예-1원,10원)밑으로
무시/절사/올림/반올림 중 어떤 방식으로 할 것인지 절사방법을 설정합니다.

행사 금액 계산시 절사 설정

행사금액 계산시 금액 절사를 얼마의 금액(예-1원,10원)밑으로
무시/절사/올림/반올림 중 어떤 방식으로 할 것인지 절사방법을 설정합니다.

핸디터미널

핸디터미널을 사용할 경우 핸디터미널이 연결된 포트를 설정합니다.
특정거래처의 상품만 사용하고자 하는 경우에는 전송거래처를 지정합니다.
미지정시에는 전체 거래처의 상품이 모두 조회됩니다.
제외상품이 있을 경우 체크하고,
행사와 택은 핸디터미널에서 구분이 안되기 때문에 체크 후 전송합니다.

자동 로그아웃

시간 설정 시 관리프로그램이 실행된 상태에서 작업이 없을 경우 자동 로그아웃 처리합니다.
분단위로 지정가능하며, '0'으로 지정 시 자동로그아웃 기능을 사용하지 않습니다.
시간 설정 후 프로그램을 종료했다 다시 실행해야 적용됩니다.

상품마스터의 판매정보 조회기간

상품마스터에서 조회되는 판매정보의 조회기간을 설정합니다.

세금계산서 발행 시 상품권금액을 제외합니다.

세금계산서 발행시 상품권으로 결제한 금액에 대해서 제외하고 발행하고자 할 경우 체크 합니다.

세금계산서 발행 시 외상금액을 포함합니다.

세금계산서 발행시 외상으로 결제한 금액에 대해서 포함해서 발행하고자 할 경우 체크 합니다.

프로그램을 자동으로 업데이트 합니다.

체크시 프로그램을 시작할 때 자동으로 업데이트 목록을 보여줍니다.

사용버전이 하위 버전일때 자동으로 업데이트 합니다.

체크시 한개의 관리프로그램이 업데이트를 할 경우 동일 고객번호로 로그인되는 관리프로그램이
자동으로 프로그램을 업데이트 합니다.

프로그램 시작 시 일정관리를 실행합니다.

관리프로그램 시작 화면에 일정관리 화면을 사용하고자 하는 경우 체크합니다.

프로그램 시작 시 전월 마감을 체크하지 않습니다.

체크시 전월 마감 여부를 확인하지 않습니다.
체크하지 않을 경우 프로그램 시작 시 전월 마감이 안된경우 메세지를 띄어줍니다.

임대매장 수수료 계산 시 적립포인트를 차감하지 않습니다.

체크시 임대업장 미지급금 조회 시 적립포인트에 대해 보여주지 않습니다.

미등록 상품 시 통합상품서버에서 상품정보를 조회합니다.

체크시 미등록 상품일 경우 통합서버에서 상품에 대한 정보를 조회되고, 매장 환경에 맞춰서 수정할 수 있습니다.

사무실판매(도매)에 대해 마감기능을 사용하지 않습니다.

체크시 매출처 판매등록에서 판매되는 부분에 대해서 마감을 체크하지 않습니다.
체크하지 않고 마감을 하지 않을 경우 월마감 시 마감여부를 확인합니다.

매출처 기능을 사용합니다.

관리프로그램에서 매출처 사용 여부를 설정합니다.
매출처 기능을 사용하지 않을 경우 master를 제외한 다른 사용자는 매출처관련 항목을 사용할 수 없습니다.
관리프로그램에서 매출처 판매등록 및 관리가 필요한 경우 체크합니다.

매출처, 회원 외상을 건별로 체크해서 받습니다.

체크 시 매출처, 회원의 외상을 건별로 체크해서 결제 가능합니다.
외상 입금 등록창에 거래내역조회버튼을 이용해서 건별 체크 가능합니다.
※ 외상 입금이 이루어진 다음에는 설정을 변경할 수 없습니다.

저울상품 발주/매입/이관 시 수량을 곱하지 않습니다.

체크시 저울상품의 발주/매입/이관 시 매입단가*수량이 아닌 매입금액만 체크합니다.

재고 조회 시 실사내역을 반영하지 않습니다.

체크 시 재고 조회에서 실사내역을 반영하지 않고 재고를 조회합니다.

재고마감 취소 시 이월재고를 삭제하지 않습니다.

체크시 재고마감 취소 시 이월재고를 삭제하지 않습니다.
체크가 안된 경우 재고마감을 취소하면 이월재고가 삭제되어 조회됩니다.

특정매입 상품에 대해 매출이익율과 판매수수료를 연동합니다.

특정매입 상품에 대해 매출이익율과 판매수수료를 연동하고자 하는 경우 체크합니다.

점간 이관 시 이관단가를 변경할 수 있습니다.

체크시 점포간의 상품 이관시 이관단가를 변경할 수 있도록 활성화 됩니다.

임대매장에 재고관리 기능을 사용합니다.

체크시 임대매장의 상품도 재고관리를 사용할 수 있습니다.

go to top

매입&매출

매 입

매입단가만 수정합니다.
: 매입 시 매입단가만 수정 가능하도록 합니다.
매입금액만 수정합니다.
: 매입 시 매입단가만 수정 가능하도록 합니다.
매입단가/매입금액 모두 수정합니다.
: 매입 시 매입단가와 매입금액 모두 수정 가능하도록 합니다.
마스터 변경 시에만 매입단가를 수정합니다.
: 매입 시 마스터 변경에 체크한 경우 매입단가만 수정 가능하도록 합니다.
마스터 변경 시에만 매입금액를 수정합니다.
: 매입 시 마스터 변경에 체크한 경우 매입금액만 수정 가능하도록 합니다.
마스터 변경 시에만 단가/금액를 수정합니다.
: 매입 시 마스터 변경에 체크한 경우 매입금액과단가를 수정 가능하도록 합니다.

매입등록에 상품매입을 한줄로 사용합니다.

매입등록 시 상품등록 화면을 한줄로 사용하고자 하는 경우 체크합니다.

신상품 매입을 허용하지 않습니다.

매입하는 상품이 신상품일 경우 매입창에서 바로 등록하고자 할 때는 설정하지 않고,
매입창에서는 신상품 등록을 하지 않겠다고 할 경우에만 체크합니다.

한 매입전표에 같은 상품 매입을 허용합니다.

한개의 매입전표에 같은 상품(이미 등록된상품)의 매입을 허용하고자 할 경우 설정합니다.
설정이 안된 경우 등록된 상품을 또 매입하려고 할때 연결상품이라고 뜨면서 등록이 되지 않습니다.
설정 후 동일상품 매입시 기존상품에 수량만 추가할 것인지 별도로 표기할 것인지를 물어봅니다.

매입상품 조회 시 단종 상품도 조회합니다.

단종된 상품에 대해서도 매입하고자 하는 경우 체크합니다.
매입시 단종 상품을 정상 상품으로 변경합니다.

매입거래명세서

매입거래명세서를 출력할 양식을 선택합니다.
매입수정에서 거래명세서를 출력할 수 있습니다.

매입 시 상품마스터 변경을 허용합니다.

체크 시 매입 등록을 할 때 상품마스터 변경 여부를 설정할 수 있습니다.
 허용하지 않은 경우 체크박스의 체크여부를 변경할 수 없습니다.

상품마스터의 거래처와 매입처가 다른 경우

매입시 상품마스터의 거래처와 선택한 매입처가 다른 경우 매입 허용 여부를 설정합니다.

매출 거래명세서

출력매수

거래명세서 출력 시 출력할 출력매수와 양식을 설정합니다.

전표발행시 미리보기를 기본으로 보여줍니다.

체크 시 매출처 판매 저장했을 때 거래명세서 미리보기 창을 기본으로 보여줍니다.
설정하지 않은 경우 미리보기 없이 거래명세서를 출력합니다.

전표발행 시 양식을 선택합니다.

체크 시 거래명세서 출력양식을 선택할 수 있습니다.

미수내역을 출력하지 않습니다.

체크 시 거래명세서에 미수내역은 출력하지 않습니다.

상품별 규격을 출력합니다.

체크 시 거래명세서에 상품마스터에 등록된 규격을 상품별로 출력합니다.

수량에 박스수량을 출력합니다.

체크 시 거래명세서 수량에 박스수량을 출력합니다.

상품별 할인금액을 출력하지 않습니다.

체크 시 거래명세서에 상품별 할인금액을 출력하지 않습니다.

박스상품일때 낱개상품정보를 출력합니다.(양식1, 양식3)

> 체크시 거래명세서에 박스상품의 낱개상품정보를 표시합니다.
양식1 과 양식3만 적용 가능합니다.

비고내용

거래명세서 비고란에 표시할 내용을 설정합니다.
임의 입력 선택 시 하단에 있는 네모 박스에 내용을 직접입력합니다.

매출처 판매 시 단차할인을 사용하지 않습니다.

체크시 관리프로그램 매출처 판매 시 단차할인이 적용되지 않습니다.

매입,판매(관리프로그램)에 박스 수량을 입력합니다.

매입, 매출처 판매 등록시 박스 수량을 입력하고자 할 경우 체크합니다.
체크할 경우 박스수량과 낱개 수량 입력이 가능하고 박스 수량 입력시 박스상품에 입력된 내품 수량이 따라옵니다.
옵션 설정 시 박스바코드에 대해서는 상품조회가 되지 않습니다.

한 매출전표에 같은 상품 판매를 허용합니다.

한개의 매출전표에 같은 상품(이미 등록된상품)의 판매를 허용하고자 할 경우 설정합니다.

go to top

SMS

SMS에 대한 내용을 설정합니다.

직영판매내역

최종 POS 마감 시 SMS를 발송합니다. (총매출)

체크시 마지막 POS마감할 때 입력되어 있는 휴대폰으로 직영매장의 총 매출내역을 문자 전송합니다.

POS 마감 시 SMS를 발송합니다POS 별 매출).

체크시 POS마감할 때 입력되어 있는 휴대폰으로 직영매장의 매출내역을 문자 전송합니다.

계산원 마감 시 SMS를 발송합니다(계산원별 매출).

체크시 계산원마감할 때 입력되어 있는 휴대폰으로 직영매장의 매출내역을 문자 전송합니다.

주기적으로 SMS를 발송합니다.(마감전까지)

주기적으로 매출 내역을 문자로 받고자 할 경우 시간 설정을 합니다.

문자 내용 설정

1. 내용 부분을 클릭합니다.

2. 내용부분 클릭 시 우측에 전송할 값을 보여줍니다.

3. 우측의 값 중에서 문자로 받고자 하는 내용을 선택 후 더블클릭 합니다.

4. {..}안의 값은 자동으로 따라오는 내용이고, 해당 값의 내용이 무엇인지
표시 하고자 할 경우 {..}앞에 내용을 입력해 줍니다.
예) 현금영수증 매출 내역을 문자로 받고자 할 경우 우측에서 {현영결제}를 선택합니다.
내용창에 {현영결제}가 나오면 앞부분에 현영결제, 현영,현금영수증등으로
원하는 문구를 넣어 저장합니다.

※ {...}안의 값은 단순 금액부분만 표시합니다.

회원 포인트

포인트 적립 시 회원에게 SMS를 발송합니다.

회원에게 포인트 적립 내역을 문자로 발송하고자 할 경우 체크 합니다.

포인트 사용 시 회원에게 SMS를 발송합니다.

회원에게 포인트 사용 내역을 문자로 발송하고자 할 경우 체크 합니다.

※ 문자 발송 시 매장명, 포인트 유형(적립또는사용), 회원명, 적립 혹인 사용 포인트,
잔여포인트가 발송됩니다.

임대업장 판매내역

최종 POS 마감 시 SMS를 발송합니다. (총매출)

체크시 마지막 POS마감할 때 입력되어 있는 휴대폰으로 임대매장의 총 매출내역을 문자 전송합니다.

POS 마감 시 SMS를 발송합니다POS 별 매출).

체크시 POS마감할 때 입력되어 있는 휴대폰으로 임대매장의 매출내역을 문자 전송합니다.

계산원 마감 시 SMS를 발송합니다(계산원별 매출).

체크시 계산원마감할 때 입력되어 있는 휴대폰으로 임대매장의 매출내역을 문자 전송합니다.

주기적으로 SMS를 발송합니다.(마감전까지)

주기적으로 매출 내역을 문자로 받고자 할 경우 시간 설정을 합니다.

go to top

백업

백업설정

사용안함

백업설정을 하지 않을 경우 체크합니다.

일자별 백업화일 생성

백업화일을 일자별로 각각 생성하고자 하는 체크합니다.

최종백업화일 생성

자동 백업시 기존 생성된 백업화일에 최종백업화일을 덮어 씌우고자 하는 경우 체크합니다.

백업시간

자동백업하고자 하는 백업시간을 설정합니다.

백업폴더

백업화일이 저장될 폴더 위치를 설정합니다.
단, 백업설정의 경우 반드시 DB가 설치되어 있는 PC의 폴더로 지정해 주셔야 합니다.

Index Rebuild

Index rebuild작업을 하고자 하는 요일과 시간을 설정합니다.

Index Rebuild란
 Index에는 테이블에 저장되는 값의 주소가 기록 되는데 테이블의 값이 삭제 되어도 index에는 남아있게 되는데
남아있는 값을 삭제하거나 정리하는 작업을 Index rebuild라고 한다.

백업 전 전일자 특정매입을 자동으로 처리합니다.

특정매입을 사용하는 매장에서 체크 시 백업시간 전일자 특정매입을 자동으로 처리합니다.


POS환경

POS환경
포스에 관련한 기능을 설정합니다.

    • 공통
    • 포인트&할인
    • 결제
    • 출력
    • 영수증문구
    • 마감
    • 디자인
    • 배달관련

공통

판매/ 반품

판매 중 반품을 허용합니다.

판매 중에도 반품을 허용해서, 반품과 판매를 같이 적용할 수 있습니다.

정정(취소)을 저장합니다.

판매 중 수량빼기나 지정취소 등으로 수량이 변경된 내역을 저장합니다.
등록된 수량보다 적은 수량으로 수량 변경하고자 하는 경우 체크합니다.

※ 저장하지 않을 경우
반품 처리 기준

※ 반품 처리 기준은 판매 중 반품을 허용할 경우에만 활성화 됩니다.

1. 모든 상품 반품 시 반품으로 처리합니다.
- 모든 상품이 반품일 경우에만 반품영수증으로 처리됩니다.
일부상품만 반품일 경우 반품 영수증이 아닌 판매 영수증으로 처리됩니다.

2. 합계금액이 마이너스(-)면 반품으로 처리합니다.
- 판매금액의 총 합계금액이 마이너스(-)일 경우 반품영수증으로 처리합니다.
반품내역이 포함되어 있어도 합계금액이 마이너스(-)가 아닐 경우는 판매 영수증으로 처리됩니다.

3. 영수증 반품만 반품으로 처리합니다.
- 매출취소한 경우에만 반품영수증으로 처리합니다.

같은상품 판매

같은상품을 판매 시 화면에 보여질 양식을 설정합니다.

같은상품 판매설정에 따른 판매창

1. 새로 등록합니다.

같은 상품도 모두 별도로 표시합니다.

2. 기존 수량을 수정합니다.

같은 상품일 경우 기존 상품에 상품 수량만 수정합니다.

3. 마지막 상품과 같은 때만 기존 수량을 수정합니다.

입력하던 상품 중 마지막 상품을 반복적으로 찍을 때만 수량을 추가하고,
중간에 다른 상품이 있을 경우에는 별도로 표시합니다.

※ 마지막 상품이 같을 경우

※ 마지막 상품이 다를 경우

단가 변경 저장

포스에서 단가 변경 시 저장방법을 설정합니다.

1. 변경한 단가를 DB에 반영하지 않습니다.
- 단가변경 시 일시적으로 변경하고 DB에는 반영하지 않을 때 사용합니다.
2. 0원 상품 판매 시 DB에 반영합니다.(오픈상품 제외)
 - 오픈 상품을 제외한 일반 상품의 판매가가 0원 이었던 상품을 단가변경할 경우 DB에 반영합니다.

3. 단가 변경 시 DB에 반영합니다.(오픈상품 제외)
- 오픈상품을 제외한 상품의 단가를 변경할 경우 DB에 반영합니다.

4. 단가변경, 0원상품 판매 시 DB에 반영합니다.
- 단가변경한 상품이나 0원상품 판매시 DB에 반영합니다.

5. 변경 단가 반영 여부를 매번 물어봅니다.
- 단가 변경 시 DB반영 여부를 매번 물어봅니다.

신상품판매

미등록 된 신상품을 판매 시 화면을 설정합니다.

1. 신상품 판매를 할 수 없습니다.
- 포스에서는 신상품을 등록할 수 없도록 하고자 할 경우 설정합니다.
신상품 스캔 시 미등록 상품 오류창만 띄어줍니다.

2. 신상품 등록 화면
- 미등록 된 상품을 등록할 수 있는 등록화면이 뜹니다.

3. 돈통열기
- 미등록 상품일 경우 오류창이 뜨면서 돈통을 엽니다.

4. 신상품 등록 화면+등록 확인증 출력
- 미등록 된 상품을 등록할 수 있는 등록화면이 뜨고, 등록 확인증을 출력합니다.

5. 신상품 등록 화면+돈통열기
- 미등록 된 상품을 등록할 수 있는 등록화면이 뜨고, 돈통이 열립니다.

6. 등록확인증 출력+돈통열기
- 미등록 된 상품일 경우 등록확인증을 출력하면서 돈통이 열립니다.

7. 신상품 등록 화면+등록 확인증 출력+돈통열기
- 미등록 된 상품을 등록할 수 있는 등록화면이 뜨고, 등록 확인증이 출력되면서 돈통이 열립니다.

영수증 반품 사유

영수증 반품 시 사유 입력 여부를 설정합니다.

1. 입력 받지 않습니다.
- 반품 시 사유를 입력하지 않습니다.
반품 시 별도의 확인 없이 반품이 이루어 집니다.

2. 입력 받습니다.(선택)
- 사유 입력 여부를 반품시에 선택하여 입력할 수 있습니다.
영수증 반품사유 창에서 취소버튼 클릭 시 사유입력 없이 바로 반품처리됩니다.

3. 반드시 입력 받습니다.(필수)
- 반품 시 무조건 반품사유를 입력 받습니다.
반품 사유를 입력하지 않을 경우 반품이 되지 않습니다.

상품조회 표시

판매포스에서 상품조회 시 표시되어지는 항목을 설정합니다.

1. 매입단가, 재고수량을 표시하지 않습니다.
- 상품조회화면에 매입단가와 재고수량을 표시하지 않습니다.

2. 매입단가를 표시합니다.
- 상품조회화면에서 기본정보와 매입단가를 표시합니다.

3. 재고수량을 표시합니다.
- 상품조회화면에서 기본정보와 재고수량을 표시합니다.

4. 매입단가, 재고수량을 표시합니다.
- 상품조회화면에서 기본정보와 매입단가, 재고수량을 모두 표시합니다.

판매종료 후 [image] 판매 내역, [image] 받은금액 패널을 표시하지 않습니다.

체크하는 항목에 대해서 판매 종료 후 표시하지 않고 화면이 클리어 됩니다.

매출처일 때 상품조회 시 구매내역을 [image] 조회합니다.

매출처 조회 후 상품조회창에서 상품을 조회하면 설정한 조회기간내에서 최종판매일을 보여줍니다.
비슷한 상품을 조회 시 최근 구매 내역이 있는지 없는지를 확인하기 위해 사용하는 기능입니다.

배송료

상품별로 배송금액을 사용하고자 하는 경우 설정합니다.
배송료 비율(%)을 입력하면 판매시 판매금액에 적용됩니다.

금액대별로 배송금액을 사용하고자 하는 경우 설정합니다.
총 판매금액을 기준으로 배송료가 측정됩니다.
금액대별로 배송비를 받을 경우 저장 후 공통코드-배송료코드에서 금액대별 배송비를 지정합니다.
배송료코드에서 지정 시 배송료는 금액이나 비율 중 선택할 수 있습니다.

신상품 등록 시 통합상품정보를 다운로드 합니다.

체크 시 미 등록 상품을 등록할 때 통합상품정보를 다운로드 합니다.

통합상품정보 다운로드 하지 않을 경우

통합상품정보 다운로드 하는 경우

보류 기능을 사용하지 않습니다.

체크 시 상품판매 중 보류 기능을 사용할 수 없습니다.

웹캠 영상을 표시합니다.

체크 시 판매화면 왼쪽 하단에 캠 영상을 보여줍니다.

Enter 시 거래내역을 표시하지 않습니다.

기본적으로 Enter를 누르면 거래내역창을 띄우는데
체크할 경우 Enter를 눌렀을때 거래내역창을 띄우지 않습니다.

판매목록에 합계 금액을 표시하지 않습니다.

거래내역창에서 합계금액을 표시하고 싶지 않을 경우 체크합니다.

판매 화면의 상품 정보를 표시하지 않습니다.

체크 시 판매창에서 상품에 대한 정보를 표시하지 않습니다.
체크하지 않을 경우 아래 그림과 같이 표시합니다.

객층 선택 후 판매를 시작합니다.

체크할 경우 판매시 객층을 입력 후 판매를 시작합니다.

영수증반품 시 전자서명을 받습니다.

체크 시 영수증반품 시에 전자서명으로 서명을 받습니다.

박스상품일 때 음성을 출력합니다.

체크 시 박스상품을 판매할 경우에는 박스상품이라는 음성이 지원됩니다.

바코드 체크디지트를 확인하지 않습니다.

체크 시 상품 판매시 바코드 체크비트를 확인하지 않습니다.

위해상품판매차단 기능을 사용합니다.

체크 후 등록된 위해상품 판매 시 판매허용여부를 물어보는 창이 뜹니다.

영문바코드를 사용합니다.(시리얼타입 스캐너만 사용가능)

영문바코드를 사용하고자 하는 경우 체크합니다.
단, 시리얼타입의 스캐너만 가능합니다.

판매화면에 회원상세정보를 표시합니다. (기본 할인정보)

체크할 경우 판매화면에 회원전화번호와 포인트를 표시합니다.
체크하지 않을 경우에는 할인정보를 표시합니다.

판매화면에 상품에 총수량을 표시합니다.

체크 시 판매화면 결제정보창에 판매상품 총 수량을 표시합니다.

수량 입력 후 바코드 스캔기능을 사용하지 않습니다.

체크 시 수량입력하고 바코드를 스캔하여 상품을 등록할 수 없습니다.
예) 숫자키 입력(3)+바코드스캔=스캔한 상품이 수량3으로 등록
체크 시 수량3으로 등록 안됨
※ 수량 입력 후 바코드 스캔 기능은 시리얼 타입만 가능

회원/매출처를 선택 후 판매를 시작합니다.

체크 시 회원이나 매출처를 조회, 설정해야 판매를 할 수 있습니다.

회원조회 시 [image] 을 조회합니다.

1. 전체회원
- 회원조회 시 전체 매장에 가입된 전체 회원을 모두 조회합니다.

2. 가입매장회원
- 해당 판매매장에서 가입한 회원만 조회합니다.

3. 사업자일때 가입매장회원
- 기본은 전체 매장에서 등록된 회원을 조회하지만 사업자회원일 경우에는 가입매장회원만 조회됩니다.

go to top

포인트&할인

포인트

행사상품에 대해 포인트를 적립합니다.

체크 시 행상상품도 포인트를 적립합니다.
기본은 행사상품에 대해서 포인트를 적립하지 않습니다.

상품 임의할인 시 할인상품에 대해 포인트를 적립합니다.

체크 시 상품을 임의로 할인할 경우에는 할인상품에 대해서 포인트를 적립합니다.
설정하지 않을 경우 할인상품에 대해서는 포인트를 적립하지 않습니다.

쿠폰할인 시 할인상품에 대해 포인트를 적립합니다.

체크 시 쿠폰을 통해 상품을 할인할 경우에는 할인상품에 대해서 포인트를 적립합니다.
설정하지 않을 경우 할인상품에 대해서는 포인트를 적립하지 않습니다.

배달판매 시 포인트를 적립하지 않습니다.(전화주문배달)

체크시 전화주문배달건에 대해서 포인트를 적립하지 않습니다.

포인트 사용을 할인으로 사용합니다. (기본 결제)

포인트 사용한 부분에 대해서 결제(매출)로 적용할지 할인으로 적용할지 여부를 설정합니다.

거스름돈 포인트

거스름돈을 포인트로 지급하고자 하는 경우 포인트 적립 단위를 지정합니다.
거스름돈을 포인트로 적립하고자 하는 회원의 경우 회원관리에서 미리 거스름돈 포인트 부분을 체크 후 사용합니다.

포인트 적립단위를 500원미만으로 지정 시
포인트 사용한 부분에다.

할 인

할인적용순서

여러가지 할인을 중복사용할 경우 할인 적용순서를 설정할 수 있습니다.

자투리 할인

할인할 경우 자투리할인(절사) 을 설정합니다.

상품 할인 입력

상품 할인 시 입력할 내용을 설정합니다.

상품할인 선택에 따른 상품할인창

1) 모두 입력 가능합니다.
- 할인율, 할인금액, 할인 후의 받을금액 입력창이 모두 활성화 됩니다.

2) 할인율만 입력 가능합니다.
- 할인율만 활성화 되어 할인율만으로 할인을 적용합니다.

3) 할인금액만 입력 가능합니다.
- 할인금액만 활성화 되어 할인금액만으로 할인을 적용합니다.

4) 할인 후 금액만 입력 가능합니다.
- 할인 후 받을 금액만 활성화 되어 해당 상품의 받을 금액을 입력해서 할인을 적용합니다.

5) 할인율, 할인금액을 입력 가능합니다.
- 할인율과 할인금액이 활성화 되어 원하는 부분에 입력해서 할인을 적용합니다.

6) 할인율, 할인 후 금액 입력 가능합니다.
- 할인율과 할인 후 받을 금액 입력창이 활성화 되어 원하는 부분에 입력해서 할인을 적용합니다.

7) 할인금액, 할인 후 금액 입력 가능합니다.
- 할인금액과 할인 후 받을 금액 입력창이 활성화 되어 원하는 부분에 입력해서 할인을 적용합니다.

영수증 전체 시 할인 적용 및 배분 방식

1) 할인→ 할인 적용되는 상품 / 배분→ 할인 적용되는 상품
: 할인을 할인 적용되는 상품에만 적용하고 배분시에도 할인 적용되는 상품에만 적용합니다.

2) 할인→ 전체상품 / 배분→ 할인 적용되는 상품
: 할인은 전체상품에 대하여 적용하지만 배분시에는 할인이 적용되는 상품에만 적용합니다.

3) 할인→ 전체상품 / 배분→ 전체상품
: 할인과 배분을 전체상품에 대하여 적용합니다.

임대/ 특정 금액 계산 시 행사할인만 적용합니다.

체크 시 임대매장과 특정거래처 상품의 경우 할인이 적용이 되었어도 계산 시 할인이 제외되고 계산됩니다.
단. 행사 상품의 경우에는 할인이 적용된 금액을 계산합니다.

※ 특정거래처에 할인 적용해서 계산시

※ 특정거래처에 할인 적용 제외해서 계산시

go to top

결제

결제수단/ 순서

포스에서 사용할 결제수단을 설정합니다.
필요한 결제수단을 체크하고 판매창에서 보여질 순서를 오른쪽 버튼을 이용해 정렬할 수 있습니다.

최소 사용 포인트

포인트 결제 시 사용될 최소 단위를 설정합니다.
설정된 포인트보다 잔여 포인트가 많을 경우에만 사용이 가능합니다.다중 승인을 원하는 매장에서 사용합니다.

승인방법 설정

1. 단일 VAN 모드로 사용합니다.
- 하나의 VAN으로 승인처리합니다.

2. 다중 승인(사업자별 분리 승인) 기능을 사용합니다.
- 다중 승인을 원하는 매장에서 사용합니다.
여러개의 사업자별로 분리해서 승인이 가능합니다.
임대업장관리에서 밴 정보를 입력할 수 있습니다.

3. 듀얼 승인(승인실패시 듀얼밴)기능을 사용합니다.
- 듀얼 승인을 사용하고자 하는 경우 공통코드-POS관리창에 밴정보를 입력합니다.
설정한 밴정보로 승인실패시 듀얼밴에 입력된 밴정보로 승인을 요청합니다.

분할 결제를 허용하지 않습니다.

체크시 여러가지 결제수단이나 카드를 나눠서 결제하는 분할결제를 사용할 수 없습니다.

신용카드 소액결제(1000원 미만)를 허용하지 않습니다.

체크 시 1000원 미만의 소액결제는 신용카드로 결제되지 않습니다.

판매폼에서 Enter 시 현금결제합니다.(미 선택 시 복합결제)

체크 시 Enter를 누르면 바로 현금정산처리 됩니다.
거스름돈을 표시 해야 할 경우 판매폼에서 받은 금액을 입력 후 Enter를 누릅니다.
체크하지 않은 경우에는 Enter시 복합결제버튼이 열립니다.

판매폼에서 현금결제 시 확인창을 띄우지 않습니다.

체크 후 현금결제 시 확인창을 띄우지 않습니다.

신용카드 결제 시 [image] 만원 미만이면 자동승인 합니다.

설정한 금액 미만으로 신용카드 결제할 경우 승인버튼을 누르지 않아도 자동으로 승인처리 합니다.
0원으로 설정한 경우 무조건 승인버튼을 눌러 승인요청합니다.

현금영수증 자진/자동발급

1. 자진/ 자동 발급하지 않습니다.
- 자진/ 자동 발급 모두 사용하지 않을 경우 체크합니다.

2. (모두) 자진 발급합니다.
- 현금 승인건에 대한 모든 영수증을 자진 발급하고자 할 경우 사용합니다.

3. 회원만 자진 발급합니다.
- 회원을 조회해서 판매되는 영수증에 대해서만 자진 발급합니다.

4. 식별번호 등록된 회원만 자동 발급합니다.
- 회원정보에 식별번호가 등록되어 있는 회원일 경우에만 자동 발급합니다.

5. 식별번호 등록된 회원만 발급여부를 물어봅니다.
- 회원정보에 식별번호가 등록되어 있는 회원일 경우에 발급여부를 확인하고 발급합니다.

현금영수증 식별번호 백업

1. 백업하지 않습니다.
- 현금영수증 식별번호를 백업하지 않고자 할 경우 체크합니다.

2. 자동으로 백업합니다.
- 현금영수증 식별번호를 회원정보에 자동으로 백업합니다.

3. 수정내역이 있을때만 백업여부를 확인합니다.
- 식별번호 수정내역이 있을 경우에만 백업여부를 확인합니다.

OK캐쉬백 적립을 사용합니다.

OK캐쉬백 적립 사용여부를 설정합니다.

OK캐쉬백 사용(결제)을 사용합니다.

OK캐쉬백 사용(결제)시 사용여부를 설정합니다.

OK캐쉬백 서버로 현금영수증을 승인합니다.

OK캐쉬백 사용시 현금영수증 승인도 OK캐쉬백 서버로 전송하고자 할 경우 사용합니다.

상품권 반품 시

1. 현금으로 취소(반품)합니다.
- 상품권으로 결제한 영수증을 반품 시 현금으로 반품처리합니다.

2. 상품권으로 취소합니다.(자체상품권제외)
- 상품권으로 결제한 부분에 대해서 반품도 상품권으로 처리합니다.

3. 확인 후 처리합니다.
- 영수증 반품시 반품처리 여부를 확인합니다.

Cat단말기를 이용해서 신용카드/ 현금영수증 승인을 사용합니다.

보안인증을 위해 CAT단말기를 이용하고자 하는 경우 체크힙니다.
보안리더기를 사용할 경우에 체크하지 않습니다.

go to top

출 력

영수증을 출력

 영수증을 출력하고자 하는 시점을 설정합니다.

1. 영수증을 출력하지 않습니다.
판매, 취소 시 영수증을 출력하지 않습니다.

2. 영수증을 출력합니다.
판매, 취소 시 영수증을 출력합니다.

3. 전체취소 시에도 영수증을 출력합니다.
상품 전체취소시에도 영수증을 출력합니다.

전표번호

전표표시 방법을 설정합니다.

1. 정상 전표 번호를 표시합니다.
- 전표번호를 순서대로 표시합니다.

2. 임의 전표 번호를 표시합니다.
- 전표번호를 순서대로 표시하지 않고, 임의대로 순서없이 표시합니다.

3. 전표 번호를 표시하지 않습니다.
- 전표번호를 전표에 표시하지 않습니다.

할인(상품별)

 영수증에 할인내역 표시 방법을 설정합니다.

1. 할인 합계 금액만 출력합니다.
할인 상세내역을 출력하지 않고 총 합계금액만 출력합니다.

2. 할인 상세 내역을 상품마다 출력합니다.
할인 내역을 적용된 상품마다 출력합니다.

3. 정상 금액 대신 할인 된 금액만 출력합니다.
영수증에 실제 판매금액을 출력하지 않고, 할인적용된 금액만 출력합니다.

포인트확인증

 포인트 결제 시 포인트 사용에 대한 확인증의 출력여부를 설정합니다.

1. 확인증을 출력하지 않습니다.
포인트 결제 시 별도의 확인증을 출력하지 않습니다.

2. (회사용) 영수증에 서명란을 출력합니다.
 체크 시 회사보관용 영수증에 포인트 사용에 대한 확인 서명란을 출력합니다.

3. 확인증만 별도로 출력합니다.
포인트 결제 확인증을 별도로 출력해서 서명받도록 합니다.

4. 서명패드로 서명을 받습니다.
포인트 결제에 대한 확인 서명을 서명패드를 이용해서 받습니다.
이때 별도의 확인증은 출력되지 않습니다.

외상 확인증

 외상결제 시 외상확인증의 출력여부를 설정합니다.

1. 확인증을 출력하지 않습니다.
외상 결제 시 별도의 확인증을 출력하지 않습니다.

2. (회사용) 영수증에 서명란을 출력합니다.
 체크 시 회사보관용 영수증에 외상결제에 대한 확인 서명란을 출력합니다.

3. 확인증만 별도로 출력합니다.
외상 결제 확인증을 별도로 출력해서 서명받도록 합니다.

4. 서명패드로 서명을 받습니다.
외상 결제에 대한 확인 서명을 서명패드를 이용해서 받습니다.
이때 별도의 확인증은 출력되지 않습니다.

포인트 내역

포인트 내역 출력여부를 설정합니다.

1. 적립 또는 사용내역이 있을 때 출력합니다.
- 포인트 적립내역이나 사용내역이 있을때만 포인트 내역을 출력합니다.

2. 출력하지 않습니다.
- 포인트 내역을 영수증에 출력하지 않습니다.

3. 회원 또는 매출처이면 무조건 출력합니다.
- 회원이나 매출처일 경우 무조건 포인트 내역을 출력합니다 .

외상잔액

외상잔액 출력여부를 설정합니다.

1. 출력하지 않습니다.
- 외상잔액을 영수증에 출력하지 않습니다.

2. 외상금액이 있을 때 출력합니다.
- 외상금액이 있을 때만 영수증에 외상잔액을 출력합니다.

3. 외상금액이 있거나 잔액이 있을 때 출력합니다.
- 외상금액이 있거나 외상 잔액이 남아 있을 경우에만 영수증에 외상잔액을 표시합니다.

4. 회원 또는 매출처이면 무조건 출력합니다.
- 회원이나 매출처 일 경우 무조건 영수증에 외상내역을 출력합니다.

보류확인증

보류 확인증 출력여부를 설정합니다.

1. 출력하지 않습니다.
- 보류내역에 대한 보류 확인증을 출력하지 않습니다.

2. 출력합니다.
- 보류내역이 있을 때 보류확인증을 출력합니다.

3. 보류 시 출력여부를 확인합니다.
- 보류 내역이 있을 경우 보류확인증 출력여부를 물어봅니다.

영수증 상단에 이미지로고를 출력합니다.

영수증 상단에 이미지로고를 출력할 수 있습니다.
영수증의 상단에 매장의 로고나 상단문구를 이미지로 프린터의 롬에 저장한 후 출력할 때 사용합니다.

프린터에 이미지 저장방법(NV Image Tool 사용)
1) 자료실에서 NV Image Tool V2.2, GdiPlus 화일을 다운받습니다.
2) 아래 예와 같이 이미지를 만듭니다.

그림판에서 작업 후 (먼저 포토샵에서 작업을 했어도 최종적으로는 그림판에서 저장해야함) 저장할 때 반드시
다른이름으로 저장 -> 파일형식을 "단색 비트맵"으로 저장을 해야합니다.

3) NV Image Tool 실행해서 아래 순서대로 작업합니다.

영수증 상품이름에 규격을 출력하지 않습니다.

상품 두줄출력 시 영수증에 규격을 출력하는데 규격 출력을 원하지 않을 경우 체크합니다.
한줄출력시에는 체크와 상관없이 출력하지 않습니다.

영수증에 잔여포인트를 출력합니다.

회원판매시 잔여포인트를 영수증에 출력합니다.
포인트 적립, 사용여부를 출력할 경우에도 체크하지 않은 경우에는 잔여포인트를 출력하지 않습니다.

영수증을 2장 출력합니다.(카드전표 별로 출력 시 카드전표제외)

체크 시 영수증이 두장 출력됩니다.
카드전표 별도로 출력시 카드전표를 제외한 상품내역이 찍히는 영수증의 출력이 2장 출력됩니다.

영수증반품 시 영수증 출력 매수

영수증 반품 시에 출력할 영수증 출력 매수를 설정합니다.

신용카드전표
 카드전표 출력내용을 설정합니다.

1. 카드전표를 별도로 출력합니다.
영수증과 신용카드 전표를 별도로 출력하고자 할 경우 사용합니다.

2. 카드 전표를 영수증에 같이 출력합니다.
 영수증과 고객용 신용카드 전표를 한장에 출력하고자 할 경우 사용합니다.

3. 영수증 미출력시에는 별도로 출력합니다.
영수증을 출력하지 않을 경우 신용카드 전표만 출력합니다.

서명이미지
 서명패드 사용 시 서명이미지의 출력여부를 설정합니다.

1. 재발행시에만 출력합니다.
판매분에 대한 전표에는 서명 이미지를 출력하지 않고, 재발행시에만 서명이미지를 출력합니다.

2. 항상 출력합니다.
 신용카드 전표에 서명 이미지를 항상 출력합니다.

3. 출력하지 않습니다.
신용카드 전표에 서명 이미지를 출력하지 않습니다.

돈통(카드)
 카드결제와 관련하여 돈통열림 설정을 합니다.

1. 전자서명 시 돈통을 열지 않습니다.
 체크 시 전자서명을 사용할 경우 돈통을 열지 않습니다.

2. 회사용 전표를 출력하면 돈통을 엽니다.
회사용 전표 출력시에만 돈통을 열고자 할 경우 체크합니다.

3. 신용카드 결제 시 돈통을 열지 않습니다.
체크 시 신용카드로 결제할 경우 돈통을 열지 않습니다 .

4. 신용카드 결제 시 돈통을 엽니다.
체크 시 신용카드로 결제할 경우 돈통을 엽니다.

전자서명 시 회사용 전표를 출력합니다.

전자서명사용시 기본은 회사용 전표는 출력하지 않는데
회사용 전표도 출력하고자 할 경우 사용합니다.

go to top

영수증문구

영수증 상/ 하단문구

영수증 출력 시 영수증의 상단문구와 하단에 보일 문구를 입력합니다.

포인트 적립 하단문구

포인트 적립 시 하단에 출력할 문구를 입력합니다.

외상 하단문구

외상 영수증 출력 시 하단에 출력할 문구를 입력합니다.

신용카드 하단문구

신용카드 결제 시 하단에 출력할 문구를 입력합니다.

현금영수증 하단문구

현금영수증 결제 시 하단에 출력할 문구를 입력합니다.

OK캐쉬백 적립 하단문구

OK캐쉬백 적립 시 하단에 출력할 문구를 입력합니다.

OK캐쉬백 사용 하단문구

OK캐쉬백 사용 시 하단에 출력할 문구를 입력합니다.

go to top

마감

기본 준비금

매장의 준비금이 항상 일정할 경우 설정해 줍니다.
포스 개점시 자동으로 설정한 금액이 준비금으로 등록됩니다.

준비금, 중간출금 입력을 하지 않습니다.

준비금, 중간출금 입력을 하지 않고 사용하고자 할 경우 체크합니다.

계산원 마감 시 POS마감도 같이 합니다.

체크 시 계산원 마감과 동시에 POS마감을 같이 처리합니다.

POS 마감 시 마감 정산서를 출력하지 않습니다.

체크 시 POS를 마감할 때 마감 정산서를 출력하지 않습니다.

계산원마감 시 과부족금액을 표시합니다.

계산원 마감 시 마감창에 과부족금액을 표시하고자 할 경우 체크합니다.

계산원마감 취소 시 중간출금 내역을 삭제합니다.

체크시 계산원 마감 취소 시 중간출금 내역도 함께 삭제합니다.
체크하지 않을 경우 계산원마감은 취소되지만 중간출금내역은 남아 있습니다.

마감정산서에 금액이 0원인 항목도 출력합니다.

체크할 경우 판매 금액이 0원인 결제항목도 함께 출력이 됩니다.( 예-외상, 포인트, 상품권 등)
체크하지 않을 경우 판매내역이 있는 결제항목만 출력됩니다.

포스마감 시 비밀번호를 입력합니다.

포스마감 시 비밀번호를 입력하고자 하는 경우 체크합니다.

계산원마감 시 출력

계산원마감 시에 체크한 내용만 출력합니다.

포스마감 시 출력

포스 일마감시에 체크한 레포트를 출력합니다.

go to top

디자인

터치를 사용합니다.

터치를 사용할 경우 체크합니다.

터치 사용 시 로그인 화면

스킨

화면 스킨을 일반과 아이폰 중 선택해서 사용할 수 있습니다.

일반 화면 사용 시 판매화면

아이폰 화면 사용 시 판매 화면

패널순서

판매창 하단에 표시되는 패널의 순서를 설정합니다.
원하는 패널을 원하는 위치에 이동(드래그&드롭)합니다.(윗쪽이 사용할 패널)
각 패널의 폭을 수정하고자 하는 경우 각 패널 밑에 있는 폭 입력란에 입력합니다.

기능버튼 설정

1. 사용할 버튼의 배열을 설정 후 적용버튼을 누릅니다.

2. 전체적으로 동일하게 색상을 지정할 경우 바탕색과 글자색, 글자크기를 지정합니다.
특정버튼에 색상을 따로 지정하고자 할 경우 마우스 오른쪽 버튼을 눌러
바탕색과 글자색을 개별적으로 수정할 수 있습니다.

3. 사용할 기능을 지정합니다.

1) 버튼을 클릭 시 기능 선택창이 뜹니다.

2) 선택한 버튼에 지정할 기능을 선택합니다.
3) 기능의 이름이 길 경우 버튼 표시 문구에서 수정하거나
줄 나누기 버튼을 이용해서 설정합니다.
4) 입력이 끝나면 확인 버튼을 누릅니다.
5) 지정된 기능값을 지우고자 할 경우 기능삭제 버튼을 누릅니다.
6) 인접해 있는 (좌,우,위, 아래) 버튼에 같은 기능을 설정 시 큰 버튼으로 사용할 수 있습니다.

PLU버튼

1. PLU버튼의 폭을 설정합니다.
(PLU버튼을 판매목록 우측에 표시됩니다.)

2. 버튼 배열(사용할 버튼 수)을 설정 합니다.

3. PLU분류를 설정합니다.

4. PLU분류의 줄 수를 설정합니다.

5. PLU버튼을 색상을 분류별로 각자 지정합니다.

※ PLU버튼의 들어갈 상품은 상품관리- PLU관리 에서 설정합니다.

디자인 내보내기/ 불러오기

지정된 디자인을 다른 매장에 동일하게 지정하고자 하는 경우 디자인 설정 내보내기를 이용해서
저장 후 다른 매장에서 디자인 설정 불러오기를 이용해서 설정합니다.
디자인 설정 내보내기를 누를 경우 프로그램이 설치된 경로안에 있는 dll 폴더안에 저장합니다.

go to top

배달관련

배달 영수증 출력 매수

배달시 출력할 배달 영수증 출력매수를 설정합니다.

배달 확인증 출력 매수

배달시 출력할 배달 확인증 출력매수를 설정합니다.

재발행 시에도 배달 확인증을 출력합니다.

배달상품인 경우 영수증 재발행 시 배달확인증을 같이 출력합니다.

예상 거스름돈을 출력하지 않습니다.

배달 영수증에 출력되는 예상 거스름돈을 출력하고 싶지 않을 경우 체크합니다.

배달 확인증에 주소, 전화번호를 출력하지 않습니다.

체크 시 배달 확인증에 고객 주소, 전화번호를 출력하지 않습니다.

배달전표에 진열위치를 출력합니다.

배달전표에 진열위치를 출력함으로써 물건을 쉽게 찾을 수 있도록 하고자 할 경우 사용합니다.

배달확인증 공백

배달확인증을 출력할 때 하위 여백을 설정합니다.

결제 시 영수증을 출력합니다.

배달 결제 시 영수증 출력여부를 설정합니다.

결제 시 영수증에 상품정보를 출력합니다.

배달 결제시 영수증을 출력할 경우 영수증에 상품정보 출력여부를 설정합니다.
영수증을 출력한다고 체크되어진 경우에는 설정 가능합니다.

go to top


공통코드관리

공통코드관리

    • 포스관리
    • 회원구분
    • 객층관리
    • 카드매입사
    • 시간대코드
    • 출납코드
    • 매출취소사유
    • 포인트 적립 코드
    • 포인트 사용코드
    • 사용자그룹
    • SMS메세지함
    • 상품권관리
    • 장바구니할인
    • 창고코드
    • 은행코드
    • 덤 코드
    • 시급 코드
    • 부서 코드
    • 매출처 구분
    • 매출처 포인트 적립
    • 매출처 포인트 사용
    • 배송료코드
    • 웹주문시간

포스에서 사용할 코드를 미리 생성합니다.

사용법

1 ) 등록할 코드목록을 선택합니다

2 ) 추가

- 신규버튼 -> 코드내용 입력 -> 저장버튼

3 ) 수정

- 조회버튼 -> 그리드에서 수정할 코드선택 -> 코드내용 수정 -> 저장버튼

4 ) 삭제

- 조회버튼 -> 그리드에 삭제할 코드선택 -> 삭제버튼

go to top

포스관리

사용할 포스를 등록합니다.

POS번호 : POS번호를 입력합니다.

IP주소 : 포스의 IP를 입력합니다.

비고 : 기타 입력 사항이 있을 경우 입력합니다.

반품 : 해당 포스에서 반품의 가능 여부를 설정합니다.

VAN사 : 카드승인 받을 VAN사를 설정합니다.

터미널ID : 밴사에서 주어지는 TID를 입력합니다.

시리얼NO : 밴사에서 주어지는 시리얼번호를 입력합니다.

비밀번호 : 밴사에서 주어지는 비밀번호를 입력합니다.

go to top

회원구분

회원사용시 사용할 회원등급을 설정합니다.
통합회원 사용시 본사에서만 등록 가능합니다.

회원구분 : 회원을 구분지을 회원구분명을 입력합니다.

go to top

객층관리

판매시 객층별로 판매유형을 관리하고자 할 경우 등록합니다.

객 층 : 사용할 객층명을 입력합니다.

go to top

카드매입사

단말기 승인시 카드사별로 관리하고자 할 경우 등록합니다.

매입사명 : 사용할 카드 매입사명을 입력합니다.

가맹번호 : 카드사의 가맹번호를 입력합니다.

수수료율 : 해당 카드사의 수수료율을 입력합니다.

매입사 No : 매입사No를 입력합니다.

go to top

시간대코드

시간대코드를 설정합니다.
시간대별 매출, 매출속보에서 사용됩니다.

시간대 : 사용할 시간대를 입력합니다.
오후1시는 13:00으로 입력합니다.

자동생성 : 시간과 간격을 설정 후 자동생성버튼을 누르면
시간대 부분이 자동 설정됩니다.

go to top

출납코드

출납부 사용시 출납부에서 사용할 코드를 생성합니다.

출납명 : 출납명을 입력합니다.

출납구분 : 출납내역이 수입인지 지출인지를 설정합니다.

연결계정 : 출납코드가 연동될 계정을 설정합니다.

비고 : 기타 입력 사항이 있을 경우 입력합니다.

go to top

매출취소사유

매출취소시 사유를 남기고자 할 경우 코드를 생성합니다.

취소사유 : 매출취소시 사용할 취소사유를 입력합니다.

go to top

포인트적립코드

포인트 적립을 위한 코드를 생성합니다.
통합회원 사용시 본사에서만 등록 가능합니다.

적립사유 : 포인트 적립시 사용할 코드명을 입력합니다.

적립점수 : 해당 코드 사용시 적립될 포인트를 입력합니다.

go to top

포인트사용코드

포인트 사용을 위한 코드를 생성합니다.
통합회원 사용시 본사에서만 등록 가능합니다.

사용사유 : 포인트 사용시 사용할 코드명을 입력합니다.

차감점수 : 해당 코드 사용시 차감될 포인트를 입력합니다.

go to top

사용자그룹

사용자의 그룹을 설정합니다.

그룹명 : 사용할 그룹명을 입력합니다.

go to top

SMS메세지함

문자발송시 자주 사용할 문구를 미리 생성합니다.

제목 : 메세지의 제목을 입력합니다.

SMS내용 : 문자를 보낼 내용을 입력합니다.
80byte까지만 입력할 수 있습니다.

go to top

상품권관리

상품권 사용시 상품권 이름을 등록합니다.
: 통합 자체상품권을 사용할 경우 통합 아이디에서만 등록가능하고,
통합자체 상품권을 사용하지 않을 경우 매장별로 등록할 수 있습니다.

상품권명 : 상품권명을 입력합니다.

액면가 : 해당 상품권의 액면가를 입력합니다.

권종 : 상품권의 권종을 입력합니다.

수수료율 : 상품권사용시 수수료율을 입력합니다.

발행회사 : 해당 상품권의 발행처를 입력합니다.

비고 : 기타 입력 사항이 있을 경우 입력합니다.

go to top

장바구니할인

장바구니 할인을 사용할 경우 적용할 코드를 생성합니다.

할인금액 : 장바구니 할인 시 적용할 할인 금액을 입력합니다.

go to top

창고코드

창고사용시 창고코드를 생성합니다.

창고이름 : 사용할 창고이름을 입력합니다.

go to top

은행코드

출납부에서 사용할 은행코드를 생성합니다.

은행이름 : 은행이름을 입력합니다.

계좌번호 : 해당 은행의 계좌번호를 입력합니다.

예금주 : 해당 은행의 예금주를 입력합니다.

go to top

덤 코드

매입 시 사용할 덤 코드를 생성합니다.
생성된 코드는 상품마스터에서 적용해서 사용합니다.

덤 이름 : 덤 코드 지정 시 사용할 이름을 입력합니다.

매입수량 : 덤 상품을 부여받을 때
기준이 될 수 있는 수량을 입력합니다.

덤 수량: 매입수량 대비 지급 받을 덤 상품의 수량을 입력합니다.

go to top

시급 코드

직원들의 시급계산 시 사용할 시급 코드를 등록합니다.
시급 적용은 사원관리에서 적용시킵니다.

시급이름 : 시급명을 입력합니다.

시 급 : 해당 시급 사용 시 지급할 시급 금액을 입력합니다.

go to top

부서 코드

사원관리 시 부서별로 관리하기 위해 부서코드를 생성합니다.
생성된 코드는 사원관리에서 적용합니다.

부서 이름 : 매장에서 사용하는 부서 이름을 입력합니다.

go to top

매출처 구분

매출처 사용시 구분 설정을 위해 코드를 생성합니다.
매출처 구분에 따라 포인트를 다르게 설정할 수 있습니다.

코드 이름 : 매출처를 구분할 이름을 입력합니다.

go to top

매출처 포인트 적립

사원관리 시 부서별로 관리하기 위해 부서코드를 생성합니다.
생성된 코드는 사원관리에서 적용합니다.

적립사유 : 포인트 적립시 사용할 코드명을 입력합니다.

적립점수 : 해당 코드 사용시 적립될 포인트를 입력합니다.

상품판매 : 포인트 적립등록시 연결될 사유를 선택합니다.

go to top

매출처 포인트 사용

사원관리 시 부서별로 관리하기 위해 부서코드를 생성합니다.
생성된 코드는 사원관리에서 적용합니다.

사용사유 : 포인트 사용시 사용할 코드명을 입력합니다.

차감점수 : 해당 코드 사용시 차감될 포인트를 입력합니다.

상품구입 : 포인트 사용등록시 연결될 사유를 선택합니다.

go to top

배송료 코드

배달사용 시 배송료를 받기 위해 배송료 설정을 합니다.
환경설정 - POS환경에서 배송료 설정을 금액대별 지정으로 설정해야 코드 등록창이 보입니다.

구매금액 : 배송료를 받기 위한 판매금액대를 입력합니다.

배송료 : 받을 배송료를 금액이나 비율로 설정합니다.

예) 0~20000원으로 설정 시 2만원 미만은 배송비가 부과되고,
2만원 이상일 때는 배송비가 부과되지 않습니다.

go to top

웹주문시간

웹주문 사용을 위해 주문 가능한 시간코드를 등록합니다.

주문구분 : 주문 가능한 시간대 코드 이름을 등록합니다.

요일별 주문시간 : 요일별로 주문 가능한 시간을 입력합니다.
24시 주문이 가능할 경우 00:00~24:00로 등록
주문 불가한 요일의 경우 00:00~00:00으로 등록합니다.

go to top


매장관리

매장관리
매장정보를 입력합니다.
본사 사용자로 로그인시 등록 가능합니다.

1. 신규버튼을 누릅니다.

2. 매장의 정보를 입력합니다.

3. 전자세금계산서 발행시 사용할 전화번호와 메일주소를 입력합니다.

4. OK캐쉬백 사용 시 캐쉬백 정보를 입력합니다.

5. 입력이 끝나면 저장버튼을 누릅니다.


POS키보드 기능관리

POS키보드 기능관리
PLU키보드에 사용할 기능키를 적용시킵니다.

1. 키 개수를 설정 후 조회버튼을 누릅니다.

2. 생성된 키를 클릭 후 키보드 자판을 누르면 위 그림과 같이 키값을 보여줍니다.

3. 여러기능 중 해당키에 적용할 기능을 선택합니다.
사용할 키보드버튼을 누르고 왼쪽 기능을 더블 클릭하면 적용됩니다.

4. 기능키 설정이 끝나면 저장버튼을 누릅니다.

※ 일반키보드 숫자패드 숫자로 설정하기
PLU키보드가 아닌 일반 키보드에 기능 설정 후 사용할 때
숫자패드도 설정해야 숫자로 사용할 수 있습니다.

※ 입력한 기능 키 수정하고자 할 경우
다른 내용으로 변경하고자 할 경우에는 키 클릭 후 바꿀 내용을 누르면 설정값이 바뀌고,
해당키에 아무내용도 입력하고 싶지 않을 경우 기능버튼 중 기능없음을 누르거나 ,
해당키를 클릭 후 마우스 오른쪽을 눌러 기능지우기를 누릅니다.

PLU키보드에 키 설정하기

PLU키보드에 지정된 키 값을 확인하거나 키 값을 바꿉니다.

1. 홈페이지 자료실에서 프로그램(HS-K01 Setup.exe)을 다운받습니다.

2. Setup을 실행해서 설치합니다.

3. Setup 설치가 끝나면 우측의 이미지와 같이 실행프로그램이 생성됩니다.

4. 더블클릭해서 실행합니다.

5. 아래그림이 뜨면 원하는 메뉴를 KEYBORD로 설정 후 확인 버튼을 누릅니다.

6. 파일을 눌러 키보드 읽기를 누르거나 아래이미지에서 Keytable 읽기 아이콘을 클릭합니다.

7. 키보드 읽기를 누르면 아래와 같이 뜨고 '예' 버튼을 누른 후 마우스와 키보드는 건드리지 않습니다.

8. Keytable을 읽기 시작하고, 다 읽은 후 확인 버튼을 누릅니다.
읽는 도중 마우스나 키보드를 만지거나 정상적으로 연결 되지 않았을 경우,
아래와 같이 읽기를 다시 시도하라는 문구를 띄웁니다.

9. 읽기가 끝난 후 Keytable을 누르면 현재 셋팅된 키 값이 보여집니다.

10. 설정을 바꾸고자 할 경우 원하는 버튼을 누르면 아래와 같이 뜨고, 바꾸고자 하는 키 값을 선택 후 저장합니다.

11. 모든 키 값의 설정을 바꾼 후 확인버튼을 누릅니다.

12. 모든 설정이 끝나면 Keytable쓰기 버튼을 누릅니다.


이벤트출력문구

이벤트출력문구
영수증하단에 출력하고자 하는 이벤트를 설정합니다.

1. 신규버튼을 누릅니다.

2. 이벤트 이름을 등록합니다.

3. 사은품/ 신용카드/ 제조사/ 현금쿠폰/ 공지 중 원하는 항목을 선택합니다.
신용카드일 경우 이벤트를 진행할 카드사를 함께 선택합니다.
제조사일 경우 이벤트를 진행할 제조사를 함께 선택합니다.

4. 이벤트문구를 출력하고자 하는 출력기간을 설정합니다.

5. 출력 대상을 출력합니다. ( 전체/ 회원/ 매출처/ 회원,매출처)

6. 원하는 출력옵션을 선택합니다.

7. 하단에 출력할 문구를 입력합니다.
출력문구에 이벤트 상품을 넣고자 하는 경우 {상품}을 입력하고,
출력일시를 출력하고자 할 경우에는 {출력일시}를 입력하면 자동으로 지정되어 출력됩니다.

현금쿠폰 등록

1. 쿠폰번호가 있을 경우 쿠폰번호를 입력하고 없을 경우 빈칸으로 저장하면 자동생성됩니다.
쿠폰번호를 직접입력하고자 하는 경우 상품관리- 자체쿠폰등록에서 생성 후 발급된 쿠폰번호를 입력합니다.

2. 현금쿠폰 발행을 위한 구매금액을 입력합니다.
입력한 금액을 기준으로 금액 초과시 현금쿠폰이 발행됩니다.

3. 일회사용쿠폰, 회원만 출력, 구매회원전용 중 원하는 항목에 체크 후 저장합니다.

판매금액별 상품 등록

1. 사은품/ 신용카드/ 제조사의 경우 추가버튼을 눌러 금액과 상품이름을 입력합니다.

2. 여러단계로 나눠서 상품을 지정할 경우 추가버튼을 눌러 금액과 상품을 등록 할 수 있습니다.

3. 등록된 상품을 변경 또는 삭제할 경우 선택 후 삭제버튼을 누릅니다.

4. 판매시 해당 구매금액 구간에 맞는 상품으로 영수증 하단에 출력됩니다.
출력문구란에 {상품}으로 지정한 경우 구매금액에 해당하는 상품이름을 자동으로 출력합니다.


사용자관리

사용자관리
사원을 등록합니다.

1. 사원의 기본 정보를 입력합니다.

2. 시급 사용 시 해당사원에게 적용할 시급을 지정합니다.
시급은 시스템관리- 공통코드관리 에서 미리 생성합니다.

3. 해당사원의 부서와 사원권한을 지정합니다.
부서코드와 사용자 그룹은 시스템관리- 공통코드관리 에서 미리 생성합니다.

4. 임대업장이 있는 경우 해당 사원의 소속매장이 어디인지를 설정합니다.
소속매장은 거래처관리에서 임대업장으로 설정된 매장이 조회됩니다.

4. 담당업무와 Login권한 설정 후 저장 버튼을 누릅니다.

변경한 사원 비밀번호를 잃어버린 경우 비밀번호 초기화 버튼을 누르면
사원번호와 동일하게 비밀번호가 초기화됩니다.

5. 기본정보 입력이 끝나면 해당사원의 매장 사용권한을 설정합니다.
해당사원에게 권한 부여할 매장만 체크 후 저장합니다.
(매장은 매장관리에서 등록된 매장만 보여줍니다.)
권한 설정된 매장만 관리 가능합니다.


프로그램 권한 관리

프로그램 권한 관리
사용자에 맞는 프로그램 권한을 설정합니다.

1. 권한설정할 사용자 그룹을 선택합니다.
사용자 그룹은 공통코드관리에서 미리 등록된 부분만 조회됩니다.

2. 프로그램목록 중 원하는 목록만 체크 후 저장 합니다.

※ 전체 권한을 다 주고 싶을 경우 전체선택 버튼을 누르면 모두 체크됩니다.


일정관리

일정관리
일정을 등록/ 관리합니다.

1. 시스템시간을 기준으로 일정관리폼이 자동으로 뜹니다.
다른 달을 조회하고자 할 경우 조회기간을 변경해서 조회합니다.

2. 일정을 추가하고자 할 경우 원하는 일자에서 마우스 오른쪽을 누르면 일정추가 버튼을 뜹니다.

3. 일정추가 버튼을 눌러 일정을 등록합니다.

4. 등록한 일정을 삭제하거나 수정하고자 할 경우 일정을 클릭 후 마우스 오른쪽 버튼을 누러서
일정수정, 일정 삭제버튼을 이용해 수정하거나 삭제합니다.

New Topic (Press Shift-Enter to insert a line break. Press Enter to add a paragraph return.)


엑셀 자료 불러오기

엑셀 자료 불러오기
엑셀자료를 이용하여 상품, 상품분류, 거래처, 회원을 등록합니다.

1. 엑셀을 불러올 테이블을 선택합니다.
상품마스터 작업 시 저장할 방식을 별도로 선택해야 합니다.
선택 안 할 경우 기존 상품마스터 자료를 삭제 후 상품을 등록합니다.

2. 조회버튼을 누릅니다.

3. 조회버튼을 누르면 화일 조회창이 열리고 적용할 엑셀화일을 선택하여 열기버튼을 누릅니다.

4. 자료 불러오기창이 열리면 칼럼 연결 부분을 설정합니다.
불러온 엑셀화일에서 적용하고자 하는 칼럼을 설정합니다.
설정이 끝나면 확인버튼을 누릅니다.

5. 불러온 내용을 확인 후 저장버튼을 누릅니다.

자체상품 엑셀로 등록 시 주의사항

자체상품을 등록할 경우 바코드(상품코드)가 없기 때문에 엑셀 작업 시 상품코드를 '0' 8개로 지정합니다.

'00000000'로 상품코드 지정 후 엑셀자료를 불러올 경우 자동으로 자체상품 코드가 생성되어 저장됩니다.

저울상품 엑셀로 등록 시 주의사항

저울상품을 등록할 경우 상품코드 4자리만 입력합니다. (후방에서 5자리 설정 시 5자리 입력)

4자리 입력 시 후방프로그램- 환경설정- 후방환경- 공통에서 설정된 프릭픽스와
4자리 이후의 숫자는 자동 생성됩니다.

저울상품 시작 숫자를 21로 설정 후 엑셀에서 '0001'로 상품코드 지정 후
엑셀자료를 불러올 경우 자동으로 '2100010000005'이라는 저울상품 코드가 생성되어 저장됩니다.

엑셀자료

상품마스터 화면


데이터베이스 이관

데이터베이스 이관
다른포스의 데이터를 익스트림 유통 포스에 이관합니다.

1. 원본 DB(기존에 사용하던 프로그램)를 선택합니다.(iampos와 solbimart만 가능합니다.)

2. 원본 DB의 서버이름, 로그인 아이디랑 암호, 데이터베이스 이름의 설정합니다.

3. 테스트를 눌러 정상 연결 되어 있는 지 확인합니다.

4. 이관 테이블에서 이관하고자 하는 항목만 체크 합니다.

※ 데이터 이관할 경우 SQL서버는 2008이상이 설치되어야 합니다.

5. 모든 입력 이 끝난 후 이관 버튼을 눌러 데이터를 이관합니다.


데이터베이스 관리

데이터베이스 관리
데이터를 백업/ 삭제합니다.

※ 백업관리와 테이블별 삭제로 구분해서 사용합니다.

1. 백업관리

1) DB백업: 백업화일명을 확인/ 설정 후 DB백업 버튼을 누르면 Data폴더안에 백업화일이 생성 됩니다.
2) DB복원: 백업받아 놓은 화일을 복원하고자할 때 사용합니다.
3) DB축소: 버튼을 누르면 테이터화일의 크기를 축소합니다.

DB복원

① DB복원버튼을 누릅니다.

② 정보창이 열리면 확인하고 '예' 버튼을 누릅니다.

데몬이 실행되거나 다른 포스프로그램이
실행되고 있는 경우에는 백업이 되지 않습니다.

③ Data폴더창이 열리면 백업하고자 하는 화일을 선택하여 엽니다.

④ 화일을 열면 아래 그림과 같은 창이 열립니다.

DB복원시 현재 사용중이던 데이터는 모두 삭제됩니다.
그래도 복원을 원할 경우 '예'버튼을 누릅니다.

⑤ 복원이 완료되었다는 확인창이 열리고 확인버튼을 누르면 관리프로그램을 종료합니다.

※ 데몬이 실행중이거나 다른 포스에서 프로그램이 실행되고 있는경우,
복원파일을 잘못 설정한 경우 아래와 같이 에러 창이 뜹니다.

2. 테이블별 삭제

1) ① 설정된 기간만 삭제되므로 조회기간에 날짜를 설정하신 후 삭제합니다.
설정기간만 삭제할 경우 회원포인트 삭제여부를 설정합니다.
2) ② 기간과 상관없이 전체 매출데이터를 삭제합니다.
기간없이 매출데이터 삭제시 포인트부분도 함께 삭제됩니다.

한번 삭제된 데이터는 복구가 불가능 하므로 신중히 결정해야 합니다.


프로그램 사용로그

프로그램 사용로그

후방 관리프로그램을 사용한 이력을 조회합니다.

조회하고자하는 기간을 설정 후 조회버튼을 눌러 사용이력을 조회합니다.

프로그램 항목과 사용시간, 접속한 IP등을 조회할 수 있습니다.


공지사항

공지사항

매장에 공지하고자 하는 내용이 있을 경우 공지사항을 등록, 관리합니다.

1. 조회버튼을 눌러 기존 공지 내역을 조회합니다.
공지내용을 상세하게 보고자 할 경우 항목 선택 후 더블클릭하면 상세내역을 조회할 수 있습니다.

2. 신규 등록 시 신규버튼을 누릅니다.

3. 공지제목을 입력하고, 공지할 매장 및 기간을 설정합니다.

4. 공지할 대상(포스&관리프로그램)을 설정합니다.
설정된 대상 로그인시 공지사항을 확인할 수 있습니다.

5. 등록한 내용을 수정하고자 할 경우 항목 선택 후 수정버튼을 눌러 수정 후 저장버튼을 누릅니다.

6. 삭제하고자 할 경우 항목 선택 후 삭제버튼을 누릅니다.


CCTV 조회

CCTV 조회
New Topic (Press Shift-Enter to insert a line break. Press Enter to add a paragraph return.)


About

About
프로그램의 인증내역을 관리합니다.

1. ① DataBase : 프로그램의 DateBase버젼을 보여줍니다.

2. ② 고객번호 : 해당 매장의 고객번호를 보여줍니다.

3. ③ 인증내역 : 인증 사용기간과 총 인증받은 포스수를 보여줍니다.
(가로안에 적혀있는 숫자가 인수받은 포스의 수를 의미)
사용기간 아래는 업데이트 만료 기간을 표시합니다.

4. ④ 인증등록 : 제품번호를 확인하거나 신규인증/ 재인증시 인증번호를 넣기 위한 창 입니다.


($title$)

($title$)
($content$)


가맹점 실사재고 내역

New Topic (Press Shift-Enter to insert a line break. Press Enter to add a paragraph return.)


가맹점 실사재고 등록

New Topic (Press Shift-Enter to insert a line break. Press Enter to add a paragraph return.)


가맹점별 재고조회

New Topic (Press Shift-Enter to insert a line break. Press Enter to add a paragraph return.)