마트POS

익스트림포스 유통 매뉴얼

마트POS

로그인

메인화면

판 매

결 제

환경설정

마 감

출퇴근

포스판매를 위한 일과

계산원이 1명일 경우

계산원이 2명 이상일 경우

※ 계산원 마감이 끝난 계산원은 다시 판매, 로그인 할 수 없습니다.
다시 판매하고자 하는 경우 후방 - 마감관리- 계산원마감 조회/취소 창에서
계산원 마감 취소 후 다시 로그인 합니다.

1. 바탕화면에서 포스 아이콘 [image] 을 눌러 실행합니다.

2. 계산원의 아이디와 비밀번호를 입력 후 확인버튼을 눌러 로그인 합니다.

3. 별도의 개점처리 없이 로그인과 동시에 개점이 이루어 집니다.

4. 키보드에서 준비금 입력 으로 설정된 키보드 버튼을 눌러 준비금을 입력 후 확인버튼을 누릅니다.
매일 고정된 준비값을 넣어놓고 싶을 경우 후방- 환경설정- 포스환경- 마감에서
기본준비금을 입력합니다. 입력 시 준비금 창에서 기 등록 준비금을 확인 할 수 있습니다.

5. 판매창에서 판매할 상품을 스캐너를 이용해 등록하거나,
키보드의 자판을 이용해서 바코드번호를 입력해서 상품을 등록합니다.

6. 회원일 경우 회원조회 후 각종 결제수단을 이용해서 결제합니다.

7. 계산원 교대 시 판매중인 계산원은 계산원마감을 해야합니다.
키보드에서 계산원 마감으로 설정된 키보드 버튼을 누릅니다.

8. 현재 돈통에 있는 시재내역을 입력 후 마감 버튼을 누릅니다.

9. 다른 계산원으로 다시 로그인 후 위와 같은 방법으로 판매, 계산원 마감을 합니다.

10. 모든 계산원의 계산원 마감이 끝나면 로그인창에서
POS마감으로 설정된 키보드 버튼을 누릅니다.
마감이 완료되면 포스마감 확인창이 뜹니다.

Copyright 2007-2012 ExtremePOS, Inc. All Rights Reserved.


로그인

로그인
POS사용을 위해 로그인합니다.

1. ① 최종으로 POS마감한 날짜를 보여줍니다.

2. ② 오늘 마감된 계산원이 있을 경우 마감된 계산원을 보여줍니다.

3. ③ 오늘날짜와 판매날짜(개점일자)를 보여줍니다.

4. ④ 계산원의 아이디와 비밀번호를 입력합니다.

계산원 아이디와 비밀번호를 입력 후 ⑨확인버튼을 눌러 로그인 합니다.
⑩취소 입력시 열려있는 로그인창이 닫힙니다.

로그인 후 준비금을 입력하고자 할 경우에는 키보드기능 중
준비금 입력으로 설정된 키보드 버튼을 눌러 준비금을 입력 후 확인버튼을 누릅니다.

5. ⑤ 계산원마감 : 판매창에서 키보드의 계산원 마감 버튼을 이용해 마감할 수 있지만
로그인 창에서 계산원 마감 버튼을 이용해 마감 할 수 있습니다.

6. ⑥ POS마감 : 판매창에서 키보드의 POS마감 버튼을 이용해 마감 할 수 있지만
로그인 창에서 POS마감 버튼을 이용해 마감할 수 있습니다.
마감여부 확인 창이 뜨면 '예'버튼을 누른 후 마감 이 완료됩니다.

7. ⑦ POS마감취소 : POS마감을 취소하고자 할 때 누릅니다.
POS마감 취소 버튼을 누르면 동시에 마감이 취소됩니다.

8. ⑧ 환경설정 : 포스에서 사용하는 주변기기들을 설정합니다.

터치 사용 시 화면

Copyright 2007-2012 ExtremePOS, Inc. All Rights Reserved.


메인화면

메인화면
마트포스 메인화면입니다.

1. ① 판매상태와 보류건수를 보여줍니다.

2. ② 영수증프린트 출력여부와 포스가 온라인으로 연결됐는지, 오프라인인지를 보여줍니다.

3. ③ 시스템시간과 포스번호, 사용자를 보여줍니다.

4. ④ 판매상품을 보여줍니다.

5. ⑤ 판매상품 정보를 보여줍니다.
후방 - 환경설정- 포스환경 - 공통에서
'판매화면의 상품정보를 표시하지 않습니다'부분에 체크시 보여지지 않습니다.

6. ⑥ 키보드에서 숫자 입력시 입력하는 내용을 보여줍니다.

7. ⑦ 객층과 회원정보를 보여줍니다.

8. ⑧ 할인내역을 보여줍니다.

9. ⑨ 받은금액 입력시 받은금액을 보여줍니다.

10. ⑩ 결제전에는 받을금액을 표시하고, 결제시 거스름돈을 표시합니다.

11. ⑪ 판매창을 닫고자 할 경우 닫기 버튼 입니다.

터치 사용 시 화면

1. 터치 사용 시 후방(관리프로그램) - 시스템관리 - 환경설정 - 포스환경 - 디자인에서
사용할 상품 분류단계를 설정합니다.

2. 키패드의 위치와 포스에서 자주 사용하는 기능버튼을 설정 후 저장합니다.

3. 후방(관리프로그램) - 상품관리 - PLU관리 에서 터치PLU를 선택 후 상품을 등록합니다.

※ 자세한 설정방법은 후방(관리프로그램) 매뉴얼을 참고하시기 바랍니다.


판매

판매

    • 판매
    • 수량변경/취소
    • 반품
    • 보류 & 복원
    • 단가변경
    • 배달
    • 할인
    • 매출취소

판매

상품을 판매합니다.

1. 판매할 상품의 바코드번호를 스캐너를 이용해서 스캔하거나
키보드를 이용해 상품 바코드를 입력합니다.
터치를 사용할 경우 화면에서 판매할 상품을 눌러서 판매할 수 있으며,
시세상품 PLU를 사용할 경우에는 판매 상품의 번호를 입력해서 판매할 수 있습니다.

터치PLU 사용시

시세상품PLU 사용시

신상품판매

※ 미 등록 상품일 경우 후방- 환경설정- 포스환경에서 신상품 판매에 대한
설정사항에 따라 상품등록창이 열리거나 확인증을 출력할 수 있습니다.

미등록 된 신상품을 판매 시 화면을 설정합니다.

1) 신상품 등록 화면
- 미등록 된 상품을 등록할 수 있는 등록화면이 뜹니다.

2) 등록 확인증 출력
 - 미등록 상품일 경우 오류창이 뜨면서 등록 확인증만 출력합니다.

3) 돈통열기
- 미등록 상품일 경우 오류창이 뜨면서 돈통을 엽니다.

4) 신상품 등록 화면+등록 확인증 출력
- 미등록 된 상품을 등록할 수 있는 등록화면이 뜨고, 등록 확인증을 출력합니다.

5) 신상품 등록 화면+돈통열기
- 미등록 된 상품을 등록할 수 있는 등록화면이 뜨고, 돈통이 열립니다.

6) 등록확인증 출력+돈통열기
- 미등록 된 상품일 경우 등록확인증을 출력하면서 돈통이 열립니다.

7) 신상품 등록 화면+등록 확인증 출력+돈통열기
- 미등록 된 상품을 등록할 수 있는 등록화면이 뜨고, 등록 확인증이 출력되면서
돈통이 열립니다.

2. 회원일 경우 회원정보를 불러옵니다.
바코드 형식일 경우 스캐너를 이용해 정보를 불러오고,

마그네틱형식일 경우 리더기에 리딩해서 조회합니다.

※ 회원카드 사용 시 후방- 환경설정- 후방환경 에서
회원카드의 시작숫자(회원카드 공통 숫자)와 총 자리 수를 입력해야 사용가능합니다.
총자리 수만 사용하고자 할 경우 시작숫자 입력란은 비워둡니다.
회원카드가 없을 경우에는 키보드버튼이나 터치화면 기능 중 회원조회 버튼을 눌러
회원을 조회합니다.

회원번호란에 전화번호나 회원이름을 입력해서 회원을 조회할 수 있습니다.

3. 각종 결제수단을 이용해서 판매한 상품을 결제합니다.

go to top

수량변경/ 취소

입력한 상품의 수량을 변경하거나 취소처리합니다.

1. 수량추가

1) 판매 수량을 추가하고자 할 경우 수량 더하기 버튼이나
수량변경(반복) 버튼을 누르면 수량이 한개씩 추가 됩니다.

2) 수량을 입력하고 수량 더하기 버튼을 누를 경우
현재 판매 수량에 입력한 수량만큼 합산되어 변경됩니다.
ex) 기존 수량 1개인 상태에서 숫자버튼 '5' 입력 후 수량더하기 버튼을 누르면
판매수량이 6개로 변경됩니다.

3) 수량을 입력하고 수량변경(반복) 버튼을 누를 경우
현재 판매 수량이 입력한 수량으로 변경되어 보여집니다.
ex) 기존 수량 1개인 상태에서 숫자버튼 '5' 입력 후 수량변경(반복) 버튼을 누르면
상품 판매 수량이 5개로 변경됩니다.

같은상품 판매

같은상품을 판매 시 후방- 시스템관리- 환경설정-포스환경의 설정에 따라 판매 화면이 달라집니다.

같은상품 판매설정에 따른 판매창

1. 새로 등록합니다.

같은 상품도 모두 별도로 표시합니다.

2. 기존 수량을 수정합니다.

같은 상품일 경우 기존 상품에 상품 수량만 수정합니다.

3. 마지막 상품과 같은 때만 기존 수량을 수정합니다.

입력하던 상품 중 마지막 상품을 반복적으로 찍을 때만 수량을 추가하고,
중간에 다른 상품이 있을 경우에는 별도로 표시합니다.

마지막 상품이 같을 경우

마지막 상품이 다를 경우

2. 수량빼기

1) 판매 수량을 빼고자 할 경우 수량 빼기 버튼을 누르면 수량이 한개씩 빠지게 됩니다.

2) 숫자버튼을 누르고 수량 빼기 버튼을 누를 경우
현재 판매 수량에 입력한 수량만큼 빠져서 변경됩니다.
ex) 기존 수량 '5'상태에서 숫자버튼 '3' 입력 후 수량빼기 버튼을 누르면
판매수량이 2개로 변경됩니다.

3) 숫자버튼을 누르고 수량변경(반복) 버튼을 누를 경우
현재 판매 수량이 입력한 수량으로 변경되어 보여집니다.
ex) 판매수량이 5개인 상태에서 숫자'3' 입력 후 수량변경(반복) 버튼을 누르면
판매수량이 3개로 변경됩니다.

3. 취소

1) 지정 취소- 선택한 상품의 수량만 변경 합니다.

① 취소하고자 하는 상품을 선택 후 지정취소 버튼을 누릅니다.
( 판매화면 상품 앞의 숫자를 입력 후 지정취소 버튼을 누릅니다.)
② 지정취소 창이 뜨면 취소할 수량을 입력합니다.
해당상품자체를 취소하고자 할 경우 취소수량에 기존수량만큼 입력합니다.

③ 확인버튼(Enter)을 누르면 수량이 변경되거나, 해당상품을 판매화면에서 지우게 됩니다.

2) 직전취소 - 판매내역 중 마지막에 등록한 상품을 취소처리합니다.
직전취소 버튼을 누를 경우 마지막 상품을 취소처리합니다.

3) 전체 취소 - 입력한 판매상품을 모두 취소하고자 할 경우 사용합니다.
전체취소 버튼을 누를 경우 화면의 전체상품을 취소처리합니다.

go to top

반품

판매한 상품을 반품처리합니다.

반품 처리 기준

후방 - 시스템관리- 환경설정- 포스환경에서 반품 처리기준에 대해 설정 후 사용합니다.

※ 반품 처리 기준은 판매 중 반품을 허용할 경우에만 설정 가능합니다.

1. 모든 상품 반품 시 반품으로 처리합니다.
 - 모든 상품이 반품일 경우에만 반품영수증으로 처리됩니다.
일부상품만 반품일 경우 반품 영수증이 아닌 판매 영수증으로 처리됩니다.

2. 합계금액이 마이너스(-)면 반품으로 처리합니다.
- 판매금액의 총 합계금액이 마이너스(-)일 경우 반품영수증으로 처리합니다.
반품내역이 포함되어 있어도 합계금액이 마이너스(-)가 아닐 경우는
판매 영수증으로 처리됩니다.

3. 매출취소만 반품으로 처리합니다.
- 매출취소한 경우에만 반품영수증으로 처리합니다.

1. 키보드에 반품으로 설정한 키보드 버튼을 누릅니다.

2. 판매상태가 반품 중 [image] 으로 뜨면 반품할 상품의 바코드를 읽히거나 입력합니다.

3. 반품할 상품과 금액 확인 후 원하는 결제수단으로 결제처리합니다.
반품은'-'로 결제가 처리됩니다.

go to top

보류 & 복원

보류

판매 중 잠시 보류 처리 합니다.

※ 보류 사용 시 후방- 시스템관리- 환경설정- POS환경-공통에서
'보류를 사용하지 않습니다' 부분에 체크가 빠져 있어야 합니다.
체크된 경우 보류기능을 사용할 수 없고, 판매창 상단에 보류정보를 보여주지 않습니다.

1. 상품을 입력하던 중 보류처리 하고자 할 경우 상품을 입력하던 상태에서
보류 버튼을 누릅니다.

2. 보류처리할 경우 판매상태가 판매중에서 판매종료로 바뀝니다.

3. 입력된 상품이 없는 상태에서 보류 버튼을 누르거나,
보류목록 버튼을 누르면 보류내역을 확인할 수 있습니다.

복원

보류된 상품을 복원시킵니다.

1. 보류된 상품을 불러와서 다시 판매하고자 할 경우에는 입력된 상품이 없는 상태
(판매종료)에서 보류 버튼을 누르거나, 보류목록 버튼을 누릅니다.

2. 복원할 보류건을 선택(키보드에서 해당 보류 번호를 입력)하면 보류되었던
상품들이 판매창에 뜨고, 수정할 사항이 있을 경우 수정 후 결제처리 합니다.

3. 보류된 항목에 대해서 지우고자 할 경우 복원한 다음에
전체취소 버튼을 눌러 취소처리 합니다.
전체취소 버튼을 누를 경우 판매화면이 클리어 됩니다.

go to top

단가변경

판매 상품의 단가를 변경 합니다.

1. 상품입력 후 단가변경 버튼을 누릅니다.

2. 판매가격을 수정 후 확인버튼을 눌러 판매합니다.

단가 변경 저장

※ 후방- 환경설정- 포스환경 -공통에서 단가변경시 DB에 반영여부 및 반영 방법을 설정합니다.

1. 변경한 단가를 DB(상품마스터)에 반영하지 않습니다.
- 단가변경 시 일시적으로 변경하고 DB(상품마스터)에는 반영하지 않을 때 사용합니다.

2. 0원 상품 판매 시 DB(상품마스터)에 반영합니다.(오픈상품 제외)
- 오픈 상품을 제외한 일반 상품의 판매가가 0원 이었던 상품을 단가변경할 경우
DB(상품마스터)에 반영합니다.

 3. 단가 변경 시 DB(상품마스터)에 반영합니다.(오픈상품 제외)
- 오픈상품을 제외한 상품의 단가를 변경할 경우 DB(상품마스터)에 반영합니다.

4. 단가변경, 0원상품 판매 시 DB(상품마스터)에 반영합니다.
- 단가변경한 상품이나 0원상품 판매시 DB(상품마스터)에 반영합니다.

go to top

배달

판매 상품을 배달처리 합니다.

1. 배달관리 버튼을 누릅니다.

2. 신규버튼을 누른 후 회원정보와 주문내용을 입력합니다.
기존 회원일 경우 회원번호란에 전화번호나 회원이름등의 정보 입력 후
Enter치면 등록된 회원정보를 불러옵니다.

3. 입력이 끝나면 접수/수정버튼을 누르거나 회원조회 버튼을 누릅니다.

4. 배달나갈 때 판매창에 배달나가는 상품을 등록 후 배달 버튼을 누릅니다.
배달관리에서 등록하지 않고 상품 등록 후 배달버튼을 눌러서 등록할 수도 있습니다.

5. 배달번호를 입력후 Enter를 치면 해당건이 조회가 됩니다.
배달접수를 하지 않고 수기 접수한 경우 회원(주문고객)정보를 입력합니다.

6. 배달사원을 선택하고 내용 확인 후 확인버튼을 누릅니다.

7. 배달된 상품을 결제할 경우 배달 버튼을 누릅니다.

8. 결제할 배달건을 선택 후 결제버튼을 누릅니다.

9. 결제수단을 입력합니다.
현금이나 현금영수증일 경우 1, 신용카드일 경우 2로 입력합니다.
현금결제일 경우 확인버튼을 누르고, 현금영수증이나 카드결제일 경우
식별번호와 승인번호 입력 후 확인버튼을 누릅니다.

go to top

할인

판매 상품에 할인을 적용 합니다.

1. 할인율할인

1) 판매할 상품을 등록합니다.

2) 키보드 숫자를 이용해서 할인할 할인율을 입력합니다.

3) 할인율할인 버튼을 누르면 할인이 적용됩니다.

※ 할인 적용한 부분을 취소하고자 할 경우 키보드에서 '0'을 입력 후
할인율할인 버튼을 다시 누르면 할인 적용된 부분이 취소됩니다.

2. 장바구니 할인

1) 장바구니 할인은 후방- 시스템관리- 공통코드관리 에서 할인 내용을 미리 지정합니다.

장바구니 할인은 한개만 등록합니다.

2) 판매할 상품을 입력합니다.

3) 장바구니 할인 버튼을 누르면 할인이 적용됩니다.

판매창 좌측하단에서 적용내역을 확인 할 수 있습니다.

3. 소계(영수증금액)할인

1) 판매할 상품을 등록합니다.

2) 키보드 숫자를 이용해서 할인할 할인금액을 입력합니다.

3) 소계(영수증금액)할인 버튼을 누르면 할인이 적용됩니다.

※ 할인 적용한 부분을 취소하고자 할 경우 키보드에서 '0'을 입력 후
소계(영수증금액)할인 버튼을 다시 누르면 할인 적용된 부분이 취소됩니다,

4. 쿠폰할인

1) 쿠폰은 후방- 상품관리- 자체쿠폰/ CMS쿠폰 에서 할인 내용을 미리 지정합니다.

2) 쿠폰이 적용된 상품을 입력합니다.

3) 쿠폰번호를 키보드에서 입력 후 Enter를 치면 등록된 쿠폰할인이 적용됩니다.

5. 상품할인(단품할인)

1) 판매상품을 입력합니다.

2) 상품할인 버튼을 누릅니다.

3) 할인 적용할 할인율이나 할인금액을 입력 후 확인버튼을 누르면 할인이 적용됩니다.

오픈단가나 상품마스터에서 할인함에 체크하지 않은 경우 할인 적용이 되지 않습니다.
할인을 적용하고자 할 경우 후방- 환경설정- 포스환경- 공통에서
' [image] ' 부분에 체크를 해야합니다.

할인에 대한 부가적인 설정은 후방- 환경설정- 포스환경 - 공통에서설정합니다.

1. 여러가지 할인을 중복사용할 경우 할인 적용순서를 설정할 수 있습니다.
후방- 환경설정- 포스환경- 공통에서 할인적용순서를 설정합니다.

2. 할인할 경우 자투리할인(절사) 을 후방- 환경설정- 포스환경- 공통에서 설정합니다.

3. 지정할인(상품할인) 입력에 대한 설정을 후방- 환경설정- 포스환경- 공통에서 합니다.

지정할인 선택에 따른 상품할인창

1) 모두 입력 가능합니다.
- 할인율, 할인금액, 할인 후의 받을금액 입력창이 모두 활성화 됩니다.

2) 할인율만 입력 가능합니다.
- 할인율만 활성화 되어 할인율만으로 할인을 적용합니다.

3) 할인금액만 입력 가능합니다.
- 할인금액만 활성화 되어 할인금액만으로 할인을 적용합니다.

4) 할인 후 금액만 입력 가능합니다.
- 할인 후 받을 금액만 활성화 되어 해당 상품의 받을 금액을 입력해서 할인을 적용합니다.

5) 할인율, 할인금액을 입력 가능합니다.
- 할인율과 할인금액이 활성화 되어 원하는 부분에 입력해서 할인을 적용합니다.

6) 할인율, 할인 후 금액 입력 가능합니다.
- 할인율과 할인 후 받을 금액 입력창이 활성화 되어 원하는 부분에 입력해서
할인을 적용합니다.

7) 할인금액, 할인 후 금액 입력 가능합니다.
- 할인금액과 할인 후 받을 금액 입력창이 활성화 되어 원하는 부분에 입력해서
할인을 적용합니다.

go to top

매출취소

판매완료된 매출 내역을 취소합니다.

1. 거래내역/ 매출취소 버튼을 눌러 거래내역창을 띄웁니다.

2. 매출취소할 영수증을 선택 후 매출취소버튼을 누릅니다.
현금 결제일 경우 바로 취소처리가 이루어지고,
신용카드나 현금영수증 결제일 경우 취소창이 뜹니다.


결제

결제

    • 신용카드
    • 현금영수증
    • 카드단말기
    • 외상
    • 상품권
    • 포인트
    • 수표
    • OK캐쉬백
    • 현금정산
    • 복합결제

포스에서 사용할 결제수단은 후방- 시스템관리- POS환경- 결제에서 사용할 결제수단만 설정합니다.

신용카드

신용카드로 결제합니다.

1. 판매상품 입력이 끝나면 판매창에서 카드를 리딩하거나,
신용카드 결제버튼을 누르면 신용카드창이 열립니다.

2. 결제금액 및 카드번호, 할부기간을 확인 후 Enter키를 누르면 승인이 처리됩니다.

go to top

현금영수증

현금영수증을 발행합니다.

1. 판매상품 입력이 끝나면 판매창에서 현금영수증카드를 리딩하거나,
현금영수증결제 버튼을 누르면 현금영수증 발행창이 열립니다.

2. 결제금액 및 식별번호를 확인하고, 소득공제 대상(개인/법인)을 확인 후
Enter키를 누르면 승인이 처리됩니다.

※ 현금영수증을 계산 후에 발행하고자 할 경우

1) 현금영수증 추후발급 버튼을 누르거나,
거래내역창을 띄운 후 해당 거래건을 선택 후 현금영수증 추후발급을 누릅니다.

2) 날짜, POS번호, 전표번호를 입력합니다.
(기본은 바로 전 결제한 부분이 따라옵니다.)

3) 식별번호와 개인인지 법인인지를 입력 후 확인버튼을 누릅니다.

go to top

카드단말기

단말기에서 승인한 부분에 대해서 정보를 남기기 위해 단말기 승인처리 합니다.

1. 단말기에서 승인한 부분에 대해서만 등록합니다.
실제승인이 아니므로 단말기에서 반드시 승인받아야 합니다.

2. 판매상품 입력이 끝나면 복합결제 버튼을 누른 후 카드단말기 부분을 선택합니다.

3. 결제금액 및 카드번호, 유효기간과 할부기간을 입력 후 Enter키를 누르면 처리됩니다.

※ 단말기 승인된 전표에 대한 관리는 후방 관리프로그램- 매출관리
- 카드단말기 전표관리 에서 조회/ 등록 가능합니다.

go to top

외상

외상가능한 회원에게 외상처리합니다.

※ 외상 기능을 사용시 회원관리 에서 회원 외상 여부를 '가능'으로 등록해야 합니다.

1. 판매창에서 회원을 조회합니다.
회원조회없이 외상결제를 누를 경우 회원조회창을 띄웁니다.

2. 회원이 조회가 되었으면 외상결제버튼을 누르거나 복합결제 버튼을 눌러 외상 부분을 누릅니다.

3. 결제금액을 입력 후 Enter키를 누릅니다.

go to top

상품권

상품권으로 결제합니다.

※ 상품권 결제를 위해서는 후방- 시스템관리- 공통코드관리- 상품권관리에서
매장에서 사용할 상품권을 등록해 놓아야 합니다.
공통코드에 등록된 상품권만 판매창에서 보여줍니다.

1. 상품권결제 버튼을 누르거나, 복합결제 버튼을 눌러 상품권 버튼을 누릅니다.

2. 결제할 상품권의 코드(번호)를 입력합니다.

3. 상품권을 사용할 매수를 입력하고 결제금액을 확인 후 Enter키를 누릅니다.

go to top

포인트

포인트로 결제합니다.

1. 판매창에서 회원을 조회합니다.
회원조회 없이 포인트 결제 버튼을 누를 경우 회원조회창이 뜹니다.

2. 회원이 조회가 되었으면 포인트결제 버튼을 누르거나 복합결제버튼을 눌러 포인트를 누릅니다.

3. 결제금액을 입력 후 Enter키를 누릅니다.

※ 포인트 결제 시 후방 - 환경설정- 포스환경- 결제 부분에서 설정된
최소사용 포인트 이상만 결제 가능합니다.
금액제한없이 포인트 결제하고자 하는 경우 최소사용포인트를 '0'으로 지정합니다.

go to top

수표

수표로 결제합니다.

1. 수표결제버튼을 누르거나 복합결제버튼을 눌러 수표결제 버튼을 누릅니다.

2. 수표번호와 발행일자를 입력합니다.
단위농협, 수협, 축협의 경우 계좌일련번호를 입력합니다.

3. Enter키를 누릅니다.

go to top

OK캐쉬백

OK캐쉬백으로 결제합니다.

1. OK캐쉬백결제 버튼을 누르거나 복합결제버튼을 눌러 OK캐쉬백버튼을 누릅니다.

2. OK캐쉬백 카드를 리딩하거나 카드번호를 입력합니다.

3. 결제금액을 확인 후 Enter키를 누릅니다.

go to top

현금정산

현금으로 정산합니다.

1. 받은 금액을 키보드에서 입력 후 현금결제 버튼을 누르면 정산이 완료됩니다.

2. 천원, 만원, 오만원등의 버튼을 이용해서 받은 금액 입력시 정산이 완료됩니다.

3. 현금결제 버튼을 누르면 거스름돈 없이 현금정산 처리됩니다.

go to top

복합결제

현금, 현금영수증, 카드등의 결제수단을 동시에 사용합니다.

현금 + 신용카드

1. 받은 금액을 입력 후 현금결제 버튼을 누르면 입력한 금액만큼 받을 금액에서 빠지게 됩니다.
천원, 만원, 오만원등의 버튼을 이용해서 받은 금액을 입력할 수 있습니다.

※ 판매창에서 현금으로 받은 금액만큼 입력 후 결제(복합결제)버튼을 누르면
현금으로 받은 부분이 적용되고, 바로 다른 결제수단을 선택할 수 있습니다.

2. 신용카드를 리딩하거나 신용카드 결제 버튼을 눌러 남은 금액을 카드승인을 합니다.

3. 신용카드를 먼저 승인 시 신용카드 결제 창에서 결제금액을 수정 후 승인처리 후
현금결제 버튼을 누릅니다.

현금영수증 + 신용카드

1. 현금영수증 결제 버튼을 누르거나 현금영수증 카드를 리딩합니다.

2. 결제금액을 수정 후 식별번호(전화번호,주민등록번호, 사업자번호)와
개인/법인 여부를 입력하고 승인처리합니다.

3. 신용카드 결제 버튼을 누르거나 신용카드를 리딩 후 나머지 금액을 승인처리 합니다.

4. 신용카드를 먼저 승인 시 신용카드 결제 창에서 결제금액을 수정 후 승인처리하고,
현금영수증 결제 버튼을 눌러 나머지 금액을 결제합니다.

신용카드 + 신용카드

1. 신용카드 결제 버튼을 누르거나 신용카드를 리딩 합니다.

2. 해당카드로 결제할 금액을 결제금액란에 입력 후 승인처리 합니다.

3. 신용카드 결제 버튼을 누르거나 신용카드를 리딩 후 나머지 금액을 승인처리 합니다.


환경설정

환경설정
필요한 주변장치들을 설정합니다.

1. 1) ~ 8)는 각종 주변장치의 포트 및 기종, 속도를 설정합니다.

2. ① 부분에 주변장치의 설정에 필요한 정보가 보여집니다.

3. ② 주변장치 설정이 끝난 후 확인버튼을 누릅니다.

4. 환경설정창을 닫고자 할 경우 ③취소버튼을 누릅니다.

※ 주변장치

1) 영수증 프린터 - 포스에서 사용할 영수증 프린터를 설정합니다.

① 사용할 프린터의 기종을 설정합니다.

0: 없음, 1: 앱손 호환, 2: 후지쯔 FP-410, 3: KIM-1000/3000

② 프린터 포트 : 프린터가 연결된 포트를 설정합니다.

0 : 없음 또는 LPT, 1 : COM1 , 2:COM2, 3: COM3.....................

③ 프린터 BaudRate : 프린터의 속도를 설정합니다.

0 : 없음, 9600, 14400, 19200, 38400, 56000, 57600

④ 프린터 여백 : 프린터의 여백을 설정합니다.

0~9줄 중 원하는 숫자를 입력합니다.

⑤ 프린터 상태체크 : 프린터 상태체크를 설정합니다.

1 : 상태체크, 0 : 상태체크 안함

⑥ 프린터 로고 인쇄: 프린터에서 로고의 인쇄여부를 설정합니다.

1 : 로고인쇄, 0: 로고 인쇄안함

2) 스캐너(고정) - 포스에서 사용할 고정 스캐너를 설정합니다.

① 스캐너 기종 : 스캐너의 기종을 설정합니다.

0 : 키보드타입, 1 : 시리얼타입

② 스캐너 포트 : 스캐너가 연결된 포트를 설정합니다.

0 : 없음, 1 : COM1 , 2:COM2, 3: COM3.....................

③ 스캐너 BaudRate : 스캐너의 속도를 설정합니다.

0 : 없음, 9600, 14400, 19200, 38400, 56000, 57600

3. 핸드스캐너 - 포스에서 사용할 핸드스캐너를 설정합니다.

①핸디스캐너 기종 : 핸디스캐너의 기종을 설정합니다.

0 : 키보드타입, 1 : 시리얼타입

② 핸디스캐너 포트 : 핸디스캐너가 연결된 포트를 설정합니다.

0 : 없음, 1 : COM1 , 2:COM2, 3: COM3.....................

③ 핸디스캐너 BaudRate : 스캐너의 속도를 설정합니다.

0 : 없음, 9600, 14400, 19200, 38400, 56000, 57600

4. MSR(카드리더기) - 포스에 연결되어 있는 MSR을 설정합니다.

① MSR기종 : MSR의 기종을 설정합니다.

0 : 키보드타입, 1 : 시리얼타입

② MSR포트 : MSR이 연결된 포트를 설정합니다.

0 : 없음, 1 : COM1 , 2:COM2, 3: COM3.....................

③ MSR BaudRate : MSR의 속도를 설정합니다.

0 : 없음, 9600, 14400, 19200, 38400, 56000, 57600

5. CID(발신번호 표시장치) - 포스에 연결되어 있는 CID를 설정합니다.

① CID기종 : CID의 기종을 설정합니다.

0 : 없음, 1 : 콜스타

※ 콜스타 장비는 익스트림포스 본사에서 출고된 장비만 지원이 가능합니다.

② CID포트 : CID가 연결된 포트를 설정합니다.

0 : 없음, 1 : COM1 , 2:COM2, 3: COM3.....................

③ CID BaudRate : CID의 속도를 설정합니다.

0 : 없음, 9600, 14400, 19200, 38400, 56000, 57600

6. CDP (고객표시장치) - 포스에 연결되어 있는 CDP를 설정합니다.

① CDP기종 : CDP의 기종을 설정합니다.

0 : 없음, 1 : 듀얼모니터

② CDP 포트 : CDP가 연결된 포트를 설정합니다

0 : 없음, 1 : COM1 , 2:COM2, 3: COM3.....................

③ CDP BaudRate : CDP의 속도를 설정합니다.

0 : 없음, 9600, 14400, 19200, 38400, 56000, 57600

7. 전자서명패드 - 전자서명패드의 포트를 설정합니다.

0 : 없음, 1 : COM1 , 2:COM2, 3: COM3.....................

8. T-money동글이 - T-money동글이 포트를 설정합니다.

0 : 없음, 1 : COM1 , 2:COM2, 3: COM3.....................


마감

마감
계산원마감과 포스마감을 합니다.

1. 계산원마감

터치 사용 시 화면( 터치 사용 시 계산원 마감창에 숫자패드가 뜹니다.)

1) 판매창에서 계산원마감 버튼을 누릅니다.

2) 중간출금란에 정확한 시재내역(돈통에 있는 돈)을 입력합니다.
시재내역 입력 없이 그냥 마감 하고자 할 경우 후방- 환경설정-포스환경-마감에서
'준비금,중간출금을 입력하지 않습니다' 에 체크하면
시재내역을 입력하지 않고 마감할 수 있습니다.

3) 내용확인 후 마감(Enter)버튼을 누르면 계산원마감이 됩니다.

4) 계산원마감을 하지 않고 다음날로 넘어간 경우
후방- 마감관리- 계산원마감 에서 계산원마감을 할 수 있습니다.

※ 계산원 마감한 사용자로는 다시 판매창을 로그인할 수 없습니다.
계산원 마감 취소는 후방- 마감관리- 계산원마감취소 에서만 가능합니다.
→ 계산원 마감 취소 후 판매하고, 다시 계산원 마감을 할 때 시재내역은
계산원 마감 취소 이후의 판매분에 대해서만 입력합니다.
기존 마감했던 내역과 합산되어 과부족금액을 계산합니다.
계산원 마감 취소 시 기존 중간출금에 대한 내역을 지우고자 할 경우 후방- 환경설정
- 포스환경 -마감에서 '계산원 마감 취소 시 중간출금 내역을 삭제합니다' 에 체크합니다.
중간출금 내역에 대해 삭제한 경우에는 다시 계산원 마감시 기존 판매금액까지
모두 입력해야 합니다.

2. 포스마감

1) 계산원 마감이 모두 끝나면 로그인창에서 포스마감 버튼을 누릅니다.

2) 포스마감을 하지 않고 다음날로 넘어간 경우
후방- 마감관리- 포스마감 에서 포스마감을 할 수 있습니다.

3) 포스마감을 취소하고 싶을 경우 로그인창에서 포스마감취소 버튼을 누릅니다.
후방- 마감관리- 포스마감취소 에서 취소할 수도 있습니다.

※ 중간출금

계산원 마감을 하지 않고 금전함의 돈만 꺼내는 경우 중간출금을 합니다.

1) 판매창에서 계산원마감 버튼을 누릅니다.

2) 중간출금할 금액을 중간출금란에 입력합니다.
기존에 중간출금 내역이 있을 경우 기존출금에 보여집니다.

3) 중간출금 금액을 모두 입력 후 중간출금 버튼을 누릅니다.

중간출금의 경우 추가는 가능하지만 마이너스 시킬 수 없기 때문에 입력 시 주의하시기 바랍니다.


출퇴근

출퇴근
포스에서 출퇴근 등록을 합니다.

1. 우선 출퇴근 사용 시 후방- 시스템관리- POS키보드 기능관리에서
출,퇴근 버튼이 설정되어 있어야 합니다.

2. 판매포스 로그인창 또는 판매창에서 출퇴근으로 설정된 키보드 버튼을 누릅니다.

3. 출퇴근 창이 열리면 사원번호란에 출근한 사원번호를 입력 후 Enter를 치면 사원이름이 보여집니다.

4. 사원의 이름 확인 후 Enter를 치거나 화면의 출근 버튼을 누릅니다.

5. 출근 확인 창이 열리면 ' 예 ' 버튼을 누르면 출근시간이 찍힙니다.

6. 확인 후 키보드 Esc를 누르거나 확면의 취소버튼을 누르면 출,퇴근 창이 닫힙니다.

퇴근도 위와 같은 방법으로 합니다.

출,퇴근 시간이 잘 못 등록된 경우 후방- 마감관리- 출퇴근 관리에서 수정할 수 있습니다.

터치 사용 시

1. 우선 출퇴근 사용 시 후방- 시스템관리- POS키보드 기능관리에서
출,퇴근 버튼이 설정되어 있어야 합니다.
설정되지 않은 경우 로그인창에 출퇴근 버튼이 없습니다.

2. 판매포스 로그인창에서 출퇴근으로 설정된 키보드 버튼을 누르거나 화면의 출퇴근 버튼을 누릅니다.

3. 출퇴근 창이 열리면 출근처리할 사원을 찾아 누릅니다.
사원이 많아 찾기 어려울 경우 숫자패드 버튼을 눌러 사원번호란에 사원번호로 찾을 수 있습니다.

4. 사원의 이름 확인 후 Enter를 치거나 화면의 출근 버튼을 누릅니다.

5. 출근 확인 창이 열리면 ' 예 ' 버튼을 누르면 출근시간이 찍힙니다.

6. 확인 후 키보드 Esc를 누르거나 확면의 취소버튼을 누르면 출,퇴근 창이 닫힙니다.

캠을 이용해 출 퇴근 시 사원의 이미지를 저장합니다.

1. 포스에 캠 영상을 위한 카메라를 설치 합니다.

2. 캠을 사용하기 위해서는 후방 - 환경설정- POS환경 - 공통에서
' 웹캠 영상을 표시합니다' 부분에 체크가 되어 있어야 합니다.

3. 로그인 화면이나 판매창에서 출퇴근 버튼을 누릅니다.

4. 퇴근시간 하단에 캠에서 촬영하는 이미지가 보여집니다.

5. 사원조회 후 출근, 퇴근 버튼을 누릅니다.

6. 출근, 퇴근 처리와 동시에 캠으로 촬영한 이미지가 저장됩니다.

7. 출퇴근시 촬영한 이미지는 후방- 마감관리- 출퇴근 조회 에서 확인할 수 있습니다.
조회하고자 하는 사원의 상세보기( [image] )를 누르면 이미지를 확인할 수 있습니다.


후방(마트관리)

후방(마트관리)

메인화면

상품관리

매입관리

매출관리

재고관리

마감관리

거래처관리

회원관리

단체관리

시스템관리
Copyright 2007-2012 ExtremePOS, Inc. All Rights Reserved.


메인화면

메인화면
마트 관리프로그램 메인화면 입니다.

관리프로그램 로그인시 위와 같이 화면이 열립니다.
다른화면 클릭시 빨간상자안의 메뉴들이 아래그림처럼 숨겨집니다.
다시 메뉴들을 열고 싶을 경우 ① 파란색 로그부분을 누르면 다시 열립니다.
로그아웃 아이콘을 누를 경우 다시 로그인창이 떠서 다른 사용자로 로그인할 수 있습니다.

1. ① 로그인시 뜨는 화면처럼 전체메뉴를 볼 수 있는 메뉴틀을 엽니다.

2. ② 자주사용하는 메뉴들을 즐겨찾기에 등록합니다.
즐겨찾기에 추가하고자 할 경우 창이 열려 있는 상태에서 ⑤ 추가 버튼을 누르면

위와 같은 창이 열리고 원하는 이미지를 선택하면 즐겨찾기 창에 추가됩니다.

3. ③ 열어있는 창의 정열방식을 설정합니다.

4. ④ 자주사용하고 있는 프로그램을 표시합니다.

5. ⑥ 메뉴들을 여는 메뉴버튼 입니다. ⑦부분을 누르면 메뉴틀이 고정됩니다.

6. ⑧ 부분에 마우스를 대고 조절하면 메뉴를 볼 수 있는 부분의 길이를 조절할 수 있습니다.

7. ⑨ 포스의 아이피를 보여줍니다.

8. ⑩ 로그인한 사용자를 보여줍니다.

9. ⑪ 고객번호를 보여줍니다. (인증받지 않은 상태에서는 화면처럼 Demo로 보여집니다.)

10. ⑫ 프로그램 버젼을 보여줍니다.

11. ⑬ 현재 열려 있는 화면을 닫을 때 사용합니다.

12. ⑭ 관리프로그램화면을 최소화하거나 닫기위한 버튼입니다.
아이콘을 누르면 [image] 왼쪽과 같이 보여집니다.

13. ⑮ 도구모음을 숨기기 위한 버튼입니다.
아이콘 클릭시 즐겨찾기, 창, 자주 쓰는 프로그램이 숨겨집니다.

일정관리 폼 띄우기

환경설정- 후방환경에서 [image] 체크시 일정관리창을 띄웁니다.

1. 조회기간을 설정 시 해당날짜에 해당하는 일정폼을 띄웁니다.

2. 일정을 추가하고자 할 경우 해당일자에서 마우스 오른쪽을 누르면 일정추가 버튼을 생깁니다.

3. 일정추가 버튼을 누릅니다.

4. 제목과 세부일정을 입력 후 저장버튼을 누르면 아래와 같이 일정관리폼에서 조회됩니다.


상품관리

상품관리

상품 마스터 관리

상품 정보 다운로드

공병 관리

행사등록/ 수정

행사 상품 조회

자체 쿠폰 관리

CMS 쿠폰 다운로드

신상품 조회

판매중지 상품 조회

인기/ 비인기 상품 조회

상품 이력 조회

가격인상 예정 상품 조회

상품분류 관리

상품분류 다운로드

상품분류별 상품 조회

PLU 관리

진열대 관리

가격표/바코드 출력
Copyright 2007-2012 ExtremePOS, Inc. All Rights Reserved.


상품마스터관리

상품마스터관리
판매 상품을 관리합니다.

※ 상품목록에서 색상변화

상품코드와 재고코드가 다른 상품 - 녹색
단종예정 상품 - 주황
판매종료 상품 - 빨강
정상판매 상품 - 검정

1. 작업모드(목록or상세)를 설정 후 조회버튼을 누릅니다.

목록으로 설정한 상태에서 마우스 오른쪽을 눌러 조회항목을 원하는 부분만 설정할 수 있고,
매입단가 수정모드나 판매단가 수정모드를 체크한 후 단가를 수정할 수 있습니다.

여러가지 상품을 일괄적으로 수정하고자 할 경우 원하는 상품을 선택 후
선택된 상품 일괄수정버튼을 누릅니다.

수정하고자 하는 부분을 클릭해서 수정 후 확인 버튼을 누릅니다.

상품들을 선택 후 마우스 오른쪽을 눌러 원하는 리스트 추가 항목을 누르면
해당 페이지에 상품들이 일괄적으로 추가됩니다.

2. 상세조회시 상품정보/ 수정이력/판매정보/매입정보로 나눠서 조회가능합니다.

3. 상세한 검색을 원할 경우 상단에 ①부분을 누르면 아래 그림처럼 상세 검색창이 생깁니다.
상품의 정보를 입력 후 조회버튼을 누르면 해당 상품이 조회됩니다.

※ POS등록/수정 - POS에서 등록하거나 수정해 놓은 상품만 조회합니다.
 PDA등록/수정 - PDA에서 등록하거나 수정해 놓은 상품만 조회합니다.
매입등록/수정 - 매입등록창에서 등록하거나 수정해 놓은 상품만 조회합니다.

상품 신규 등록

1) 신규버튼을 클릭합니다.

2) 상품코드의 '생성' 버튼을 눌러 상품의 유형을 선택합니다.
일반상품 : 바코드가 이미 생성되어서 나온 상품
자체상품: 매장에서 생성해서 사용하는 바코드 (환경설정-후방환경에서코드값 자동증가에 체크한 경우 자동 생성)
저울상품: 중량에 따라 판매되는 상품( 환경설정-후방환경에서코드값 자동증가에 체크한 경우 자동 생성)

3) 상품코드에 상품바코드를 입력합니다.
저울상품인 경우 프릭픽스를 포함한 상품코드를 입력합니다.
예) 바코드값이 '20202100100001'인 경우 상품코드는 '202021'을 입력해야 합니다.

4) 상품구분, 상품이름등의 정보를 입력합니다.

5) 매입단가를 입력합니다.
매입단가 입력시 매입공급가와 부가세가 자동으로 따라옵니다. (과세구분 설정에 따라 적용됩니다.)

6) 판매단가를 입력합니다.
중량형 상품일 경우 100g단가를 입력합니다.
판매단가 입력시 매출/매입 이익률이 자동으로 따라옵니다.
반대로 매출/ 매입 이익률을 입력시 매입단가 대비 이익률을 계산해서 판매단가가 설정됩니다.

7) 카드나 현금영수증 승인시 승인처리할 VAN(해당상품의 업장)을 선택합니다.
다중승인시에만 설정할 수 있고, 거래처와 상관없이 설정된 VAN으로 승인처리 합니다.

8) 상품의 거래처를 선택합니다.(거래처관리에서 등록한 거래처만 조회됩니다.)
거래처 입력창에 입력 후 Enter를 쳐도 적용됩니다.

9) 거래처에서 상품 매입 시 장려금을 받을 경우 매입장려금을 입력합니다.
상품마스터의 매입장려금이 우선적으로 적용이 되고, 상품마스터에 매입장려금이 '0'으로 설정된 경우
거래처관리에서 입력한 장려금률을 반영합니다.
해당 상품에 대해서 장려금을 받지 않을 경우
매입장려금에 ' -1 '을 입력하면 장려금이 적용되지 않습니다.

10) 상품분류의 [image] 부분을 누르면 상품분류가 조회되고, 원하는 분류를 설정합니다.
상품분류는 상품관리- 상품분류관리 에서 미리 등록합니다.
상품분류창에 상품분류의 마지막 단계를 입력 후 Enter를 쳐도 적용됩니다.

11) 임대매장의 상품일 경우 판매수수료를 입력합니다.
상품마스터의 수수료가 우선적으로 적용이 되고, 상품마스터에 수수료가 '0'으로 설정된 경우
거래처관리에서 입력한 수수료를 반영합니다.
해당 상품에 대해서 수수료를 받고 싶지 않을 경우
판매수수료에 ' -1 '을 입력하면 수수료가 적용되지 않습니다.

12) 상품의 보관방법 및 유통기간을 입력합니다.

13) 상품위치를 설정합니다.
상품위치는 상품관리 - 진열대관리 에서 미리 등록합니다.

14) 상품별로 관리부서가 별도로 있을 경우 관리부서를 설정합니다.
관리부서는 시스템관리 - 공통코드 에서 미리 등록합니다.

15) 상품의 용량, 단위, 기준용량을 입력합니다.

16) 사용여부, 할인여부, 포인트 적립여부, OKCashbag적립여부를 체크합니다.
성인판매상품(ex-담배,술)이나 금액변경에 제약을 걸어둘 상품은 체크합니다.
면세 상품일 경우 단축이름 우측에 있는 면세체크박스에 체크합니다.

2. 재고정보를 입력합니다.

1) 재고코드는 별도 지정이 없을 경우 상품코드와 동일하게 적용됩니다.

2) 내품수량을 입력합니다. (한개의 상품에 몇개가 들어있는지를 입력합니다.)

3) 재고관리 여부를 설정합니다.
재고 관리 안 함 : 재고관리를 사용하지 않습니다.
재고 관리 : 재고관리를 사용합니다.
판매분 매입 : 판매된 수량만큼 매입하고자 하는 상품의 경우 사용합니다.

4) 적정재고를 입력합니다. ( 매장에 보유하고 있어야 할 수량을 입력)

5) 상품 매입 시 덤 상품이 있는 경우 적용할 덤 코드를 설정합니다.
덤 코드는 공통코드에서 등록하고,
매입 시 적용하려면 후방환경 에서 '덤수량 사용합니다.'에 설정 합니다.

6) 해당상품의 제조업체를 설정합니다.
제조업체는 거래처관리 에서 미리 등록된 부분이 조회됩니다.

3. 박스상품이 있거나 묶음상품일 경우 상품의 정보를 입력합니다.

1) 박스상품 : 박스상품일 경우 박스상품을 등록합니다.

추가버튼을 누른 후 박스상품을 선택 후 내품수량을 입력하고 저장버튼을 누릅니다.
 연결된 박스상품을 삭제하고자 할 경우 상품선택 후 우측의 삭제버튼을 누릅니다.

3) 묶음 상품 : 해당상품과 묶어서 판매할 상품을 등록합니다.

추가버튼을 누른 후 같이 묶음상품으로 지정할 상품을 조회 후 설정합니다.
추가된 상품을 지우고자 할 경우 상품을 선택 후 삭제버튼을 누릅니다.

상품의 수정이력, 판매내역, 매입내역을 조회하고 핸디터미널에서 전송된 자료를 등록합니다.

1. 상품의 수정 이력을 조회합니다.
 - 상품의 수정날짜와 수정한 내용을 항복별로 확인할 수 있습니다,

2. 상품의 판매내역을 조회합니다.

3. 상품의 매입내역을 조회합니다.
- 해당 상품의 매입날짜와 수량등을 확인할 수 있습니다.

4. 핸디터미널에서 전송된 수정 내역을 조회/ 등록합니다.
상품마스터에 반영할 상품만 체크 후 저장버튼을 누릅니다.
반영하지 않을 상품은 체크 후 삭제버튼을 누릅니다.
체크박스 위에 있는 저장글씨를 누를 경우 전체 선택 또는 전체 해지가 가능합니다.


공병관리

공병관리
공병관리를 위한 코드를 생성합니다.

1. 신규버튼을 누릅니다.

2. 공병이름을 입력합니다.

3. 공병을 고객에게서 회수할 경우 회수단가를 입력합니다.

4. 공병을 거래처에 반환할 때의 반환단가를 입력합니다.

5. 입력이 모두 끝나면 저장버튼을 누릅니다.
저장시 상품마스터에도 함께 저장됩니다.

※ 공병을 거래처에 반환할 경우 매입관리- 공병반환 에서 반환처리 합니다.

※ 고객에게 공병을 회수할 경우 PLU키보드에 공병키를 설정하고
(상품관리- PLU관리에서 등록 후- 시스템관리- POS키보드 기능관리에서 설정),
판매창에서 공병키로 셋팅된 버튼을 누르면 반품모드로 들어가면서 마이너스' - '상태로 처리됩니다.


행사관리

행사관리
행사 내용을 입력합니다.

1. 신규버튼을 누릅니다.

2. 행사구분을 설정하고, 행사이름을 입력합니다.

3. 행사기간을 설정합니다.

4. 행사기간동안 행사할 시간을 설정합니다.

5. 행사 적용 요일을 선택합니다.(행사 기간 중 체크한 요일만 행사가 적용됩니다.

6. 할인율을 지정합니다. (할인율 지정 시 등록하는 상품에 일괄적으로 적용됩니다.)

7. 행사대상을 설정합니다. (행사를 전체 고객에게 적용할지 회원에게만 적용할지를 설정합니다.)

8. 상품코드의 [image] 을 눌러 행사할 상품을 조회하거나,
행사요청 등록버튼이나 상품 일괄등록 버튼을 이용해 상품을 조회, 등록할 수 있습니다.
행사요청의 경우 상품마스터에서 행사상품목록에 추가한 상품이나 PDA에서 추가한 부분이 조회됩니다.
조회된 목록 중 특정 상품을 찾고자 할 경우 상품찾기 버튼을 이용해서 찾을 수 있습니다.

9. 등록한 상품 중 빼고자 하는 상품이 있을 경우 상품 선택 후 행사 상품 삭제버튼을 누릅니다.

10. 모든 상품의 등록이 끝나면 저장버튼을 누릅니다.

11. 조회버튼을 누르면 등록된 행사가 조회되고, 수정하고자 할 경우 내용입력 후 저장버튼을 누릅니다,

※ 기존행사 조회시에는 조회조건을 선택 후 조회버튼을 누릅니다.
 조회조건을 선택하지 않을 경우 진행중인 행사가 조회됩니다.

※ 행사를 종료하고자 할 경우 행사 선택 후 행사종료 버튼을 누릅니다.

행사상품 복사하기

기존에 등록되어 있던 행사 상품을 복사하여 다른행사에 적용할 수 있습니다.

1. 신규버튼을 눌러 행사할 내용을 등록합니다.

2. 행사 상품을 등록하지 않은 상태에서 저장합니다.

3. 행사등록 내역을 조회합니다.

4. 상품을 복사하고자하는 행사를 선택해서 마우스 오른쪽 버튼을 누릅니다.

5. 행사상품 복사 버튼을 누릅니다.

6. 행사상품을 사용할 행사내역을 선택 후 마우스 오른쪽 버튼을 누릅니다.

7. 행사상품 붙여넣기를 누릅니다.

※ 기존에 등록되어 있던 상품이 있을 경우 행사 붙여넣기를 하면 기존 내역은 지워집니다.


행사상품조회

행사상품조회
행사 상품을 조회합니다.

1. 조회할 행사의 종류를 선택합니다.

2. 조회하고자 하는 행사기간을 설정 후 조회버튼을 누릅니다.

3. 출력버튼을 눌러 조회된 내역을 엑셀로 전환할 수 있습니다.

4. 필요한 타이틀을 위로 끌어올리면 그룹별로 조회가 가능합니다.


자체 쿠폰 관리

자체 쿠폰 관리
자체쿠폰을 등록합니다.

1. 신규버튼을 입력합니다.

2. 쿠폰이름을 입력합니다.

3. 적용기간과 적용시간, 적용요일을 설정합니다.

4. 쿠폰의 할인율을 입력합니다.

5. 적용대상을 설정합니다. ( 모두or 회원)

6. 쿠폰적용할 상품을 설정합니다.

7. 한개의 영수증에 쿠폰사용 갯수를 제한하고자 할 경우 영수증 제한에 수량을 입력합니다.
예) 한명의 손님에게 동일상품 쿠폰을 2개이상 적용하지 못하게 할 경우 영수증제한에 '2'를 입력합니다.

7. 모든 입력이 끝나면 확인 후 저장버튼을 누릅니다.


CMS 쿠폰 다운로드

CMS 쿠폰 다운로드
CMS쿠폰을 다운로드합니다.

원하는 CMS쿠폰 다운로드 버튼을 눌러 쿠폰을 다운받습니다.

※ 서버에 CMS쿠폰이 등록되지 않은 경우 아래와 같이 오류창이 열립니다.


CMS쿠폰 조회

CMS쿠폰 조회
다운로드된 CMS쿠폰을 조회합니다.

1. 조회하고자 하는 기간을 한달 단위로 설정합니다.
선택하지 않은 경우에는 기본적으로 시스템일자 기준으로 당월 한달이 설정되어져 있습니다.

2. 특정쿠폰을 조회하고자 하는 경우에는 쿠폰번호를 입력 후 조회버튼을 누릅니다.
조회조건이 없을 경우 전체 쿠폰을 모두 조회합니다.

3. 출력버튼을 눌러 미리보기 후 일반 프린터로 출력가능하며,
엑셀로 전환하여 작업할 수 있습니다.
(단, 엑셀이 설치되어 있는 경우에만 엑셀 전환이 가능합니다.)


신상품 조회

신상품 조회
신상품을 조회합니다.

1. 조회하고자 하는 기간을 설정합니다.

2. 특정조회조건을 조회하고자 할 경우 조회조건을 입력 후 조회버튼을 누릅니다.
입력하지 않을 경우 전체 내역을 조회합니다.

3. 출력버튼을 눌러 조회된 내역을 엑셀로 전환할 수 있습니다.

4. 필요한 타이틀을 위로 끌어올리면 그룹별로 조회가 가능합니다.
(거래처와 등록사원 그룹별 조회 가능)


판매중지 상품조회

판매중지 상품조회
판매중지 상품을 조회합니다.

※ 판매중지 상품은 상품마스터에서 사용여부가 체크되지 않은 상품을 조회합니다.

1. 특정조회조건을 조회하고자 할 경우 조회조건을 입력 후 조회버튼을 누릅니다.
입력하지 않을 경우 전체 내역을 조회합니다.

2. 출력버튼을 눌러 조회된 내역을 엑셀로 전환할 수 있습니다.

3. 필요한 타이틀을 위로 끌어올리면 그룹별로 조회가 가능합니다.


상품이력조회

상품이력조회
상품의 이력정보(변동사항)를 조회합니다.

1. 조회하고자 하는 기간을 설정합니다.

2. 특정조회조건을 조회하고자 할 경우 조회조건을 입력 후 조회버튼을 누릅니다.
입력하지 않을 경우 전체 내역을 조회합니다.

3. 출력버튼을 눌러 조회된 내역을 엑셀로 전환할 수 있습니다.

4. 필요한 타이틀을 위로 끌어올리면 그룹별로 조회가 가능합니다.

※ 표시된 항목이 변경된 항목이며, 변경 후 값이 아닌 변경 전 원래 값을 표시 합니다.


가격인상 예정 상품 조회

가격인상 예정 상품 조회

가격인상 예정 상품을 조회/ 관리 합니다.

1. 조회하고자 하는 인상예정일자를 선택 후 조회버튼을 누릅니다.
상품관리- 상품마스터관리 에서 미리 가격인상 예정 상품을 설정합니다.

2. 인상예정가를 확인 후 수정하고자 할 경우 금액을 입력합니다.

3. 모든 내용 확인이 끝난 후 저장버튼을 누릅니다.

4. 인상예정 목록에서 지우고자 하는 상품은 선택 후 삭제버튼을 누릅니다.


상품분류관리

상품분류관리
상품분류를 등록/ 관리합니다.

1. 대분류 클릭 후 신규버튼을 누릅니다.

2. 대분류에서 사용할 분류명을 입력 후 Enter를 치면 입력됩니다.

3. 위와 같은 방법으로 사용할 대분류를 입력합니다.

4. 대분류 중 중분류를 입력할 분류명을 선택 후 중분류를 클릭합니다.

5. 중분류 부분이 노랗게 활성화 되면 신규버튼을 누르고 분류단계를 입력 후 Enter를 치면 입력됩니다.

6. 분류단계를 설정한 만큼 위와 같은 방법으로 하위 분류를 입력합니다.

※ 입력 후 잘못 입력해서 삭제하고자 할 경우 원하는 분류명을 클릭 후 삭제버튼을 누릅니다.


상품분류별 상품조회

상품분류별 상품조회
신상품을 조회합니다.

1. 특정조회조건을 조회하고자 할 경우 조회조건을 입력 후 조회버튼을 누릅니다.
입력하지 않을 경우 전체 내역을 조회합니다.

2. 원하는 상품분류를 선택합니다.

3. 출력버튼을 눌러 조회된 내역을 엑셀로 전환할 수 있습니다.


PLU 관리

PLU 관리

    • 키보드 PLU
    • 터치 PLU
    • 시세상품 PLU

키보드 PLU

키보드에 설정해서 사용할 PLU를 설정합니다.

1. PLU구분에서 키보드 PLU를 선택 후 조회버튼을 누릅니다.

2. 설정하고자 하는 버튼에서 마우스 오른쪽을 눌러 추가버튼을 누릅니다.

3. 설정할 상품을 조회합니다.

4. 설정이 끝나면 저장버튼을 누릅니다.

5. 설정된 부분을 수정하고자 할 경우 버튼에서 마우스 오른쪽을 눌러 삭제를 누르거나
삭제(F4)를 눌러서 삭제합니다.

※ 상품 추가 : F1키를 누르거나 원하는 위치 선택 후 더블클릭
상품 이동 : 이미 입력된 상품 다른 번호로 이동하고자 할 경우
상품을 클릭한 상태에서 드래그해서 원하는 번호에 이동
등록된 상품 삭제 : 삭제하고자 하는 상품 선택 후 Delete버튼을 누르면 삭제

※ 여기서 등록한 설정사항을 시스템관리 - POS키보드 기능관리 에서 키보드에 적용해서 사용 가능합니다.

go to top

터치 PLU

터치로 사용할 PLU를 설정합니다.

1. PLU구분에서 키보드 PLU를 선택 후 조회버튼을 누릅니다.

2. 상품분류, 거래처를 선택 후 검색어 우측에 있는 조회버튼을 누릅니다.
특정상품을 조회하고자 할 경우에는 검색어에 상품 입력 후 조회버튼을 누릅니다.

3. 대분류칸에 사용할 대분류명을 입력 후 적용버튼을 누르거나 Enter를 칩니다.
분류를 여러단계로 사용하고자 할 경우에는
환경설정 - 포스환경 - 디자인에서 분류단계 설정을 변경합니다.

4. 대분류 밑으로 들어갈 하위 상품을 좌측에서 선택 후 설정하고자 하는 위치를 클릭합니다.

5. 상품명이 길어서 한줄에 안 나올 경우 줄바꿈을 하기 위해서는
줄 바꿈하고 싶은 위치를 클릭한 후, 줄바꿈 버튼( [image] )을 누르고 적용버튼을 누르거나 Enter를 누릅니다.

6. 모든 설정이 끝나면 저장버튼을 누릅니다.

go to top

시세상품 PLU

시세 상품을 판매하고자 할 경우 사용합니다.

1. PLU구분에서 시세상품 PLU를 선택 후 조회버튼을 누릅니다.

2. 각 숫자에 해당하는 연결상품을 설정합니다.
조회버튼( [image])을 눌러 연결상품을 조회합니다.

3. 판매단가가 상품마스터와 다를 경우 입력창에서 직접 변경 가능합니다.
판매단가 입력 시 상품마스터에 자동 변경됩니다.

4. 판매창에 보여줄 색상을 설정합니다.

5. 사용하고자 하는 상품번호에 사용여부를 체크 후 모든 입력이 끝나면 저장버튼을 누릅니다.

※ 시세상품 PLU를 사용하기 위해서는 환경설정 - 포스환경- 디자인부분에서
'시세상품 PLU를 사용합니다'에 체크해야 합니다.


진열대관리

진열대관리
진열대를 관리합니다.

1. 원하는 분류를 클릭 후 신규버튼을 누릅니다.

2. 해당코드의 위치명을 입력합니다.

3. 위와 같은 방법으로 진열대의 위치를 등록합니다.


가격표/바코드 출력

가격표/바코드 출력
가격표나 바코드를 출력합니다.

1. 특정양식을 조회하거나 기존에 보관함에 저장한 내역이 있을 경우 선택 후 조회버튼을 누릅니다.

2. 조회버튼을 누르면 상품관리- 상품마스터관리에서 가격표/바코드 출력목록에 추가한 상품이나
매입시 바코드 출력 목록에 추가한 상품 내역이 조회가 됩니다.
단, 상품마스터에서 등록되어 있는 상품만 조회가 가능합니다.

3. 보관함 내역을 조회한 경우 기존에 저장한 내역을 불러옵니다.

4. 출력양식을 설정합니다.
원하는 출력양식이 없을 경우 신규버튼을 눌러 입력 후 저장버튼을 누릅니다.
기존 양식 중 사용하지 않아 삭제를 원할 경우 선택 후 삭제버튼을 누릅니다.

5.바코드나 가격표를 출력할 출력위치(프린터)를 설정하고, 출력방향 및 여백설정을 합니다.
일반프린터를 제외한 나머지 프린터는 프린터가 연결된 포트와 속도를 설정합니다.

4. 디자인의 각 항목을 눌러 원하는 출력내용을 설정합니다.
선택 시 우측 하단에 미리 보여집니다.
그림에서 '바탕 그림' 체크 후 파일을 찾아 설정할 경우 출력물의 바탕이미지가 변경되고,
그 외에 중간에 이미지를 넣을 경우 그림을 선택해서 파일을 지정합니다.
각 항목은 글꼴을 눌러 글자 크기 및 글꼴을 변경할 수 있습니다.
입력이 잘못된 경우 원하는 항목 선택 후 선택한 객체 삭제를 누르면 사라집니다.

5. 이미지 설정 작업이 끝나면 출력버튼을 이용해서 출력합니다,

6. 현재 출력내역을 보관함에 저장 후 다시 사용하고자 할 경우 보관함 저장버튼을 눌러 저장합니다.

7. 보관함에 저장된 내역을 다시 불러와서 사용 시 원하지 않는 상품은
왼쪽 목록 중 해당 상품 선택 후 마우스 오른쪽을 눌러 선택상품 삭제버튼을 누릅니다.
삭제된 상품은 보관함 내역에서 완전히 삭제되어 다시 조회 시 조회되지 않습니다.


저울전송 상품 조회

저울전송 상품 조회
저울에 전송할 상품을 조회/ 출력합니다.

※ 저울전송 상품 추가하는 방법

상품마스터에서 목록으로 조회 후 원하는 상품을 선택 후에 마우스 오른쪽 버튼을 눌러
저울전송 상품 목록에 추가 버튼을 누릅니다.
선택한 상품 중에서 저울 상품에 목록에 추가할 수 있습니다.

1. 저울 구분을 설정(야채/저울) 후 조회버튼을 누릅니다.

2. 상품 정보가 다를 경우 상품마스터에서 수정 후 다시 조회하면 변경된 내역을 확인할 수 있습니다.
단, 원산지 코드의 경우 상품마스터에 없으므로 직접 입력 후 저장버튼을 누릅니다.

3. 조회한 상품을 출력버튼을 눌러 미리보기 후 일반 프린터로 출력하거나,
엑셀로 전환해서 저울 작업시 사용할 수 있습니다.
단, 엑셀이 설치되어 있어야 합니다.


매출관리

매출관리

매출속보조회

캘린더 매출조회

포스 감사자료 조회

기간별 매출조회

상품별 매출조회

시간대별 매출조회

거래처별 매출조회

배달 매출조회

객층별 매출조회

결제 내역 조회

신용카드 단말기 전표관리

OK캐쉬백 적립조회

할인내역 조회

쿠폰 매출조회

부서별 매출조회
Copyright 2007-2012 ExtremePOS, Inc. All Rights Reserved.


매출속보조회

매출속보조회
매출 속보를 조회합니다.

POS의 전반적인 매출내역을 그리드 형식과 그래프 형식으로 조회할 수 있습니다.

1. 조회기간을 설정 후 조회버튼을 누릅니다.

2. 개점일 기준이 아닌 실제 날짜 기준으로 조회하고자 할 경우
실제날짜 기준 체크박스에 체크 후 조회합니다.

3. 속보화면을 자동으로 갱신하고자 할 경우 1분, 5분, 10분단위로 갱신할 수 있습니다.

4. 마우스 오른쪽 버튼을 눌러 필요한 항목만 선택해서 조회할 수 있고,
카테고리의 위치나 크기도 조절할 수 있습니다.


캘린더매출조회

캘린더매출조회
매출내역을 캘린더 형식으로 조회합니다.

조회기간을 설정 후 조회버튼을 눌러 조회합니다.

전체 매출금액, 현금, 카드, 현금영수증으로 구분되어 조회됩니다.

주간 평균, 요일별 평균, 월 평균을 조회할 수 있습니다.

※ 실제날짜 기준을 체크할 경우 개점일자가 아닌 실제 판매한 날짜 기준으로 조회가 됩니다.


포스 감사자료 조회

포스 감사자료 조회

포스 감사자료를 조회합니다.
(포스에서 취소한 내역을 조회합니다.)

1. 조회하고자 하는 조회기간을 설정합니다.

2. 특정 상품을 조회하고자 할 경우 조회할 상품을 선택합니다.
특정 상품 선택이 없을 경우 전체 내역을 모두 조회합니다.

3. 필요한 타이틀을 위로 끌어올리면 그룹별로 조회가 가능합니다.

4. 출력버튼을 눌러 미리보기를 통해 출력물을 확인 후 일반 프린터로 출력하거나,
엑셀로 전환하여 그리드의 내역을 조회할 수 있습니다.
(단, 엑셀이 설치되어 있어야 합니다.)


기간별 매출 조회

기간별 매출 조회
기간별로 매출내역을 조회합니다.

1. 조회하고자 하는 기간을 설정 후 조회버튼을 누릅니다.

2. 그리드 형식과 그래프 형식을 함께 조회할 수 있습니다.

3. 출력버튼을 눌러 미리보기를 통해 출력물을 확인 후 일반 프린터로 출력하거나,
엑셀로 전환하여 그리드의 내역을 조회할 수 있습니다.
(단, 엑셀이 설치되어 있어야 합니다.)

※ 기간별 매출내역은 일별, 요일별, 월별, 분기별, 반기별, 연별로 나눠서 조회가 가능합니다.

요일별

월별

분기별

반기별

연별

Copyright 2007-2012 ExtremePOS, Inc. All Rights Reserved.


상품별 매출조회

상품별 매출조회
상품별 매출내역을 조회합니다.

1. 조회하고자 하는 기간을 설정합니다.

2. 특정 상품을 조회하고자 하는 경우 조회조건을 입력합니다.

3. 포스번호, 계산원등을 선택하여 조회할 수 있습니다.

4. 일자별로 상품 매출을 조회하고자 하는 경우 원하는 상품을 더블클릭합니다.
일자별매출을 선택 후 조회버튼을 누를 경우 전체상품에 대한 일자별 판매내역이 조회됩니다.

5. 일자별 매출에서 더 상세한 판매내역을 조회하고자 하는 경우 조회하고자 하는 상품을 더블클릭하면
조회기간동안의 상세 판매 내역이 조회됩니다.
※ 상세매출조회창에서는 필요한 타이틀을 위로 끌어올리면 그룹별로 조회가 가능합니다.

6. 출력버튼을 눌러 미리보기를 통해 출력물을 확인 후 일반 프린터로 출력하거나, 엑셀로 전환하여
그리드의 내역을 조회할 수 있습니다.
(단, 엑셀이 설치되어 있어야 합니다.)


시간대별 매출조회

시간대별 매출조회
시간대별로 매출내역을 조회합니다.

1. 조회하고자 하는 기간을 설정 후 조회버튼을 누릅니다.

2. 출력버튼을 눌러 미리보기를 통해 출력물을 확인 후 일반 프린터로 출력하거나,
엑셀로 전환하여 그리드의 내역을 조회할 수 있습니다.
(단, 엑셀이 설치되어 있어야 합니다.)

3. 시간대 간격을 조절하고자 할 경우 시스템관리- 공통코드관리에서 변경합니다.


거래처별 매출조회

거래처별 매출조회
거래처별 매출내역을 조회합니다.

1. 조회하고자 하는 기간을 설정합니다.

2. 특정거래처를 조회하고자 할 경우 [image] 을 눌러 거래처를 선택합니다.
거래처를 입력하지 않을 경우 전체 거래처에 대한 내역을 조회합니다.

3. 기간별 매출 조회 내역 중 해당거래처의 내역을 일자별로 조회하고자 할 경우에는
더블클릭하면 일자별매출이 조회가 되고, 일자별 매출 중 상품별로 조회하고자 할 경우 다시 해당일자를
더블클릭하면 상품별매출내역이 조회가 됩니다.

4. 3개월매출은 현재 시점을 기준으로 거래처별 3개월간 매출을 조회합니다.

5. 출력버튼을 눌러 미리보기를 통해 출력물을 확인 후 일반 프린터로 출력하거나,
엑셀로 전환하여 그리드의 내역을 조회할 수 있습니다.
(단, 엑셀이 설치되어 있어야 합니다.)

6. 필요한 타이틀을 위로 끌어올리면 그룹별로 조회가 가능합니다.

※ '매입금액'은 조회기간 중 매입한 금액이 아닌, 판매금액에 대한 매입금액입니다.


배달 매출 조회

배달 매출 조회
배달 매출내역을 조회합니다.

일자별 배달 매출조회

1. 조회하고자 하는 기간을 설정합니다.

2. 출력버튼을 눌러 미리보기를 통해 출력물을 확인 후 일반 프린터로 출력하거나,
엑셀로 전환하여 그리드의 내역을 조회할 수 있습니다.
(단, 엑셀이 설치되어 있어야 합니다.)

3. 마우스 오른쪽 버튼을 눌러 필요한 부분만 체크해서 조회할 수 있습니다.

상품별 배달 매출조회

1. 조회하고자 하는 기간을 설정합니다.

2. 출력버튼을 눌러 조회된 내역을 엑셀로 전환할 수 있습니다.

3. 마우스 오른쪽 버튼을 눌러 필요한 부분만 체크해서 조회할 수 있습니다.

배달전표별 매출조회
결제가 완료된 배달매출을 전표별로 조회합니다.

1. 조회하고자 하는 기간을 설정합니다.

2. 출력버튼을 눌러 조회된 내역을 엑셀로 전환할 수 있습니다.

3. 마우스 오른쪽 버튼을 눌러 필요한 부분만 체크해서 조회할 수 있습니다.

전화주문 처리현황

1. 조회하고자 하는 기간을 설정합니다.

2. 조회버튼을 눌러 조회하면 고객정보 및 배달 상태를 확인할 수 있습니다.

3. 출력버튼을 눌러 조회된 내역을 엑셀로 전환할 수 있습니다.

4. 마우스 오른쪽 버튼을 눌러 필요한 부분만 체크해서 조회할 수 있습니다.


객층별 매출조회

객층별 매출조회
객층별 매출내역을 조회합니다.

1. 조회하고자 하는 기간을 설정합니다.

2. 출력버튼을 눌러 미리보기를 통해 출력물을 확인 후 일반 프린터로 출력하거나,
엑셀로 전환하여 그리드의 내역을 조회할 수 있습니다.
(단, 엑셀이 설치되어 있어야 합니다.)


결제 내역 조회

결제 내역 조회
결제수단별 매출내역을 조회합니다.

1. 조회하고자 하는 기간을 설정 후 조회버튼을 누릅니다.
그리드 형태와 그래프형식을 동시에 확인할 수 있습니다.

2. 원하는 조회항목을 누르고 조회버튼을 누르면 상세내역을 조회할 수 있습니다.

3. 출력버튼을 눌러 미리보기를 통해 출력물을 확인 후 일반 프린터로 출력하거나,
엑셀로 전환하여 그리드의 내역을 조회할 수 있습니다.
(단, 엑셀이 설치되어 있어야 합니다.)


신용카드 단말기 전표관리

신용카드 단말기 전표관리

신용카드 단말기 전표 내역을 조회합니다.
: 단말기에서 승인된 신용카드 전표를 등록/ 관리합니다.

1. 조회하고자 하는 기간을 설정 후 조회버튼을 누릅니다.

2. 판매창 카드 단말기 승인창에서 카드를 리딩한 경우 카드 정보가 자동으로 따라 옵니다.
카드리딩을 하지 않은 경우 카드 정보를 입력 합니다.

3. 매입사를 선택합니다.
(매입사는 시스템관리 -공통코드등록 - 카드매입사에서 미리 등록합니다.)

3. 승인일자나 할부기간등 변경사항이 있을 경우 변경합니다.

4. 변경사항을 다 입력하면 저장버튼을 누릅니다.


OK캐쉬백 적립조회

OK캐쉬백 적립조회
OK캐쉬백 적립내역을 조회합니다.

1. 조회하고자 하는 기간을 설정합니다.

2. 특정조회조건을 조회하고자 할 경우 조회조건을 입력 후 조회버튼을 누릅니다.
입력하지 않을 경우 전체 거래내역을 조회합니다.

3. 출력버튼을 눌러 미리보기를 통해 출력물을 확인 후 일반 프린터로 출력하거나,
엑셀로 전환하여 그리드의 내역을 조회할 수 있습니다.
(단, 엑셀이 설치되어 있어야 합니다.)

4. 필요한 타이틀을 위로 끌어올리면 그룹별로 조회가 가능합니다.


할인 내역 조회

할인 내역 조회
할인내역을 조회합니다.

1. 조회하고자 하는 기간을 설정합니다.

2. 계산원선택시 해당 계산원이 할인한 내역만 조회됩니다.

3. 상세할인을 누르고 조회버튼을 누르면 좀더 상세하게 할인내역을 조회할 수 있습니다.

4. 필요한 타이틀을 위로 끌어올리면 그룹별로 조회가 가능합니다.

5. 출력버튼을 눌러 미리보기를 통해 출력물을 확인 후 일반 프린터로 출력하거나,
엑셀로 전환하여 그리드의 내역을 조회할 수 있습니다.
(단, 엑셀이 설치되어 있어야 합니다.)


쿠폰 매출 조회

쿠폰 매출 조회
쿠폰 매출내역을 조회합니다.

전월대비 사용내역

1. 조회하고자 하는 월을 설정합니다.

2. 조회버튼을 누르면 전월대비 사용량과 증감상태를 확인할 수 있습니다.

3. 출력버튼을 눌러 미리보기를 통해 출력물을 확인 후 일반 프린터로 출력하거나,
엑셀로 전환하여 그리드의 내역을 조회할 수 있습니다.
(단, 엑셀이 설치되어 있어야 합니다.)

4. 마우스 오른쪽 버튼을 눌러 필요한 부분만 체크해서 조회할 수 있습니다.

쿠폰 일자별 사용내역

1. 조회하고자 하는 기간을 설정 후 조회버튼을 누릅니다.

2. 출력버튼을 눌러 조회된 내역을 엑셀로 전환할 수 있습니다.

3. 마우스 오른쪽 버튼을 눌러 필요한 부분만 체크해서 조회할 수 있습니다.

쿠폰별 사용내역

1. 조회하고자 하는 기간을 설정 후 조회버튼을 눌러 조회합니다.

2. 출력버튼을 눌러 조회된 내역을 엑셀로 전환할 수 있습니다.

3. 마우스 오른쪽 버튼을 눌러 필요한 부분만 체크해서 조회할 수 있습니다.

4. 필요한 타이틀을 위로 끌어올리면 그룹별로 조회가 가능합니다.


부서별매출조회

부서별매출조회
부서별로 매출을 조회합니다.

1. 조회하고자 하는 기간을 설정합니다.

2. 그리드 형식과 그래프 형식을 함께 조회할 수 있습니다.

3.출력버튼을 눌러 미리보기를 통해 출력물을 확인 후 일반 프린터로 출력하거나,
엑셀로 전환하여 그리드의 내역을 조회할 수 있습니다.
(단, 엑셀이 설치되어 있어야 합니다.)


POS감사자료

POS감사자료
POS에서 취소한 내역을 조회합니다.

1. 조회하고자 하는 기간을 설정합니다.

2. 특정상품을 조회하고자 하는 경우 조회할 상품을 입력 후 조회버튼을 누릅니다.

3. 마우스 오른쪽 버튼을 눌러 조회하고자 하는 항목만 선택해서 조회할 수 있습니다.

4.출력버튼을 눌러 미리보기를 통해 출력물을 확인 후 일반 프린터로 출력하거나,
 엑셀로 전환하여 그리드의 내역을 조회할 수 있습니다.
(단, 엑셀이 설치되어 있어야 합니다.)


인기/비인기 상품조회

인기/비인기 상품조회
인기/ 비인기 상품을 조회합니다.

1. 조회하고자 하는 기간을 설정합니다.

2. 인기상품을 조회할 것인지 비인기 상품을 조회할 것인지 설정합니다.

3. 몇개의 상품을 조회할 것인지를 설정합니다.
기본설정은 50위까지 조회합니다.
비인기 상품의 경우 판매갯수로 조회합니다.

4. 조회되는 상품에서 제외하고 싶은 부분은 체크하고 조회버튼을 누릅니다.
① PLU : PLU버튼을 이용하여 판매되는 상품
(예-야채와 같이 한개의 이름으로 여러상품을 판매하는 경우)
② 행사 : 행사해서 판매되는 상품
③ 오픈 : 오픈단가로 판매되는 상품
④ 저울 : 중량형으로 판매되는 상품

5. 출력버튼을 눌러 조회된 내역을 엑셀로 전환할 수 있습니다.

비인기 상품 관리

비인기 상품의 경우 판매갯수가 '0'개 이하의 상품을 조회 후
매장에서 사용하지 않는 상품은 삭제할 수 있습니다.

1. 조회기간을 설정하고 비인기 상품을 선택합니다.

2. '0'개 이하로 설정하고 조회버튼을 누릅니다.

3. 조회된 항목 중 삭제하고자 하는 상품은 체크박스에 체크합니다.

4. 빨간색으로 표시한 부분을 누를 경우 조회된 상품을 전체 선택하거나 해제할 수 있습니다.

5. 삭제할 항목 선택 후 삭제버튼을 누릅니다.

6. 삭제된 상품은 상품마스터에서 삭제처리 됩니다.
단, 매입한 내역이나 판매내역이 있을 경우 삭제가 되지 않고, 사용중지처리 됩니다.


매출분석

매출분석

분류별 매출조회

요일별 매출조회

매입대비 매출조회

진열대 매출조회

전월대비 매출조회

행사 매출조회

영업목표 관리

판매 예정 상품조회

Copyright 2007-2012 ExtremePOS, Inc. All Rights Reserved.


분류별 매출조회

분류별 매출조회
분류별로 매출을 조회합니다.

분류별 상품매출현황
 - 분류별 상품매출을 그리드 형식과 그래프 형식으로 조회할 수 있습니다.

1. 조회하고자 하는 조회기간을 설정합니다.

2. 특정 분류를 조회하고자 할 경우 분류명을 선택 후 조회버튼을 누릅니다.
분류 선택 없이 조회시 전체 분류를 조회합니다.

3. 필요한 타이틀을 위로 끌어올리면 그룹별로 조회가 가능합니다.

4. 출력버튼을 눌러 엑셀로 전환하여 조회하거나 출력할 수 있습니다.
(단, 엑셀이 설치되어 있어야 합니다.)

일주일 매출비교

1. 조회하고자 하는 조회기간을 설정합니다.
설정한 조회일자 전으로 일주일 매출을 조회합니다.

2. 특정 분류를 조회하고자 할 경우 분류명을 선택 후 조회버튼을 누릅니다.
분류 선택 없이 조회시 전체 분류를 조회합니다.

3. 출력버튼을 눌러 엑셀로 전환하여 조회하거나 출력할 수 있습니다.
(단, 엑셀이 설치되어 있어야 합니다.)

3개월 매출비교

1. 조회하고자 하는 조회기간을 설정합니다.
설정한 조회달을 포함하여 전으로 3개월간의 매출을 조회합니다.

2. 특정 분류를 조회하고자 할 경우 분류명을 선택 후 조회버튼을 누릅니다.
분류 선택 없이 조회시 전체 분류를 조회합니다.

3. 출력버튼을 눌러 엑셀로 전환하여 조회하거나 출력할 수 있습니다.
(단, 엑셀이 설치되어 있어야 합니다.)

요일별 매출비교

1. 조회하고자 하는 조회기간을 설정합니다.

2. 분류 선택 없이 전체 분류를 조회합니다.

3. 출력버튼을 눌러 엑셀로 전환하여 조회하거나 출력할 수 있습니다.
(단, 엑셀이 설치되어 있어야 합니다.)


요일별 매출조회

요일별 매출조회
요일별로 매출을 조회합니다.

1. 조회하고자 하는 조회기간을 설정합니다.

2. 제외할 항목이 있을 경우 체크박스에 체크 후 조회버튼을 누릅니다.

3. 일요일부터 토요일 중 원하는 요일을 선택합니다.
선택한 요일을 기준으로 매출을 상품별로 조회합니다.

4. 출력버튼을 눌러 엑셀로 전환하여 조회하거나 출력할 수 있습니다.
(단, 엑셀이 설치되어 있어야 합니다.)


매입 대비 매출 조회

매입 대비 매출 조회
매입 대비 매출한 내역을 조회합니다.

1. 조회하고자 하는 기간을 설정 후 조회버튼을 누릅니다.

2. 필요한 타이틀을 위로 끌어올리면 그룹별로 조회가 가능합니다.

3. 출력버튼을 눌러 엑셀로 전환하여 조회하거나 출력할 수 있습니다.
(단, 엑셀이 설치되어 있어야 합니다.)


진열대매출조회

진열대매출조회
진열대별로 매출을 조회. 비교 합니다.

위치별 상품매출현황

1. 조회하고자 하는 조회기간을 설정합니다.

2. 특정 위치를 조회하고자 할 경우 조회할 위치를 선택합니다.
특정 선택이 없을 경우 전체 위치를 모두 조회합니다.
그리드 형식과 그래프 형식으로 동시에 확인 가능합니다.

3. 필요한 타이틀을 위로 끌어올리면 그룹별로 조회가 가능합니다.

4. 출력버튼을 눌러 엑셀로 전환 가능합니다.
엑셀프로그램이 설치되어 있는 경우에만 조회됩니다.

매출비교

1. 조회하고자 하는 조회일자를 설정합니다.

2. 특정 위치를 조회하고자 할 경우 조회할 위치를 선택합니다.
특정 선택이 없을 경우 전체 위치를 모두 조회합니다.
매출은 조회일자의 전년도, 전월, 전주, 전일,당일 매출내용을 조회합니다.

3. 출력버튼을 눌러 엑셀로 전환 가능합니다.
엑셀프로그램이 설치되어 있는 경우에만 조회됩니다.

3개월 매출비교

1. 조회하고자 하는 조회일자를 설정합니다.

2. 특정 위치를 조회하고자 할 경우 조회할 위치를 선택합니다.
특정 선택이 없을 경우 전체 위치를 모두 조회합니다.
3개월동안의 매출을 위치별로 비교하여 조회합니다.

3. 출력버튼을 눌러 엑셀로 전환 가능합니다.
엑셀프로그램이 설치되어 있는 경우에만 조회됩니다.


전월대비 매출조회

전월대비 매출조회
전월대비 조회달의 매출을 조회. 비교 합니다.

일자별 상품매출현황

조회하고자 하는 조회기간을 설정 후 조회하면 해당월의 매출을 일자별로 조회할 수 있습니다.
 출력버튼을 눌러 엑셀로 전환 가능합니다.(엑셀프로그램이 설치되어 있는 경우에만 조회됩니다. )

분류별 상품매출현황

1. 조회하고자 하는 조회기간을 설정합니다.

2. 특정 거래처를 조회하고자 할 경우 조회조건을 입력 후 조회버튼을 누릅니다.

상품별 상품매출현황

1. 조회하고자 하는 조회기간을 설정합니다.

2. 특정 거래처를 조회하고자 할 경우 조회조건을 입력 후 조회버튼을 누릅니다.


행사 매출조회

행사 매출조회
행사 매출내역을 조회합니다.

행사매출을 거래처별로 조회합니다.

1. 매출데이터를 비교할 비교기간과 행사기간을 설정 후 조회버튼을 누릅니다.

2. 매출이익과 이익률 을 비교할 수 있고, 행사효율을 비교해서 조회할 수 있습니다.

3. 출력버튼을 눌러 엑셀로 전환하여 조회할 수 있습니다.
단, 엑셀이 설치되어 있어야 전환가능 합니다.

행사매출을 일자별로 조회합니다.

1. 매출데이터를 비교할 비교기간과 행사기간을 설정 후 조회버튼을 누릅니다.

2. 매출이익과 이익률 을 비교할 수 있고, 행사효율을 비교해서 조회할 수 있습니다.

3. 출력버튼을 눌러 엑셀로 전환하여 조회할 수 있습니다.
단, 엑셀이 설치되어 있어야 전환가능 합니다.

행사매출을 상품별로 조회합니다.

1. 매출데이터를 비교할 비교기간과 행사기간을 설정 후 조회버튼을 누릅니다.

2. 매출이익과 이익률 을 비교할 수 있고, 행사효율을 비교해서 조회할 수 있습니다.

3. 출력버튼을 눌러 엑셀로 전환하여 조회할 수 있습니다.
단, 엑셀이 설치되어 있어야 전환가능 합니다.


영업 목표관리

영업 목표관리
영업 목표를 설정합니다.

1. 영업목표를 설정할 년도를 설정 후 조회버튼을 누릅니다.
시스템 날짜 기준으로 해당 년도와 다음 년도만 입력할 수 있습니다.

2. 전년도 목표와 매출금액을 기준으로 올해 영업목표금액을 설정 후 저장 버튼을 누릅니다.


판매 예정 상품 조회

판매 예정 상품 조회

판매예정 상품을 조회합니다.

재고관리를 하지 않는 매장에서 조회기간내에 판매된 평균데이터를 보고,
앞으로 판매될 상품의 수량을 미리 예상해 보고 준비하도록 합니다.

1. 조회하고자 하는 기간을 설정합니다.

2 조회조건이 있을 경우 조회조건을 설정하고, 거래처와 분류별로 조회 시
거래처와 분류를 선택 후 조회버튼을 누릅니다.

3. 마우스 오른쪽 버튼을 눌러 조회하고자 하는 항목만 조회합니다.

4. 필요한 타이틀을 위로 끌어올리면 그룹별로 조회가 가능합니다.

5. 출력버튼을 눌러 엑셀로 전환 가능합니다.
엑셀프로그램이 설치되어 있는 경우에만 조회됩니다.


발주관리

발주관리

발주등록

발주수정

발주서별 매입현황

Copyright 2007-2012 ExtremePOS, Inc. All Rights Reserved.


발주등록

발주등록
발주상품을 등록 합니다.

1. 발주일자를 선택 후 신규버튼을 누릅니다.
발주내역 조회시에는 발주일자와 발주번호를 입력 후 조회버튼을 누릅니다.

2. 거래처를 선택합니다.

3. 발주할 상품은 상품코드부분에 조회버튼 [image] 을 눌러 상품을 한개씩 조회하거나,
엑셀로 작업한 부분이 있을 경우 엑셀 불러오기를 통해 발주상품을 조회할 수 있습니다.
상품 일괄등록버튼을 이용해 해당 거래처의 상품을 일괄적으로 조회할 수 있습니다.

4. 발주수량을 입력합니다.

5. TIF파일로 저장하고자 할 경우 TIF파일 출력 옵션에 체크합니다.
TIF파일은 프로그램이 설치된 경로(폴더)안에 발주서 폴더안에 저장됩니다.

6. 모든 입력이 끝나면 저장버튼을 누릅니다.

7. 발주서 출력여부를 확인창에서 출력하고자 할 경우 예를 누르고
출력하지 않을 경우 아니오를 누릅니다.

8. 발주서 출력을 할 경우 발주서 양식이 조회되고 , 일반 프린터에서 바로 출력가능 합니다.


발주수정

발주수정
발주등록한 내용을 확인/수정 합니다.

1. 조회할 조회기간을 설정 후 조회버튼을 누릅니다.

2. 수정할 발주를 등록한 발주일자를 선택합니다.

3. 해당일자의 발주내용 중 수정하고자 하는 발주 번호를 선택합니다.

4. 상세보기 버튼( [image])을 누르면 해당 발주건의 상세 정보를 확인할 수 있습니다.

5. 수정하고자 하는 발주번호 선택 후 수정버튼을 누릅니다.
수정작업을 할 경우 발주등록 창이 닫혀 있는 상태에서 작업해야 합니다.

6. 수정모드로 들어가면 내용 수정 후 저장버튼을 누릅니다.

7. 발주 정정창에서 수정된 내역을 확인할 수 있습니다.

8. 출력버튼을 눌러 미리보기를 통해 출력물을 확인 후 일반 프린터로 출력하거나,
엑셀로 전환하여 그리드의 내역을 조회할 수 있습니다.
(단, 엑셀이 설치되어 있어야 합니다.)


발주서별 매입현황

발주서별 매입현황
발주서별로 매입현황을 조회 합니다.

1. 조회할 조회기간을 설정 후 조회버튼을 누릅니다.
특정부분만 보고자 하는 경우 조회조건을 변경 후 조회합니다.

2. 발주서 목록에서 상세하게 보고자 하는 건을 선택한 후 더블클릭하면
발주서의 발주상품 내역이 조회됩니다.

3. 출력버튼을 눌러 미리보기를 통해 출력물을 확인 후 일반 프린터로 출력하거나,
엑셀로 전환하여 그리드의 내역을 조회할 수 있습니다.
(단, 엑셀이 설치되어 있어야 합니다.)


매입관리

매입관리

매입처등록/수정

매입처 조회

제조업체등록

매입등록

매입정정

공병반환

거래처별 매입조회

상품별 매입조회

거래처별 상품 매입조회

행사 매입조회

위탁상품 판매분 매입

위탁상품 판매분 매입조회

매입처 미지급금 지급등록

매입처 미지급금 지급조회

매입처 미지급금 잔액조회

기초외상 매입금관리
Copyright 2007-2012 ExtremePOS, Inc. All Rights Reserved.


매입처 등록/수정

매입처 등록/수정
매입처를 등록합니다.

신규등록

1. 거래처의 업체이름을 입력합니다.

2. 업체의 구분을 매입처로 설정합니다.

3. 해당 업체의 세무구분을 설정합니다.
세무구분에 따라 매입시 매입금액이 설정됩니다.
상품마스터의 세무구분과 별개로 매입처의 세무구분을 따라갑니다.

4. 업체의 정보를 입력 후 저장버튼을 누릅니다.

5. 해당매입처에서 장려금을 지원받을 경우 장려금률을 입력합니다.
상품 장려금 일괄 수정을 누르면 해당 매입처의 모든 상품에 장려금률이 적용됩니다.
상품마다 장려금이 다를 경우에는 상품마스터관리에서 매입장려금을 입력하고
특정상품만 장려금이 없을 경우 상품마스터관리에서 '-1' 입력 시 매입할 때 장려금이 제외됩니다.

매입처 조회 / 수정

1. 특정 매입처를 조회하고자 하는 경우 조회조건에 매입처 명을 입력 후 조회버튼을 누릅니다.
조회조건 입력 없이 조회버튼을 누르면 전체 매입처가 조회됩니다.

2. 매입처 선택 후 수정하고자 하는 내용이 있을 경우에는 수정 후 저장버튼을 누릅니다.
여러 매입처에 대해 일괄 변경 하고자 하는 경우에는 Ctrl키나 Shift키를 눌러
동시에 선택하고 세무구분, 결제일, 비고, 사용여부를 일괄 변경 할 수 있습니다.


매입처조회

매입처조회
거래처를 조회합니다.

1. 조회하고자 하는 거래처를 입력 후 조회버튼을 누릅니다.
입력하지 않고 조회버튼을 누르면 전체 거래처를 다 조회합니다.

2. 필요한 타이틀을 위로 끌어올리면 그룹별로 조회가 가능합니다.

3. 출력버튼을 눌러 미리보기를 통해 출력물을 확인 후 일반 프린터로 출력하거나,
엑셀로 전환하여 그리드의 내역을 조회할 수 있습니다.
(단, 엑셀이 설치되어 있어야 합니다.)


제조업체등록

제조업체등록
제조업체를 등록, 조회합니다.

1. 신규버튼을 누릅니다.

2. 업체이름을 적고, 기타 사항이 있을 경우 비고에 입력 후 저장버튼을 누릅니다.

3. 입력한 업체를 지우고자 할 경우 업체 클릭 후 삭제버튼을 누릅니다.

4. 등록한 업체를 조회하고자 할 경우 조회조건을 입력 후 조회버튼을 누릅니다.
조회조건없이 조회할 경우 등록한 전체업체를 모두 조회합니다.


매입등록

매입등록
매입상품을 등록 합니다.

1. 매입일자를 선택 후 신규버튼을 누릅니다.
매입내역 조회시에는 매입일자와 매입번호를 입력 후 조회버튼을 누릅니다.

2. 매입구분과 거래처, 결제구분(현금 매입여부)을 선택합니다.

3. 매입할 상품은 상품코드부분에 조회버튼 [image] 을 눌러 상품을 한개씩 조회하거나,
엑셀로 작업한 부분이 있을 경우 엑셀 불러오기를 통해 매입상품을 조회할 수 있습니다.
상품 일괄등록버튼을 이용해 해당 거래처의 상품을 일괄적으로 조회하거나,
PDA 또는 핸디터미널에서 요청한 상품을 일괄등록할 수 있습니다.

※ 매입상품 입력 화면을 한줄로 사용하고자 하는 경우 환경설정에서 설정합니다.

4. 선택한 매입처를 변경하고자 하는 경우에는 상단의 매입처 변경버튼을 눌러서 변경할 수 있습니다.

자체상품 신규매입(등록) 시 주의사항

기존에 등록되어 있지 않은 자체상품을 신규로 매입하면서 상품마스터에 등록할 경우
바코드(상품코드)가 없기 때문에 엑셀 작업 시 상품코드를 '0'8개로 지정합니다.
'00000000'로 상품코드 지정 후 엑셀자료를 불러올 경우 자동으로 자체상품 코드가 생성되어
매입과 함께 상품마스터에 저장됩니다.

5. 기존에 상품마스터에 등록되어 있지 않은 상품일 경우 상품코드에 바코드를 입력합니다.
신상품을 매입 시 매입정보를 기준으로 상품마스터에 자동으로 저장합니다.
신상품의 매입 허용 여부는 환경설정- 후방환경 에서 설정합니다.

6. 장려금과 덤 사용 시 체크박스에 체크합니다.
장려금은 거래처관리 에서 지정하면 자동으로 따라오고,
덤 코드는 공통코드에서 등록 후 상품마스터 에서 각 상품에 지정하면
상품 매입 수량 입력 시 자동으로 따라옵니다.
체크박스에 체크하지 않으면 지정된 값이 있어도 조회, 적용되지 않습니다.

7. 조회된 상품 중 매입하지 않을 상품은 선택 후 매입상품 삭제버튼을 눌러 삭제합니다.
삭제하지 않아도 수량입력이 되지 않은 상품은 매입항목에서 제외됩니다.

8. 매입수량과 매입금액을 입력합니다.

9. 마스터 변경 체크박스에 체크할 경우 매입 시 수정한 값을 마스터에 반영, 저장합니다.
단, 상품구분이 일반상품, 저울상품(중량형), 쇼핑백만 변경 가능합니다.

10. 모든 입력이 끝나면 저장버튼을 누릅니다.

※ 매입한 내역을 확인하고자 할 경우 매입번호를 입력 후 조회버튼을 누릅니다.
※ 매입목록 중 일부상품을 찾고자 할 경우 상품찾기 버튼을 이용해 상품을 검색합니다.

11. 매입상품의 매입이력을 조회하고자 할 경우
매입상품 클릭 후 이력부분을 누르면 해당 상품의 매입이력을 조회합니다.

12. 매입하는 상품을 바코드출력하고자 할 경우 바코드 출력 버튼을 누릅니다.

선택한 상품만 출력목록에 추가할 것인지 매입상품 전체를 추가할 것인지,
조회한 매입상품 중 신상품만 출력목록에 추가할 것인지를 선택합니다.
신상품을 목록에 추가할 경우 해당 상품이 상품마스터에 저장되어야
바코드출력목력 조회 시 조회가 가능합니다.


매입정정

매입정정
매입상품을 조회, 수정합니다.

1. 조회기간을 설정 후 조회버튼을 누릅니다.

2. 버튼을 눌러 매입한 내역을 확인할 수 있습니다.
같은 날짜에 동일한 매입처/ 동일한 금액으로 매입건이 있을 경우에는 빨간색으로 표시 됩니다.

3. 매입내역을 수정하고자 할 경우 수정(F5)버튼을 누르면 매입창으로 이동합니다.
수정하기 전 열려있던 매입창이 있을 경우 닫아야 조회내역을 불러올 수 있습니다.
판매분 매입부분에 대해서는 매입을 수정할 수 없습니다.

4. 수정할 내용을 입력 후 저장버튼을 누르면 매입정정창에서 수정된 내용을 확인할 수 있습니다.

5. 출력버튼을 누르면 엑셀로 전화해서 조회하거나 출력할 수 있습니다.


공병반환

공병반환
거래처에 반환한 공병내역을 입력합니다.

1. 반환일자를 선택합니다.

2. 기존 반환내역을 조회하고자 할 경우 전표번호 입력 후 조회버튼을 누르고,
신규로 등록하는 경우 신규버튼을 누릅니다.

3. 거래처를 선택하고, 공병코드를 선택해서 반환수량과 단가를 확인, 입력합니다.

4. 기타 입력사항이 있을 경우 비고란에 입력 후 저장합니다.


매입일보

매입일보
일일 매입정보를 조회합니다.

1. 조회하고자하는 조회기간을 설정후 조회버튼을 누릅니다.
매입일보에서는 전표에 대한 차변(상품)과 대변(매입금)만 조회되고,
매입에 대한 상세내역을 조회하고자 하는 경우에는 매입정정 창에서 조회합니다.

2. 출력버튼을 눌러 미리보기를 통해 출력물을 확인 후 일반 프린터로 출력하거나,
엑셀로 전환하여 그리드의 내역을 조회할 수 있습니다.
(단, 엑셀이 설치되어 있어야 합니다.)


거래처별 매입조회

거래처별 매입조회
매입한 내역을 거래처별로, 전표별로 조회합니다.

1. 조회하고자하는 조회기간을 설정후 조회버튼을 누릅니다.
특정거래처를 조회하고자 할 경우 거래처명을 입력 후 조회합니다.

2. 전표별 매입 내역을 조회하고자 할 경우 거래처를 더블 클릭하면
전표별 매입내역으로 이동합니다.

3. 해당전표의 상세 상품을 조회하고자 할 경우 조회하고자 하는 매입부분을
더블클릭하면 상품 매입내역으로 이동합니다.

4. 출력버튼을 눌러 미리보기를 통해 출력물을 확인 후 일반 프린터로 출력하거나,
엑셀로 전환하여 그리드의 내역을 조회할 수 있습니다.
(단, 엑셀이 설치되어 있어야 합니다.)


상품별 매입조회

상품별 매입조회
매입한 내역을 상품별로 조회합니다.

1. 조회하고자하는 조회기간을 설정후 조회버튼을 누릅니다.

2. 특정상품을 조회하고자 할 경우 상품명을 입력 후 조회합니다.
상품을 입력하지 않을 경우 매입 내역이 있는 전체상품을 조회합니다.

3. 상품의 매입내역의 보고자 할 경우 조회하고자 하는 상품을 더블클릭하면
전표별 매입내역으로 이동해서 해당상품의 매입내역을 전표별로 조회할 수 있습니다.

4. 출력버튼을 눌러 미리보기를 통해 출력물을 확인 후 일반 프린터로 출력하거나,
엑셀로 전환하여 그리드의 내역을 조회할 수 있습니다.
(단, 엑셀이 설치되어 있어야 합니다.)

5. 필요한 타이틀을 위로 끌어올리면 그룹별로 조회가 가능합니다.


거래처별 상품 매입조회

거래처별 상품 매입조회
거래처의 상품 매입 내역을 조회합니다.

1. 조회하고자하는 조회기간을 설정합니다.

2. 조회하고자 하는 거래처를 선택 후 조회버튼을 누릅니다.
특정상품만 조회하고자 할 경우 상품란에 상품바코드를 입력합니다.

3. 매입 내역을 일자별로 조회하고자 할 경우 일자별 매입내역을 눌러 조회합니다.
상품매입내역에서 특정상품을 더블 클릭하면 해당 상품의 일자별 매입내역만 조회가 가능합니다.

4. 출력버튼을 눌러 미리보기를 통해 출력물을 확인 후 일반 프린터로 출력하거나,
엑셀로 전환하여 그리드의 내역을 조회할 수 있습니다.
(단, 엑셀이 설치되어 있어야 합니다.)


행사매입 조회

행사매입 조회
행사 상품 매입 내역을 조회합니다.

1. 조회하고자하는 조회기간을 설정 후 조회합니다.

2. 특정행사를 조회하고자 할 경우 조회행사를 선택 후 조회합니다.
행사 지정이 없을 경우 전체 행사상품 매입내역을 조회합니다.

3. 매입 내역을 일자별로 조회하고자 할 경우 일자별 매입내역을 눌러 조회합니다.

4. 출력버튼을 눌러 미리보기를 통해 출력물을 확인 후 일반 프린터로 출력하거나,
엑셀로 전환하여 그리드의 내역을 조회할 수 있습니다.
(단, 엑셀이 설치되어 있어야 합니다.)

5. 필요한 타이틀을 위로 끌어올리면 그룹별로 조회가 가능합니다.


위탁상품판매분 매입

위탁상품판매분 매입

위탁판매상품의 판매분에 대한 매입을 처리합니다.
 : 판매된 부분에 대해서 그 수량만큼 매입처리합니다.

※ 상품마스터 재고정보에서 재고관리를 판매분 매입으로 설정해 줍니다.

1. 조회하고자하는 기간을 설정 후 조회합니다.
포스마감된 날짜만 확인 가능합니다.

2. 해당거래처의 판매분(판매수량) 을 확인합니다.
부분을 누르면 상세내역을 조회할 수 있습니다.

3. 매입처리하고자 할 경우 원하는 부분을 선택 후 저장버튼을 누릅니다.
( 매입 수량은 변경할 수 없습니다.)


위탁상품 판매분 매입조회

위탁상품 판매분 매입조회
위탁상품 판매분 매입한 내역을 조회합니다.

1. 조회하고자하는 조회기간을 설정후 조회버튼을 누릅니다.

2. 원하는 매입일자를 선택합니다.

3. 부분을 누르면 상세내역을 조회할 수 있습니다.

4. 출력버튼을 누르면 조회된 내역을 엑셀로 전환해서 확인할 수 있습니다.

5. 필요한 타이틀을 위로 끌어올리면 그룹별로 조회가 가능합니다.


매입처 미지급금 지급 등록

매입처 미지급금 지급 등록
매입처에 미지급금 지급한 내역을 입력, 관리합니다.

1. 미지급금 지급내역을 입력하고자 할 경우 지급한 날짜를 선택합니다.
기존 지급내역을 조회하고자 할 경우 조회하고자 하는 기간을 설정 후 조회버튼을 누릅니다.

2. 거래처의 조회버튼( [image])을 눌러 미지급금을 지급등록할 매입처를 선택합니다.

3. 매입처를 선택 시 미수 잔액과 최종매입 일자를 확인 할 수 있습니다.

4. 지급한 금액을 입력 후 Enter키를 누르면 지급 전 잔액에서 지급금액이 빠져 지급 후 잔액이 보여집니다.

5. 할인내역이 있을 경우 할인금액을 입력합니다.

6. 기타 입력사항이 있을 경우 비고란에 입력 합니다.

7. 모든 입력이 끝나면 Enter를 눌러 입력내용이 하단으로 내려간 후 저장버튼을 누릅니다.


매입처 미지급금 지급 조회

매입처 미지급금 지급 조회
매입처에 지급한 미지급금의 지급내역을 조회합니다.

1. 조회하고자 하는 조회기간을 설정 후 조회버튼을 누릅니다.

2. 특정 매입처를 조회하고자 할 경우 조회조건에 입력 후 조회버튼을 누릅니다.

3. 필요한 타이틀을 위로 끌어올리면 그룹별로 조회가 가능합니다.

4. 출력버튼을 눌러 미리보기를 통해 출력물을 확인 후 일반 프린터로 출력하거나,
엑셀로 전환하여 그리드의 내역을 조회할 수 있습니다.
(단, 엑셀이 설치되어 있어야 합니다.)


매입처 미지급금 잔액 조회

매입처 미지급금 잔액 조회
매입처의 미지급금 잔액내역을 조회합니다.

1. 조회하고자 하는 기간을 설정합니다.

2. 조회하고자 하는 거래처를 설정 후 조회버튼을 누릅니다.
입력하지 않고 조회버튼을 누르면 전체 거래처를 다 조회합니다.

3. 미지급금을 잔액조회창에서 입금하고자 하는 경우
조회된 거래처 중 결제하고자 하는 거래처를 선택 후 지급(F5)버튼을 누릅니다.
지급창이 뜨면 결제할 금액 입력 후 확인버튼을 누릅니다.

4. 출력버튼을 눌러 미지급 내역을 엑셀로 전환할 수 있습니다.

5. 거래처의 매입내역을 상세하게 보고자 할 경우 해당거래처를 더블클릭하거나
거래처 선택 후 거래처 원장을 누르면 거래처 원장을 조회할 수 있습니다.

6.출력버튼을 눌러 거래처원장 내역을 엑셀로 전환할 수 있습니다.

7. 조회된 원장내에서 매입한 상세내역을 보고자 할 경우 원하는 매입건을 더블클릭하거나
매입건 선택 후 매입내역을 누르면 해당건의 매입내역을 조회할 수 있습니다.

8. 출력버튼을 눌러 조회된 매입내역을 엑셀로 전환할 수 있습니다.


기초외상매입금관리

기초외상매입금관리

기초 외상 매입금을 등록합니다 .

기초 외상 매입금이란?

기존에 해당거래처에 외상으로 매입한 내역이 있을 경우 매입내역은 입력하지 않고
외상 매입금액만 남기고자 할 경우 사용합니다.

1. 거래처코드부분의 조회버튼( [image])을 눌러 거래처를 조회, 선택합니다.

2. 해당 거래처의 기초 외상 매입금을 등록 후 저장버튼을 누릅니다.


회원관리

회원관리

회원등록/ 수정

회원조회

회원별 매출조회

회원 매출 관리

회원:일반 매출비교 조회

회원 포인트 관리

회원별 포인트 조회

회원별 포인트 / 할인율 관리

외상 매출금 입금 관리

외상매출 / 입금내역조회

기념일조회

SMS문자발송

Copyright 2007-2012 ExtremePOS, Inc. All Rights Reserved.


회원등록/수정

회원등록/수정
회원을 등록합니다.

신규 회원 등록

1. 신규버튼을 누릅니다.

2. 회원의 정보를 입력합니다.

3. 회원구분은 시스템관리 - 공통코드관리 에서 등록한 부분이 보여집니다.

4. 회원카드를 사용할 경우 카드번호란에 카드번호를 입력합니다.
(환경설정- 후방환경- 공통에서 회원카드의 전체길이가 지정된 경우 사용 가능합니다.)

5. 회원의 사진도 함께 관리할 경우 사진불러오기를 이용해서
회원의 사진 이미지를 불러옵니다.

6. 외상을 사용할 경우 외상여부를 설정하고,
문자사용 시 회원의 휴대전화번호가 반드시 입력되어 있어야 합니다.

7. 모든 입력이 끝나면 저장버튼을누릅니다.

※ 세금계산서 발행을 할 경우 세금계산서 부분을 클릭 후 매출처 사업자정보를 입력하고,
발행여부를 발행함으로 설정합니다.

회원(매출처) 조회 / 수정

1. 조회조건을 설정합니다.
상태 - 정상회원/탈퇴회원
구분 - 회원구분(공통코드관리에 등록된 회원구분)

2. 특정회원(매출처)을 조회하고자 하는 경우에는 조회조건에 회원정보(이름/회원번호/전화번호)를
입력 후 조회버튼을 누릅니다.

3. 수정할 내역이 있을 경우 회원정보 수정 후 저장버튼을 누릅니다.

※ 회원 수정 시 일괄 변경이 가능합니다.
Ctrl키나 Shift키를 이용해서 일괄 선택이 가능하고,
선택 후 회원구분, 회원분류, 외상여부, SMS수신동의, 상태를 수정하면 일괄 변경됩니다.

4. 거래내역을 누르면 해당 회원의 거래내역(구매내역)을 조회할 수 있습니다.

5. 회원에게 포인트를 지급하거나 포인트 내역이나 구매내역을 조회하고자 할 경우
왼쪽 회원 목록창에서 해당 회원 선택 후 마우스 오른쪽 버튼을 눌러서
포인트 임의적립/사용, 포인트 상세조회, 구매내역 조회 중 원하는 버튼을 누르면
해당페이지로 이동합니다.

※ 매출이 있는 회원의 경우 삭제할 수 없으므로 사용하지 않는 회원은
상태를 탈퇴회원으로 설정 후 저장합니다.


회원조회

회원조회
회원을 조회합니다.

1. 특정회원을 조회하고자 할 경우 조회조건을 입력 후 조회하거나
조회버튼을 눌러 전체회원을 조회합니다.

2. 필요한 타이틀을 위로 끌어올리면 그룹별로 조회가 가능합니다.

※ 회원데이터는 엑셀로 전환하거나 출력할 수 없습니다.


회원별 매출 관리

회원별 매출 관리

회원별로 매출을 조회합니다.

1. 조회하고자 하는 기간을 설정 후 조회버튼을 누릅니다.

2. 특정회원이나 특정 조회 조건이 있는 경우 조회조건을 설정 후 조회합니다.

3. 회원에 대한 거래내역을 영수증별로 조회하고자 할 경우 회원이름을 더블클릭하거나
선택한 상태에서 영수증별 매출을 누르면 영수증별로 조회할 수 있습니다.

4. 영수증의 상세내역을 조회하고자 할 경우 영수증별 매출에서 원하는 건의 영수증을
더블클릭하거나 선택한 상태에서 영수증 상세매출을 누르면 해당영수증의 상세
판매내역을 조회할 수 있습니다.

5. 필요한 타이틀을 위로 끌어올리면 그룹별로 조회가 가능합니다.

4. 출력버튼을 눌러 일반프린터기로 조회내역을 출력할 수 있습니다.
출력 - 미리보기를 통해 출력물의 내용을 미리 확인 후 일반프린터로 출력합니다.


회원:일반 매출 비교조회

회원:일반 매출 비교조회
회원과 일반손님의 매출을 비교해서 조회합니다.

1. 조회하고자 하는 기간을 설정 후 조회버튼을 누릅니다.

2. 출력버튼을 눌러 조회된 내역을 엑셀로 전환할 수 있습니다.


회원포인트 적립/사용 등록

회원포인트 적립/사용 등록
회원 포인트를 관리합니다.

1. 조회하고자 하는 날짜를 설정 후 조회버튼을 누릅니다.

2. 수정할 사항이 있을 경우 내용 수정 후 저장버튼을 누릅니다.

3. 판매내역에 대해서 포인트를 적립할 경우 회원조회 후 연결 전표번호 부분에
판매날짜 + POS번호 + 전표번호 순서대로 입력하고 조회버튼을 누르면 매출 금액이 조회되고,
영수증이 있는 경우 연결 전표번호에 영수증 하단의 바코드(바코드 출력할 경우)를 스캔 후
조회버튼을 누르면 매출 금액이 조회됩니다.
※ 영수증에 바코드 출력여부는 '후방- 환경설정- POS환경 - 출력'에서 설정

4. 금액과 포인트 확인 후 저장버튼을 누르면 포인트가 적립이 됩니다.

5. 포인트 제외금액이 있는 경우 매출금액대비 제외금액을 확인해서 포인트를 지정합니다.
포인트가 자동 제외되지 않기 때문에 반드시 포인트를 수정 후 저장해야 합니다.

6. 별도의 포인트를 지정하고자 할 경우 신규버튼을 눌러 회원 조회 후
적립/사용 내역을 입력합니다.

※ 포인트 적립 / 사용 사유는 시스템관리- 공통코드관리에서 미리 등록합니다.


회원별 포인트조회

회원별 포인트조회
회원의 포인트내역을 조회합니다.

1. 조회하고자 하는 회원의 이름을 입력 후 조회버튼을 누릅니다.
조회조건없이 조회버튼을 누르면 전체회원을 모두 조회합니다.

2. 부분을 누르면 해당 회원에 대한 상세내역을 조회할 수 있습니다.

3. 필요한 타이틀을 위로 끌어올리면 그룹별로 조회가 가능합니다.

4. 출력버튼을 눌러 조회된 내역을 엑셀로 전환할 수 있습니다.


회원포인트/ 할인율관리

회원포인트/ 할인율관리
회원포인트 / 할인율을 조회, 관리합니다.

1. 조회버튼을 눌러 등록된 회원구분을 조회합니다.
회원구분은 시스템관리- 공통코드관리에서 등록된 부분이 조회됩니다.

2.포인트/할인 적용부분을 설정합니다.
사용안함: 포인트적립과 할인을 사용하지 않습니다.
포인트만 적립: 회원 구매시 포인트만 적립합니다.
할인만 적용: 회원 구매시 포인트 적립은 하지 않고 할인을 적용합니다.
할인 후 포인트도 적립: 회원 구매시 할인을 적용 후 포인트도 함께 적립합니다.

3. 포인트설정시 포인트점수로 적용할지 비율로 적용할지의 적립기준을 설정합니다.

4. 결제수단별로 적용할 내용을 입력합니다.
' 모든 결제수단 동일 적용'을 체크할 경우
현금/수표에 입력한 내용으로 전체 적용됩니다.

5. 설정이 끝나면 저장버튼을 누릅니다.


외상 매출금 입금 등록

외상 매출금 입금 등록
회원의 외상대금을 입금(등록)합니다.

1. 조회기간을 입력합니다.

2. 회원을 조회 후 입금금액을 입력하고 저장버튼을 누릅니다.

3. 조회버튼을 누르면 입력한 내역을 확인할 수 있습니다.

4. 입력한 내용을 지우고자 할 경우 선택 후 삭제버튼을 누릅니다.
내용만 수정할 경우에는 내용을 다시 입력 후 저장버튼을 누릅니다.


회원별 외상잔액 조회

회원별 외상잔액 조회
회원의 외상 잔액과 원장을 조회합니다.

회원별로 외상 잔액을 조회합니다.

1. 조회기간을 입력합니다.

2. 조회하고자 하는 회원의 이름을 입력 후 조회버튼을 누릅니다.
조회조건없이 조회버튼을 누르면 전체회원을 모두 조회합니다.

3. 출력버튼을 눌러 미리보기를 통해 출력물을 확인 후 일반 프린터로 출력하거나,
엑셀로 전환하여 그리드의 내역을 조회할 수 있습니다.
(단, 엑셀이 설치되어 있어야 합니다.)

회원의 외상 거래내역을 조회합니다.

1. 조회기간을 입력합니다.

2. 조회하고자 하는 회원의 회원코드를 입력합니다.
이름으로 조회되지 않으므로 반드시 회원코드를 입력해야 합니다.

3. 출력버튼을 눌러 미리보기를 통해 출력물을 확인 후 일반 프린터로 출력하거나,
엑셀로 전환하여 그리드의 내역을 조회할 수 있습니다.
(단, 엑셀이 설치되어 있어야 합니다.)

※ 회원의 판매내역(구매상품)을 상세하게 조회하고자 할 경우 회원별 매출관리 에서 조회합니다.


기념일조회

기념일조회
회원의 기념일을 조회합니다.

1. 조회기간을 설정 후 조회버튼을 눌러 조회합니다.
해당조회기간내에 포함된 회원만 조회가 됩니다.

2. 필요한 타이틀을 위로 끌어올리면 그룹별로 조회가 가능합니다.

3. 출력버튼을 눌러 조회된 내역을 엑셀로 전환할 수 있습니다.


SMS 문자발송

SMS 문자발송
문자발송을 합니다.

1. ① 충전정보를 확인 합니다.(잔여건수만큼만 전송할 수 있습니다.)
 ▶ 부여된 총건수와 발송건수, 잔여건수, 사용기간 등이 확인됩니다.

2. ② 핸드폰번호를 입력하거나 문자 전송할 회원을 조회합니다.
 - 회원 → 회원 가입일, 최종방문일, 생일 , 결혼기념일 등의 기준으로 조회 후 문자 발송합니다.
회원조회시 ⑥ 조회구분을 설정합니다.
 - 비회원 → 일반전송란에 고객의 핸드폰 번호를 직접 입력해서 사용합니다.

3. ③ 전송할 메세지를 입력합니다.
공통코드관리에서 자주 사용하는 메세지를 입력 시 메세지함에서 조회해서 전송할 수 있습니다.

4. ④ 보내는 분의 연락처를 입력합니다.

5. ⑤ 전송방법을 선택합니다.
- 즉시전송하는 방법
- 예약전송하는 방법 (예약일시에 문자가 자동 전송됩니다.)

6. 모든 입력이 끝나면 전송버튼을 누릅니다.

주의

② 가입일 기준으로 회원 조회시에는 회원관리 창에서 휴대폰번호가 입력된 회원만 조회됩니다.


임대관리

임대관리

임대업장 관리

임대업장 미지급금 지급 등록

임대업장 미지급금 지급 조회

임대업장 미지급금 잔액 조회

임대업장 직영/임대 매출조회

임대업장 결제수단별 매출조회

임대업장 매출조회

Copyright 2007-2012 ExtremePOS, Inc. All Rights Reserved.


임대업장 관리

임대업장 관리
임대업장을 등록합니다.

1. 임대업장의 업체이름을 입력합니다.

2. 업체의 구분을 설정합니다. (임대업장, 수수료업장으로 구분됩니다.)

3. 임대업장의 세무구분을 설정합니다.
면세 업장일 경우 면세로 설정해야 신용카드 및 현금영수증 승인시 면세로 승인처리 됩니다.

4. 업체의 정보를 입력합니다.
임대업장의 매출을 POS마감시 문자로 받고 싶을 경우 휴대전화번호를 입력 합니다.

5. 임대매장의 경우 수수료율을 입력합니다.
상품 수수료 일괄 수정을 누를 경우 해당 임대업장의 상품에 일괄적으로 적용됩니다.
상품마다 판매 수수료가 다를 경우에는 상품마스터관리에서 판매수수료를 별도로 설정합니다.
특정상품에 수수료가 없는 경우 상품마스터관리에서 판매수수료를 '-1'로 지정 시 제외됩니다.

6. 기본 수수료율 외에 추가적으로 수수료를 받고자 할 경우 추가 수수료율에
결제수단별로 구분해서 수수료율을 입력합니다.

7. 임대업장별로 신용카드 승인을 받을 경우(다중 승인 사용 시)
해당 업장의 밴 정보를 입력합니다.

8. 모든 입력이 끝나면 저장버튼을 누릅니다.


임대업장 미지급금 지급 등록

임대업장 미지급금 지급 등록

임대업장에 미지급금 지급한 내역을 입력, 관리합니다.
( 임대업장의 미지급금은 판매 수수료를 제외한 판매금액으로
매장에서 임대업장에게 지급해야하는 금액을 나타냅니다.)

1. 미지급금 지급내역을 입력하고자 할 경우 지급한 날짜를 선택합니다.
기존 지급내역을 조회하고자 할 경우 조회하고자 하는 기간을 설정 후 조회버튼을 누릅니다.

2. 거래처코드의 조회버튼( [image])을 눌러 미지급금을 지급등록할 임대업장을 선택합니다.

3. 임대업장을 선택 시 미수 잔액과 최종매입 일자를 확인 할 수 있습니다.

4. 지급한 금액을 입력 후 Enter키를 누르면 지급 전 잔액에서 지급금액이 빠져 지급 후 잔액이 보여집니다.

5. 할인내역이 있을 경우 할인금액을 입력합니다.

6. 기타 입력사항이 있을 경우 비고란에 입력 합니다.

7. 모든 입력이 끝나면 저장버튼을 누릅니다.


임대업장 미지급금 지급 조회

임대업장 미지급금 지급 조회
임대업장에 지급한 미지급금의 지급내역을 조회합니다.

1. 조회하고자 하는 조회기간을 설정 후 조회버튼을 누릅니다.

2. 특정 임대업장 조회하고자 할 경우 조회조건에 입력 후 조회버튼을 누릅니다.

3. 필요한 타이틀을 위로 끌어올리면 그룹별로 조회가 가능합니다.

4. 출력버튼을 눌러 미리보기를 통해 출력물을 확인 후 일반 프린터로 출력하거나,
엑셀로 전환하여 그리드의 내역을 조회할 수 있습니다.
(단, 엑셀이 설치되어 있어야 합니다.)


임대업장 미지급금 잔액 조회

임대업장 미지급금 잔액 조회
임대업장의 미지급금 현황을 조회합니다.

1. 조회하고자 하는 조회기간을 설정 후 조회버튼을 누릅니다.

2. 수수료 재계산 버튼을 눌러 설정된 기간동안의 수수료를 확인합니다.

3. 수수료 재계산한 일자는 조회기간 설정 우측에서 확인 할 수 있습니다.
(수수료 재계산 후 조회창을 닫았다가 다시 열어야 변경된 날짜가 확인 가능합니다.)

4. 상세내역을 조회하고자 하는 경우 해당 업장을 더블클릭하면 업장별 원장을 조회할 수 있습니다.

5. 출력버튼을 눌러 미리보기를 통해 출력물을 확인 후 일반 프린터로 출력하거나,
엑셀로 전환하여 그리드의 내역을 조회할 수 있습니다.
(단, 엑셀이 설치되어 있어야 합니다.)

미지급금 지급하기

미지급금 지급 등록창에 들어가지 않고 조회된 화면에서 바로 미지급금 지급처리를 할 수 있습니다.

1. 기간을 설정 후 조회 버튼을 누릅니다.

2. 수수료 재계산을 눌러 해당 조회기간까지의 내역을 확인합니다.

3. 결제하고자 하는 업장을 누르면 상단에 지급(F7) 버튼이 활성화 됩니다.

4. 지급 버튼을 누르면 미지급금 지급창이 뜹니다.

5. 지급일자와 지급할 금액을 입력하면 지급 후 잔액이 자동 계산되어 보여집니다.

6. 비고란에 입력할 사항이 있을 경우 입력하고 확인버튼을 누르면 지급처리 됩니다.

단, 월 마감된 날짜로 지급일자를 지정할 수 없으므로 마감 이후 날짜를 설정하거나 월 마감 취소 후 등록해야 합니다.


임대업장 직영/임대 매출조회

임대업장 직영/임대 매출조회
직영/임대업장의 매출을 조회합니다.

1. 조회하고자 하는 조회기간을 설정 후 조회버튼을 누릅니다.

2. 출력버튼을 눌러 미리보기를 통해 출력물을 확인 후 일반 프린터로 출력하거나,
엑셀로 전환하여 그리드의 내역을 조회할 수 있습니다.
(단, 엑셀이 설치되어 있어야 합니다.)


임대업장 결제수단별 매출조회

임대업장 결제수단별 매출조회

임대업장의 매출을 결제수단별로 조회합니다.

※ 임대업장의 매출을 조회하기 전에는 임대업장 미지급금 조회창에서
반드시 수수료를 재계산 해야 합니다.

※ 임대업장의 수수료는 거래처관리에서 설정합니다.

1. 조회하고자 하는 조회기간을 설정 후 조회버튼을 누릅니다.
수수료 재계산이 된 일자 내에서만 조회가능 합니다.
설정한 조회일자가 수수료 재계산이 안 된 경우 임대업장 미지급금 조회창으로 이동합니다.

2. 출력버튼을 눌러 미리보기를 통해 출력물을 확인 후 일반 프린터로 출력하거나,
엑셀로 전환하여 그리드의 내역을 조회할 수 있습니다.
(단, 엑셀이 설치되어 있어야 합니다.)

임대업장의 매출을 일자별 - 결제수단별로 조회합니다.

1. 조회하고자 하는 조회기간을 설정 후 조회버튼을 누릅니다.

2. 조회할 임대업장을 조회조건에서 설정합니다.

3. 출력버튼을 눌러 미리보기를 통해 출력물을 확인 후 일반 프린터로 출력하거나,
엑셀로 전환하여 그리드의 내역을 조회할 수 있습니다.
(단, 엑셀이 설치되어 있어야 합니다.)


임대업장 매출조회

임대업장 매출조회
임대업장의 매출을 조회합니다.

1. 조회하고자 하는 조회기간을 설정 후 조회버튼을 누릅니다.

2. 출력버튼을 눌러 미리보기를 통해 출력물을 확인 후 일반 프린터로 출력하거나,
엑셀로 전환하여 그리드의 내역을 조회할 수 있습니다.
(단, 엑셀이 설치되어 있어야 합니다.)


재고관리

재고관리

재고조회

품절 예상 상품 조회

적정재고 미달상품

재고 폐기

재고 폐기 조회

실사준비

실사등록

실사확정

기초재고관리

월 마감 재고 조회

실사 재고 조회
Copyright 2007-2012 ExtremePOS, Inc. All Rights Reserved.


재고조회

재고조회
재고를 조회합니다.(월 마감 이후 조회합니다.)

상품별 재고
: 상품별로 재고내역을 조회합니다.

1. 조회하고자 하는 기간을 설정합니다.

2. 특정조회조건을 조회하고자 할 경우 조회조건을 입력 후 조회버튼을 누릅니다.
입력하지 않을 경우 전체 내역을 조회합니다.

3. 출력버튼을 눌러 조회된 내역을 엑셀로 전환할 수 있습니다.

4. 필요한 타이틀을 위로 끌어올리면 그룹별로 조회가 가능합니다.

거래처별 재고
: 거래처별로 재고내역을 조회합니다.

1. 조회하고자 하는 기간을 설정합니다.

2. 특정조회조건을 조회하고자 할 경우 조회조건을 입력 후 조회버튼을 누릅니다.
입력하지 않을 경우 전체 내역을 조회합니다.

3. 출력버튼을 눌러 조회된 내역을 엑셀로 전환할 수 있습니다.

상품분류별 재고
: 상품 분류별로 재고 내역을 조회합니다.

1. 조회하고자 하는 기간을 설정합니다.

2. 특정조회조건을 조회하고자 할 경우 조회조건을 입력 후 조회버튼을 누릅니다.
입력하지 않을 경우 전체 내역을 조회합니다.

3. 출력버튼을 눌러 조회된 내역을 엑셀로 전환할 수 있습니다.

상품별 수불
: 조회기간내의 상품 매입과 매출에 자료를 통해 재고수량을 조회합니다.

※ 상품별 수불은 월 마감 하지 않아도 조회 가능합니다.

1. 조회하고자 하는 기간을 설정합니다.

2. 특정조회조건을 조회하고자 할 경우 조회조건을 입력 후 조회버튼을 누릅니다.
입력하지 않을 경우 전체 내역을 조회합니다.

3. 출력버튼을 눌러 조회된 내역을 엑셀로 전환할 수 있습니다.

상품장
: 한개의 상품에 대해서 상세내역을 조회합니다.

1. 조회하고자 하는 기간을 설정합니다.

2. 조회하고자 하는 상품의 상품코드를 정확하게 입력해야 하고,
상품별 수불에서 조회하고자 하는 상품을 더블 클릭하면 상품장으로 이동합니다.

3. 출력버튼을 눌러 조회된 내역을 엑셀로 전환할 수 있습니다.

4. 필요한 타이틀을 위로 끌어올리면 그룹별로 조회가 가능합니다.


품절예상 상품조회

품절예상 상품조회
품절예상 상품조회

재고관리 하는 상품의 재고현황 및 조회기간내의 평균 판매량을 기준으로
재고 미달될 상품을 예상하도록 합니다.

1. 조회기간을 설정 후 조회버튼을 눌러조회합니다.

2. 조회조건을 눌러 기간을 설정할 수 있습니다.

3. 거래처별로 조회할 경우 해당 거래처에서 매입이 필요한 상품종류의 수를 표시합니다.

4. 해당거래처의 상품별 상세내역을 조회하고자 할 경우 거래처를 더블클릭합니다.

5. 상품별 조회 시 현재 재고수량을 보여주고, 평균 판매량을 기준으로 예상 부족한 재고수량을 표시합니다.

6. 출력버튼을 눌러 엑셀로 전환해서 조회할 수 있습니다.
(단, 엑셀이 설치 되어 있어야 전환 가능합니다.)


적정재고 미달상품 조회

적정재고 미달상품 조회
적정재고수량에서 부족한 상품을 조회합니다.

상품마스터에서 입력한 적정재고에서 미달되는 상품이나 ' - '된 상품을 조회합니다.

1. 조회버튼을 눌러조회합니다.

2. 출력버튼을 누르면 조회된 내역을 엑셀로 전환해서 확인할 수 있습니다.

4. 필요한 타이틀을 위로 끌어올리면 그룹별로 조회가 가능합니다.


재고 폐기

재고 폐기
폐기할 재고상품을 등록합니다.

1. 폐기할 일자와 거래처를 선택 후 조회버튼을 누릅니다.

2. 조회된 상품 중 폐기할 상품의 수량을 입력합니다.

3. 입력이 끝나면 저장버튼을 누릅니다.

4. 폐기된 상품은 전산재고에서 빠지게 됩니다.


재고 폐기 조회

재고 폐기 조회
폐기한 재고상품을 조회합니다.

1. 조회하고자 하는 기간을 설정 후 조회버튼을 누릅니다.

2. 필요한 타이틀을 위로 끌어올리면 그룹별로 조회가 가능합니다.

3. 출력버튼을 눌러 조회된 내역을 엑셀로 전환할 수 있습니다.


실사준비

실사준비
실사등록을 위해 실사준비를 합니다.

1. 실사를 등록할 실사년월을 설정합니다.
해당월에 마감되지 않은 내역이 있으면 포스마감 후 실행합니다.

2. 실사준비 버튼을 누릅니다.

3. 실사준비가 완료되면 위와 같은 창이 뜹니다.
실사 입력하는 중에 판매 또는 매입을 하지 말아야 합니다.

4. 실사준비를 취소하고자 할 경우 실사 준비 취소버튼을 누릅니다.

※ 재고 실사 확정이 끝난 후 수정하고자 하는 경우 다시 실사준비를 할 수 있습니다.
다시 실사준비할 경우 기존에 실사등록한 부분을 제외하고 할 것인지,
전체 다시 실사준비할 것인지 확인창이 뜹니다.
'예'를 누를 경우 기존 실사 등록한 부분을 제외한 상품만 실사준비가 이루어지고,
'아니오'를 누를 경우 전체 상품에 대해 다시 실사를 준비하게 됩니다.

'아니오'를 누를 경우 기존 실사 내역이 모두 삭제되므로 신중히 선택해야 합니다.


실사등록

실사등록
실사(실재 남아있는 수량)를 등록합니다.

1. 거래처 선택 후 조회버튼을 누릅니다.
거래처 미 선택 시 모든 상품이 조회됩니다.

2. 실사재고란에 현재 남아있는 수량을 입력합니다.

3. 모든 입력이 끝나면 저장버튼을 누릅니다.

※ 실사등록 시 프로그램에서 등록한 내역만 조회/수정하고, PDA에서 등록한 내역은
조회하지 않습니다. 단, 실사확정 시 프로그램에서 등록한 내역과 PDA에서 등록한
내역을 합산하여 실사 확정합니다.


실사확정

실사확정
실사등록한 내역을 확정합니다.

1. 조회버튼을 누릅니다.

2. 상품의 상세 실사 내역을 확인하고자 할 경우 원하는 상품을 선택 후 더블클릭하면 조회할 수 있습니다.
핸디터미널에서 등록된 실사 내역의 경우 입력장비에 'HT'라고 표시 하고,
포스에서 등록 시 '00'으로 표시, PDA에서 등록 시 PDA번호(90~)가 뜹니다.

3. 내용확인 후 맞으면 확정버튼을 누릅니다.


기초재고관리

기초재고관리
판매전 기초재고를 등록합니다.

1. 기초재고 등록을 하기 위해서는 마감관리- 월마감에서 기초재고를 위한 월 마감을 합니다.

2. 거래처를 설정 후 조회버튼을 누릅니다.
거래처를 선택하지 않을 경우 전체상품을 조회합니다.

3. 재고수량을 입력 후 저장버튼을 누릅니다.

※ 월 마감한 데이터가 있을 경우 기초재고를 등록할 수 없습니다.


월 마감 재고 조회

월 마감 재고 조회
월마감한 재고자료를 조회합니다.

1. 조회하고자 하는 조회 월을 선택 후 조회버튼을 누릅니다.

2. 특정상품을 조회하고자 할 경우 조회조건을 입력 후 조회버튼을 누릅니다.

3. 출력버튼을 눌러 미리보기를 통해 출력물을 확인 후 일반 프린터로 출력하거나,
엑셀로 전환하여 그리드의 내역을 조회할 수 있습니다.
(단, 엑셀이 설치되어 있어야 합니다.)


실사재고조회

실사재고조회
월 마감전 등록한 실사 수량을 조회합니다.

1. 조회하고자 하는 조회 기간을 선택 후 조회버튼을 누릅니다.

2. 특정상품을 조회하고자 할 경우 조회조건을 입력 후 조회버튼을 누릅니다.

3. 출력버튼을 눌러 미리보기를 통해 출력물을 확인 후 일반 프린터로 출력하거나,
엑셀로 전환하여 그리드의 내역을 조회할 수 있습니다.
(단, 엑셀이 설치되어 있어야 합니다.)


마감관리

마감관리

계산원마감

계산원마감 조회/ 취소

POS마감/ 취소

POS마감 조회

영업일보조회

월마감

출납관리

출납내역조회

출퇴근 관리

출퇴근 조회

월 출퇴근 조회관리

시급내역 조회
Copyright 2007-2012 ExtremePOS, Inc. All Rights Reserved.


계산원마감

계산원마감
포스에서 계산원 마감을 하지 않은 경우 계산원 마감을 합니다.

1. 계산원 마감할 날짜를 설정 후 조회버튼을 누릅니다.

2. 마감할 계산원 선택 후 준비금과 중간출금부분을 입력합니다.

3. 입력이 끝나면 마감(F5)버튼을 누릅니다.

※ 준비금, 중간출금은 기존 입금금액이 있을 경우 누적되어 저장됩니다.


계산원마감 조회/취소

계산원마감 조회/취소
계산원마감한 부분을 조회하거나 취소합니다.

1. 조회기간을 설정 후 조회버튼을 누릅니다.

2. 마우스 오른쪽 버튼을 눌러 필요한 부분한 체크해서 조회할 수 있습니다.

3. 계산원마감을 취소하고자 할 경우 원하는 부분을 선택 후 마감취소(F4)버튼을 누릅니다.
 마감취소버튼을 누르면 상태가 마감 이전의 상태로 수정됩니다.

4. 상세보기 버튼( [image])을 누를 경우 해당 계산원의 입출금 내역이 조회됩니다.

5. 출력버튼을 눌러 미리보기를 통해 출력물을 확인 후 일반 프린터로 출력하거나,
엑셀로 전환하여 그리드의 내역을 조회할 수 있습니다.
(단, 엑셀이 설치되어 있어야 합니다.)


POS 마감/ 취소

POS 마감/ 취소
포스마감한 부분을 조회 / 취소합니다.

1. 조회기간을 설정 후 조회버튼을 누릅니다.

2. 포스의 마감을 취소하고자 할 때 취소할 부분을 선택 후 마감취소(F4)버튼을 누릅니다.

3. 마감되지 않은 지난날짜의 포스를 마감처리 하고자 할 경우
마감할 일자를 선택 후 마감버튼을 누릅니다.
계산원 마감이 끝나지 않은 경우, 강제로 계산원 마감 후 마감할지의 여부를 묻습니다.

'예'버튼을 누르면 계산원 마감과 동시에 포스마감이 완료됩니다.


POS마감 조회

POS마감 조회
포스에서 마감한 내역을 조회합니다.

1. 조회기간을 설정 후 조회버튼을 누릅니다.

2. 원하는 날짜의 상세보기버튼( [image] )을 누르면 계산원 마감 내역이 조회됩니다.

3. 출력버튼을 눌러 엑셀로 조회하거나 출력할 수 있습니다.
엑셀 전환 시 계산원 마감 내역은 엑셀에 보여지지 않습니다.


영업일보조회

영업일보조회
영업일보를 조회합니다.

1. 조회할 날짜를 설정 후 조회버튼을 눌러 조회합니다.

2. 출력버튼을 눌러 일반 프린터로 출력할 수 있습니다.
미리보기로 출력물의 내용을 미리 확인 할 수 있습니다.
단, 포스가 마감된 내역만 미리보기 및 출력이 가능합니다.


월마감

월마감
월 마감을 합니다.

월마감할 년월을 설정 후 마감(F5)버튼을 누릅니다.

월마감 취소시 취소할 년월을 설정 후 마감취소(F4) 버튼을 누릅니다.


출납 관리

출납 관리
출납내용을 등록합니다.

1. 입력할 날짜를 선택 후 조회버튼을 누릅니다.

2. 출납코드를 조회 후 출납금액을 입력합니다.

3. 기타 입력사항이 있을 경우 입력 후 저장버튼을 누릅니다.


출납내역조회

출납내역조회
출납 내역을 조회합니다.

1. 조회하고자 하는 기간을 설정합니다.

2. 출력버튼을 눌러 조회된 내역을 엑셀로 전환할 수 있습니다.

3. 필요한 타이틀을 위로 끌어올리면 그룹별로 조회가 가능합니다.


출퇴근 관리

출퇴근 관리
사원의 출 퇴근 시간을 등록, 조회합니다.

1. 입력,조회할 날짜를 선택 후 조회버튼을 누릅니다.

2. 출퇴근 시간 등록 시 사원코드의 [image] 조회버튼을 눌러 출퇴근 처리할 사원을 조회합니다.

3. 출근시에는 출근시간의 [image] 조회버튼을 누르면 달력과 시계가 나타납니다.
출근한 시간 지정 후 확인 버튼을 누릅니다.
현재 시간에 맞춰서 출근처리 하고자 할 경우 '지금'버튼을 누릅니다.

4. 퇴근시간을 입력하고자 할 경우 [image] 조회버튼을 누르면 달력과 시계가 나타납니다.
퇴근 시간 지정 후 확인 버튼을 누릅니다.
현재 시간에 맞춰서 퇴근처리 하고자 할 경우 '지금'버튼을 누릅니다.
출퇴근은 포스에서도 등록가능합니다.

5. 출퇴근 시간 입력이 끝나면 저장버튼을 누릅니다.


출퇴근 조회

출퇴근 조회
사원의 출 퇴근 내역을 조회합니다.

1. 조회할 날짜를 선택 후 조회버튼을 누릅니다.

2. 특정 사원을 조회하고자 할 경우 조회조건에 사원이름 입력 후 조회버튼을 누릅니다.

3. 지정되어 있는 시급이 잘못 설정되거나 변경을 원할 경우 해당 사원만 조회 후
수정할 시급을 지정하고 시급수정(F5)버튼을 누릅니다.
※ 시급코드는 시스템관리 - 공통코드관리 에서 미리 등록합니다.

4. 포스에 캠이 연결되어 환경설정- POS환경- 공통에서
'웹캠 영상을 표시합니다' 에 체크한 경우 출퇴근 시 이미지를 저장해서
상세보기버튼( [image])을 누르면 해당사원의 출퇴근 시 이미지를 확인할 수 있습니다.

5. 포스에서 출퇴근한 경우 점각POS에 출퇴근처리한 해당 포스번호가 조회되고,
후방에서 등록한 경우 표시하지 않습니다.

6. 필요한 타이틀을 위로 끌어올리면 그룹별로 조회가 가능합니다.

7. 출력버튼을 눌러 엑셀로 전환하여 조회하거나 출력할 수 있습니다.
(단, 엑셀이 설치되어 있어야 합니다.)


월 출퇴근 조회

월 출퇴근 조회
직원들의 근무시간을 일자별로 조회합니다.

1. 조회하고자 하는 월을 설정 후 조회버튼을 누릅니다.

2. 특정 부서의 직원들만 조회하고자 할 경우 조회부서를 설정 후 조회합니다.

3. 출력버튼을 눌러 조회된 내역을 엑셀로 전환할 수 있습니다.

4. 상세내역을 조회하고자 하는 사원이 있을 경우 해당사원을 더블클릭하면
출퇴근조회 창으로 이동합니다.


시급내역 조회

시급내역 조회
직원들의 시급내역을 조회합니다.

1. 조회하고자 하는 기간을 설정합니다.

2. 시급을 조정할 시급단위를 설정 후 조회버튼을 누릅니다.

3. 필요한 타이틀을 위로 끌어올리면 그룹별로 조회가 가능합니다.
각 사원의 시급금액을 합산해서 보고자 할 경우 사원명을 위로 올리면
사원별로 지급해야 할 시급금액을 조회할 수 있습니다.

4. 출력버튼을 눌러 엑셀로 전환 가능합니다.
엑셀프로그램이 설치되어 있는 경우에만 조회됩니다.

※ 시급코드는 시스템관리 - 공통코드관리에서 미리 등록하고, 사원관리 창에서 각 사원에게 지정합니다.
시급코드가 잘 못 지정된 경우 출퇴근 조회 창에서 시급을 수정할 수 있습니다.


시스템관리

시스템관리

환경설정

공통코드관리

매장관리

결제수단관리

POS키보드 기능관리

사원 관리

프로그램 권한관리

일정관리

엑셀 자료 불러오기

데이터베이스 이관

데이터베이스 관리

핸디터미널 송수신

About
Copyright 2007-2012 ExtremePOS, Inc. All Rights Reserved.


환경설정

환경설정

후방환경

포스환경
Copyright 2007-2012 ExtremePOS, Inc. All Rights Reserved.


후방환경

후방환경

후방에 관련한 기능을 설정합니다.

    • 공통
    • SMS
    • 백업

공통

후방 관리프로그램을 사용할 때 필요한 기능을 설정합니다.

프로그램을 자동으로 업데이트 합니다.

체크시 프로그램을 시작할 때 자동으로 업데이트 목록을 띄웁니다.

코드

자동으로 코드를 부여한다고 체크할 경우 셋팅된 값에 맞춰서 코드가 자동 생성됩니다.
저울상품과 자체상품은 시작숫자와 길이를 설정합니다.
자체 쿠폰 사용 시 쿠폰의 시작숫자를 입력하고
회원카드 사용시에는 회원카드의 시작숫자와 전체길이를 입력합니다.

창고를 사용합니다.

창고를 사용할 경우 체크합니다.

음성기능을 사용합니다.

프로그램에서 저장 또는 삭제 시 음성멘트의 사용여부를 지정합니다.

마감 전에도 실사 준비를 허용합니다.

체크시 마감 전에도 실사준비를 할 수 있습니다.

프로그램 시작 시 일정관리를 실행합니다.

체크시 관리프로그램 실행 시 일정관리 창을 띄웁니다.

실제날짜 기준으로 조회합니다. (일부 조회 프로그램만 적용)

체크 시 일부 조회 프로그램에서 조회시 개점 일자가 기준이 아닌 실제 시스템날짜를 기준으로 조회합니다.

상품분류

상품등록시 사용할 상품분류 단계를 설정합니다.

매 입

장려금

장려금을 사용하지 않습니다.
 : 상품 매입 시 장려금을 사용하지 않습니다.
장려금을 사용합니다.
 : 상품매입 시 거래처관리에서 등록 된 장려금을 적용합니다.
장려금 사용여부를 '매입'에서 관리합니다.
: 장려금의 사용여부를 매입창에서 적용합니다.

덤

덤 수량을 사용하지 않습니다.
: 상품 매입 시 덤 수량을 사용하지 않습니다.
덤 수량을 사용합니다.
: 상품매입시 상품마스터에 적용되어 있는 덤코드를 반영해서 적용합니다.
덤 사용여부를 '매입'에서 관리합니다.
: 덤 사용여부를 매입창에서 적용합니다.

매입금액

매입단가만 수정합니다.
: 매입 시 매입단가만 수정 가능하도록 합니다.
매입금액만 수정합니다.
: 매입 시 매입단가만 수정 가능하도록 합니다.
매입단가/매입금액 모두 수정합니다.
: 매입 시 매입단가와 매입금액 모두 수정 가능하도록 합니다.
마스터 변경 시에만 매입단가를 수정합니다.
: 매입 시 마스터 변경에 체크한 경우 매입단가만 수정 가능하도록 합니다.
마스터 변경 시에만 매입금액를 수정합니다.
: 매입 시 마스터 변경에 체크한 경우 매입금액만 수정 가능하도록 합니다.
마스터 변경 시에만 단가/금액를 수정합니다.
: 매입 시 마스터 변경에 체크한 경우 매입금액과단가를 수정 가능하도록 합니다.

매입전표화면을 한줄로 사용합니다.

기존에 두줄로 사용하던 매입등록화면을 한줄로만 사용하고자 하는 경우 체크합니다.

신상품 매입을 허용하지 않습니다.

매입하는 상품이 신상품일 경우 매입창에서 바로 등록하고자 할 때는 설정하지 않고,
매입창에서는 신상품 등록을 하지 않겠다고 할 경우에만 체크합니다.

한 매입전표에 같은 상품 매입을 허용합니다.

체크 시 한개의 매입전표에 동일한 상품(연결상품)을 등록할 수 있습니다.

미지급금 지급시 장려금을 자동 계산합니다.

체크 시 장려금이 설정된 거래처의 경우 미지급금 지급시 장려금을 자동으로 계산하여 등록합니다.

go to top

SMS
SMS에 대한 내용을 설정합니다.

직영판매내역

POS 마감 시 SMS를 발송합니다.

체크시 마감할 때 입력되어 있는 휴대폰으로 직영매장의 매출내역을 문자 전송합니다.

POS별로 마감 시 POS마감 SMS를 발송합니다.

POS가 여러대 일 경우 POS별로 마감할 때 입력되어 있는 휴대폰으로
각 POS의 매출내역을 문자 전송합니다.

주기적으로 SMS를 발송합니다.(마감전까지)

주기적으로 매출 내역을 문자로 받고자 할 경우 시간 설정을 합니다.

문자 내용 설정

1. 내용 부분을 클릭합니다.

2. 내용부분 클릭 시 우측에 전송할 값을 보여줍니다.

3. 우측의 값 중에서 문자로 받고자 하는 내용을 선택 후 더블클릭 합니다.

4. {..}안의 값은 자동으로 따라오는 내용이고, 해당 값의 내용이 무엇인지
표시 하고자 할 경우 {..}앞에 내용을 입력해 줍니다.
예) 현금영수증 매출 내역을 문자로 받고자 할 경우 우측에서 {현영결제}를 선택합니다.
내용창에 {현영결제}가 나오면 앞부분에 현영결제, 현영,현금영수증등으로
원하는 문구를 넣어 저장합니다.

※ {...}안의 값은 단순 금액부분만 표시합니다.

회원 포인트

포인트 적립 시 회원에게 SMS를 발송합니다.

회원에게 포인트 적립 내역을 문자로 발송하고자 할 경우 체크 합니다.

포인트 사용 시 회원에게 SMS를 발송합니다.

회원에게 포인트 사용 내역을 문자로 발송하고자 할 경우 체크 합니다.

※ 문자 발송 시 매장명, 포인트 유형(적립또는사용), 회원명, 적립 혹인 사용 포인트,
잔여포인트가 발송됩니다.

임대업장 판매내역

POS 마감 시 SMS를 발송합니다.

체크시 마감할 때 거래처관리 에 입력되어 있는 휴대폰으로 임대업장의 매출내역을 문자 전송합니다.

POS별로 마감 시 POS마감 SMS를 발송합니다.

POS가 여러대 일 경우 POS별로 마감할 때 거래처관리에 입력되어 있는 휴대폰으로
각 POS의 임대업장 매출내역을 문자 전송합니다.

주기적으로 SMS를 발송합니다.(마감전까지)

주기적으로 매출 내역을 문자로 받고자 할 경우 시간 설정을 합니다.

go to top

백업

시간을 지정하여 DB를 백업합니다.

※ 백업 설정은 반드시 DB가 설치된 서버 PC에서 등록해야 합니다.

1. 백업설정을 합니다.
일자별 백업화일을 생성할 경우 지정된 경로 안에 일자별로 매일 매일 다른 백업화일이 생성됩니다.
매일 백업화일이 생성되므로 PC저장공간을 많이 차지하므로 주기적으로 화일 관리를 하는게 좋습니다.
최종백업화일을 생성할 경우 기존 등록된 백업화일에 새로운 백업화일을 덮어 씌웁니다.

2. 백업할 시간을 지정합니다.

3. 백업화일을 저장할 백업폴더를 선택합니다.

4. 모든 설정이 끝나면 저장버튼을 누릅니다.


포스환경

포스환경
포스에 관련한 기능을 설정합니다.

    • 공통
    • 결제
    • 출력
    • 영수증문구
    • 마감
    • 디자인

공통

판매/ 반품

판매 중 반품을 허용합니다.

판매 중에도 반품을 허용해서, 반품과 판매를 같이 적용할 수 있습니다.

정정(취소)을 저장합니다.

판매 중 수량빼기나 지정취소 등으로 수량이 변경된 내역을 저장합니다.

※ 저장하지 않을 경우
반품 처리 기준

※ 반품 처리 기준은 판매 중 반품을 허용할 경우에만 활성화 됩니다.

1. 모든 상품 반품 시 반품으로 처리합니다.
- 모든 상품이 반품일 경우에만 반품영수증으로 처리됩니다.
일부상품만 반품일 경우 반품 영수증이 아닌 판매 영수증으로 처리됩니다.

2. 합계금액이 마이너스(-)면 반품으로 처리합니다.
- 판매금액의 총 합계금액이 마이너스(-)일 경우 반품영수증으로 처리합니다.
반품내역이 포함되어 있어도 합계금액이 마이너스(-)가 아닐 경우는 판매 영수증으로 처리됩니다.

3. 매출취소만 반품으로 처리합니다.
- 매출취소한 경우에만 반품영수증으로 처리합니다.

같은상품 판매

같은상품을 판매 시 화면에 보여질 양식을 설정합니다.

같은상품 판매설정에 따른 판매창

1. 새로 등록합니다.

같은 상품도 모두 별도로 표시합니다.

2. 기존 수량을 수정합니다.

같은 상품일 경우 기존 상품에 상품 수량만 수정합니다.

3. 마지막 상품과 같은 때만 기존 수량을 수정합니다.

입력하던 상품 중 마지막 상품을 반복적으로 찍을 때만 수량을 추가하고,
중간에 다른 상품이 있을 경우에는 별도로 표시합니다.

마지막 상품이 같을 경우

마지막 상품이 다를 경우

할 인

영수증 전체 할인 시 할인되지 않는 상품도 할인합니다.

체크 시 상품마스터관리에서 '할인함'에 체크 하지 않은 경우에도
영수증 전체 할인 시에는 할인을 적용합니다.

할인적용순서

여러가지 할인을 중복사용할 경우 할인 적용순서를 설정할 수 있습니다.

자투리 할인

할인할 경우 자투리할인(절사) 을 설정합니다.

상품 할인 입력

상품 할인 시 입력할 내용을 설정합니다.

지정할인 선택에 따른 상품할인창

1) 모두 입력 가능합니다.
- 할인율, 할인금액, 할인 후의 받을금액 입력창이 모두 활성화 됩니다.

2) 할인율만 입력 가능합니다.
- 할인율만 활성화 되어 할인율만으로 할인을 적용합니다.

3) 할인금액만 입력 가능합니다.
- 할인금액만 활성화 되어 할인금액만으로 할인을 적용합니다.

4) 할인 후 금액만 입력 가능합니다.
- 할인 후 받을 금액만 활성화 되어 해당 상품의 받을 금액을 입력해서 할인을 적용합니다.

5) 할인율, 할인금액을 입력 가능합니다.
- 할인율과 할인금액이 활성화 되어 원하는 부분에 입력해서 할인을 적용합니다.

6) 할인율, 할인 후 금액 입력 가능합니다.
- 할인율과 할인 후 받을 금액 입력창이 활성화 되어 원하는 부분에 입력해서 할인을 적용합니다.

7) 할인금액, 할인 후 금액 입력 가능합니다.
- 할인금액과 할인 후 받을 금액 입력창이 활성화 되어 원하는 부분에 입력해서 할인을 적용합니다.

포인트 적립 구분

행사상품에 대해 포인트를 적립합니다.

체크 시 행상상품도 포인트를 적립합니다.
기본은 행사상품에 대해서 포인트를 적립하지 않습니다.

상품 임의할인 시 할인상품에 대해 포인트를 적립합니다.

체크 시 상품을 임의로 할인할 경우에는 할인상품에 대해서 포인트를 적립합니다.
설정하지 않을 경우 할인상품에 대해서는 포인트를 적립하지 않습니다.

쿠폰할인 시 할인상품에 대해 포인트를 적립합니다.

체크 시 쿠폰을 통해 상품을 할인할 경우에는 할인상품에 대해서 포인트를 적립합니다.
설정하지 않을 경우 할인상품에 대해서는 포인트를 적립하지 않습니다.

전표번호

전표표시 방법을 설정합니다.
1. 정상 전표 번호를 표시합니다.
- 전표번호를 순서대로 표시합니다.

2. 임의 전표 번호를 표시합니다.
- 전표번호를 순서대로 표시하지 않고, 임의대로 순서없이 표시합니다.

3. 전표 번호를 표시하지 않습니다.
- 전표번호를 전표에 표시하지 않습니다.

단가 변경 저장

포스에서 단가 변경 시 저장방법을 설정합니다.

1. 변경한 단가를 DB에 반영하지 않습니다.
- 단가변경 시 일시적으로 변경하고 DB에는 반영하지 않을 때 사용합니다.
2. 0원 상품 판매 시 DB에 반영합니다.(오픈상품 제외)
 - 오픈 상품을 제외한 일반 상품의 판매가가 0원 이었던 상품을 단가변경할 경우 DB에 반영합니다.

3. 단가 변경 시 DB에 반영합니다.(오픈상품 제외)
- 오픈상품을 제외한 상품의 단가를 변경할 경우 DB에 반영합니다.

4. 단가변경, 0원상품 판매 시 DB에 반영합니다.
- 단가변경한 상품이나 0원상품 판매시 DB에 반영합니다.

신상품판매

미등록 된 신상품을 판매 시 화면을 설정합니다.

1. 신상품 등록 화면
- 미등록 된 상품을 등록할 수 있는 등록화면이 뜹니다.

2. 등록 확인증 출력
 - 미등록 상품일 경우 오류창이 뜨면서 등록 확인증만 출력합니다.

3. 돈통열기
- 미등록 상품일 경우 오류창이 뜨면서 돈통을 엽니다.

4. 신상품 등록 화면+등록 확인증 출력
- 미등록 된 상품을 등록할 수 있는 등록화면이 뜨고, 등록 확인증을 출력합니다.

5. 신상품 등록 화면+돈통열기
- 미등록 된 상품을 등록할 수 있는 등록화면이 뜨고, 돈통이 열립니다.

6. 등록확인증 출력+돈통열기
- 미등록 된 상품일 경우 등록확인증을 출력하면서 돈통이 열립니다.

7. 신상품 등록 화면+등록 확인증 출력+돈통열기
- 미등록 된 상품을 등록할 수 있는 등록화면이 뜨고, 등록 확인증이 출력되면서 돈통이 열립니다.

매출취소사유

매출취소 시 사유 입력에 대한 설정을 합니다.

1. 입력 받지 않습니다.
: 매출취소 시 사유를 입력하지 않을 경우 선택합니다.

2. 입력 받습니다(선택)
: 매출취소시 사유 입력을 판매창에서 선택하고자 할 경우 선택합니다.
매출취소 사유 입력창이 뜨지만 입력하지 않고 취소할 수 있습니다.

3. 반드시 입력 받습니다.(필수)
: 매출취소 시 반드시 사유를 입력하고자 할 경우 선택합니다.
사유를 입력하지 않으면 매출취소가 진행되지 않습니다.

판매 종료 후 판매 내역, 받은금액 패널을 표시하지 않습니다.

판매 종료 후 체크된 항목은 패널을 표시하지 않습니다.

신상품 등록 시 상품정보를 다운로드 합니다.

체크 시 미 등록 상품을 등록할 때 서버에서 상품정보를 다운로드 합니다.

보류 기능을 사용하지 않습니다.

체크 시 상품판매 중 보류 기능을 사용할 수 없습니다.

웹캠 영상을 표시합니다.

체크 시 판매화면 왼쪽 하단에 캠 영상을 보여줍니다.

Enter 시 거래내역을 표시하지 않습니다.

기본적으로 Enter를 누르면 거래내역창을 띄우는데
체크할 경우 Enter를 눌렀을때 거래내역창을 띄우지 않습니다.

거래내역 조회 시 합계 금액을 표시하지 않습니다.

거래내역창에서 합계금액을 표시하고 싶지 않을 경우 체크합니다.

판매 화면의 상품 정보를 표시하지 않습니다.

체크 시 판매창에서 상품에 대한 정보를 표시하지 않습니다.
체크하지 않을 경우 아래 그림과 같이 표시합니다.

객층 선택 후 판매를 시작합니다.

체크할 경우 판매시 객층을 입력 후 판매를 시작합니다.

매출취소 시 전자서명을 받습니다.

매출취소시에도 전자서명을 받고자 하는 경우 체크합니다.

박스상품일 때 음성을 출력합니다.

체크할 경우 박스상품 판매시 음성으로 알려줍니다.

바코드 체크디지트를 확인하지 않습니다.

체크할 경우 상품 바코드 마지막 체크비트를 확인하지 않고 판매합니다.

가격조회 시 매입단가를 표시합니다.

체크할 경우 가격조회 시 매입단가를 표시합니다.

go to top

결제

결제수단/ 순서

포스에서 사용할 결제수단을 설정합니다.
필요한 결제수단을 체크하고 판매창에서 보여질 순서를 오른쪽 버튼을 이용해 정렬할 수 있습니다.

최소 사용 포인트

포인트 결제 시 포인트 사용가능한 최소 단위를 지정합니다.
제한을 두지 않을 경우 그냥 '0'으로 표시하면 됩니다.

다중 승인(사업자별 분리 승인) 기능을 사용합니다.

다중 승인을 원하는 매장에서 사용합니다.
여러개의 사업자별로 분리해서 승인이 가능합니다.

분할 결제를 허용하지 않습니다.

여러가지 결제수단으로 분할 결제하는 부분을 하지 않고자 할 경우 체크합니다

신용카드 소액결제(1000원 미만)을 허용하지 않습니다.

1000원 미만의 소액결제에 대해 신용카드를 받지 않을 경우 체크합니다.

판매 폼에서 Enter시 현금결제합니다.(미 선택 시 복합결제)

체크 시 판매 폼(상품이 입력된 상태)에서 Enter를 누르면 현금 결제처리됩니다.
체크하지 않은 경우에는 복합결제창이 뜹니다.

판매 폼에서 현금결제 시 미리 확인하지 않습니다.

현금결제 시 결제에 대한 확인창을 띄우고 싶지 않을 경우 체크합니다.
복합결제창에서 현금결제 시 체크되지 않은 경우에도 확인창은 뜨지 않습니다.

현금영수증을 자진발급합니다.

체크 시 정산할때 현금영수증을 발행하지 않아도 자동으로 국세청에 등록됩니다.

회원식별번호 백업

회원식별번호 백업(저장)여부를 설정합니다.

1. 회원 식별번호를 백업하지 않습니다.
: 회원 식별번호를 별도로 저장하지 않을 경우 설정합니다.

2. 회원 식별번호를 자동으로 백업합니다.
: 회원 식별번호를 입력 시 자동으로 백업하고자 할 경우 설정합니다.

3. 회원 식별번호 백업 여부를 매번 확인합니다.
: 회원 식별번호 백업 여부를 확인 후 저장하고자 하는 경우 설정합니다.

OK캐쉬백 적립을 사용합니다.

OK캐쉬백 적립 사용여부를 설정합니다.

OK캐쉬백 사용(결제)을 사용합니다.

OK캐쉬백 사용(결제)시 사용여부를 설정합니다.

OK캐쉬백 서버로 현금영수증을 승인합니다.

OK캐쉬백 사용시 현금영수증 승인도 OK캐쉬백 서버로 전송하고자 할 경우 사용합니다.

go to top

출 력

영수증을 출력
 영수증을 출력하고자 하는 시점을 설정합니다.

1. 영수증을 출력하지 않습니다.
판매, 취소 시 영수증을 출력하지 않습니다.

2. 영수증을 출력합니다.
판매, 취소 시 영수증을 출력합니다.

3. 판매, 전표취소 시 영수증을 출력합니다.
판매시에는 영수증을 출력하지 않고, 취소 시에만 영수증을 출력합니다.

카드전표
 카드전표 출력내용을 설정합니다.

1. 카드전표를 별도로 출력합니다.
영수증과 신용카드 전표를 별도로 출력하고자 할 경우 사용합니다.

2. 카드 전표를 영수증에 같이 출력합니다.
 영수증과 고객용 신용카드 전표를 한장에 출력하고자 할 경우 사용합니다.

3. 영수증 미출력시에는 별도로 출력합니다.
영수증을 출력하지 않을 경우 신용카드 전표만 출력합니다.

서명이미지
 서명패드 사용 시 서명이미지의 출력여부를 설정합니다.

1. 재발행시에만 출력합니다.
판매분에 대한 전표에는 서명 이미지를 출력하지 않고, 재발행시에만 서명이미지를 출력합니다.

2. 항상 출력합니다.
 신용카드 전표에 서명 이미지를 항상 출력합니다.

3. 출력하지 않습니다.
신용카드 전표에 서명 이미지를 출력하지 않습니다.

할인(상품별)
 영수증에 할인내역 표시 방법을 설정합니다.

1. 할인 합계 금액만 출력합니다.
할인 상세내역을 출력하지 않고 총 합계금액만 출력합니다.

2. 할인 상세 내역을 상품마다 출력합니다.
할인 내역을 적용된 상품마다 출력합니다.
단, 영수증할인(할인율할인,소계할인)의 경우 전체 할인금액만 표시합니다.

3. 정상 금액 대신 할인 된 금액만 출력합니다.
영수증에 실제 판매금액을 출력하지 않고, 할인적용된 금액만 출력합니다.

돈통(카드)
 카드결제와 관련하여 돈통열림 설정을 합니다.

1. 전자서명 시 돈통을 열지 않습니다.
 체크 시 전자서명을 사용할 경우 돈통을 열지 않습니다.

2. 회사용 전표를 출력하면 돈통을 엽니다.
회사용 전표 출력시에만 돈통을 열고자 할 경우 체크합니다.

3. 신용카드 결제 시 돈통을 열지 않습니다.
체크 시 신용카드로 결제할 경우 돈통을 열지 않습니다 .

4. 신용카드 결제 시 돈통을 엽니다.
체크 시 신용카드로 결제할 경우 돈통을 엽니다.

바코드
 영수증 하단에 출력하는 바코드의 출력여부를 설정합니다.

1. 항상 영수증 바코드를 출력합니다.
영수증 하단에 항상 영수증 바코드를 출력합니다.

2. 영수증 바코드를 출력하지 않습니다.
체크 시 영수증 하단에 영수증 바코드를 출력하지 않습니다.

3. 재발행시 바코드를 출력하지 않습니다.
일반 영수증 하단에는 바코드를 출력하고, 재발행시에는 바코드를 출력하지 않습니다.

포인트확은증
 포인트 결제 시 포인트 사용에 대한 확인증의 출력여부를 설정합니다.

1. 확인증을 출력하지 않습니다.
포인트 결제 시 별도의 확인증을 출력하지 않습니다.

2. (회사용) 영수증에 서명란을 출력합니다.
 체크 시 회사보관용 영수증에 포인트 사용에 대한 확인 서명란을 출력합니다.

3. 사용 확인증만 별도로 출력합니다.
포인트 결제 확인증을 별도로 출력해서 서명받도록 합니다.

4. 서명패드로 서명을 받습니다.
포인트 결제에 대한 확인 서명을 서명패드를 이용해서 받습니다.
이때 별도의 확인증은 출력되지 않습니다.

외상확은증
 외상 결제 시 외상에 대한 확인증 출력여부를 설정합니다.

1. 확인증을 출력하지 않습니다.
외상 시 별도의 확인증을 출력하지 않습니다.

2. (회사용) 영수증에 서명란을 출력합니다.
 체크 시 회사보관용 영수증에 외상에 대한 확인 서명란을 출력합니다.

3. 확인증만 별도로 출력합니다.
외상 결제 확인증을 별도로 출력해서 서명받도록 합니다.

4. 서명패드로 서명을 받습니다.
외상에 대한 확인 서명을 서명패드를 이용해서 받습니다.
이때 별도의 확인증은 출력되지 않습니다. 다.

상품 목록을 한 줄로 출력합니다.

체크 시 영수증에 상품목록이 한줄로 출력됩니다.
두줄로 출력 시 상품 바코드번호가 출력됩니다.

전자서명 시 회사용 전표를 출력합니다.

전자서명사용시 기본은 회사용 전표는 출력하지 않는데
회사용 전표도 출력하고자 할 경우 사용합니다.

매출취소 시 영수증를 2장 출력합니다.

체크 시 매출취소할 때 취소 영수증을 2장 출력합니다.

영수증에 외상잔액을 출력합니다.

영수증 하단에 외상잔액을 출력하고자 하는 경우 체크합니다.

재발행 시에도 배달 확인증을 출력합니다.

배달상품인 경우 영수증 재발행 시 배달확인증을 같이 출력합니다.

배달 시 회사보관용 배달 확인증을 출력합니다.

배달 시 회사에서 관리할 배달 확인증을 출력하고자 할 경우 사용합니다.

배달확인증 공백

배달확인증을 출력할 때 하위 여백을 설정합니다.

go to top

영수증문구

영수증 상/ 하단문구

영수증 출력 시 영수증의 상단문구와 하단에 보일 문구를 입력합니다.

포인트 적립 하단문구

포인트 적립 시 하단에 출력할 문구를 입력합니다.

외상 하단문구

외상 영수증 출력 시 하단에 출력할 문구를 입력합니다.

신용카드 하단문구

신용카드 결제 시 하단에 출력할 문구를 입력합니다.

현금영수증 하단문구

현금영수증 결제 시 하단에 출력할 문구를 입력합니다.

OK캐쉬백 적립 하단문구

OK캐쉬백 적립 시 하단에 출력할 문구를 입력합니다.

OK캐쉬백 사용 하단문구

OK캐쉬백 사용 시 하단에 출력할 문구를 입력합니다.

go to top

마감

기본 준비금

매장의 준비금이 항상 일정할 경우 설정해 줍니다.
포스 개점시 자동으로 설정한 금액이 준비금으로 등록됩니다.

준비금, 중간출금 입력을 하지 않습니다.

준비금, 중간출금 입력을 하지 않고 사용하고자 할 경우 체크합니다.

계산원 마감 시 POS마감도 같이 합니다.

체크 시 계산원 마감과 동시에 POS마감을 같이 처리합니다.

POS 마감 시 마감 정산서를 출력하지 않습니다.

체크 시 POS를 마감할 때 마감 정산서를 출력하지 않습니다.

계산원마감 시 과부족금액을 표시합니다.

체크 시 계산원 마감할 때 과부족금액에 대해 표시합니다.

계산원 마감 취소 시 중간출금 내역을 삭제합니다.

체크 시 계산원 마감이 취소될때 중간출금 내역도 함께 삭제 되어
다시 계산원 마감할때 처음 입력한 중근출금 내역을 다시 입력해야 합니다.

출력레포트

계산원 마감과 포스 마감 시 정산서를 제외하고 추가적으로 출력을 원하는 항목에 체크합니다.

go to top

디자인

터치를 사용합니다.

터치를 사용할 경우 체크합니다.

터치 사용 시 로그인 화면

스킨

화면 스킨을 일반과 아이폰 중 선택해서 사용할 수 있습니다.

일반 화면 사용 시 판매화면

아이폰 화면 사용 시 판매 화면

패널순서

판매창 하단에 표시되는 패널의 순서를 설정합니다.
아래와 같이 하단에 표시되는 순서가 변경됩니다.

입력/할인 - 기능버튼 - 합계금액 사용 시

입력/할인 - 합계금액 - 기능버튼 사용 시

기능버튼 - 입력/할인 - 합계금액 사용 시

키패드

판매창에 표시할 키패드의 위치를 설정합니다.

판매목록

판매목록의 폭과 줄높이, 전체높이를 설정하고 각 항목의 글자크기와 폭의 넓이를 설정합니다.

PLU버튼

터치 PLU의 폭과 버튼 배열 및 분류의 단계와 색상을 설정합니다.

시세상품 PLU를 사용합니다.

시세상품을 번호로 입력해서 판매하고자 하는 경우 사용합니다.(터치판매도 가능)
시세상품 PLU를 사용한다고 체크하고, 시세상품 PLU를 설정한 경우 판매창에 아래와 같이 보여집니다.

기능버튼

기능버튼의 높이와 합계금액 패널 폭을 설정합니다.

기능버튼 설정

1. 사용할 버튼의 배열을 설정 후 적용버튼을 누릅니다.

2. 전체적으로 동일하게 색상을 지정할 경우 바탕색과 글자색, 글자크기를 지정합니다.
특정버튼에 색상을 따로 지정하고자 할 경우 마우스 오른쪽 버튼을 눌러
바탕색과 글자색을 개별적으로 수정할 수 있습니다.

3. 사용할 기능을 지정합니다.

1) 버튼을 클릭 시 기능 선택창이 뜹니다.

2) 선택한 버튼에 지정할 기능을 선택합니다.
3) 기능의 이름이 길 경우 버튼 표시 문구에서 수정하거나
줄 나누기 버튼을 이용해서 설정합니다.
4) 입력이 끝나면 확인 버튼을 누릅니다.
5) 지정된 기능값을 지우고자 할 경우 기능삭제 버튼을 누릅니다.
6) 인접해 있는 (좌,우,위, 아래) 버튼에 같은 기능을 설정 시 큰 버튼으로 사용할 수 있습니다.

※ 지정된 디자인을 다른 매장에 동일하게 지정하고자 하는 경우 디자인 설정 내보내기를 이용해서
저장 후 다른 매장에서 디자인 설정 불러오기를 이용해서 설정합니다.
디자인 설정 내보내기를 누를 경우 프로그램이 설치된 경로안에 있는 dll 폴더안에 저장합니다.

go to top


공통코드관리

공통코드관리

    • 포스관리
    • 회원구분
    • 객층관리
    • 카드매입사
    • 시간대코드
    • 출납코드
    • 매출취소사유
    • 포인트적립코드
    • 포인트사용코드
    • 사용자그룹
    • SMS메세지함
    • 상품권관리
    • 장바구니할인
    • 창고코드
    • 은행코드
    • 덤 코드
    • 시급 코드
    • 부서 코드

포스에서 사용할 코드를 미리 생성합니다.

사용법

1 ) 등록할 코드목록을 선택합니다

2 ) 추가

- 신규버튼 -> 코드내용 입력 -> 저장버튼

3 ) 수정

- 조회버튼 -> 그리드에서 수정할 코드선택 -> 코드내용 수정 -> 저장버튼

4 ) 삭제

- 조회버튼 -> 그리드에 삭제할 코드선택 -> 삭제버튼

go to top

포스관리

사용할 포스를 등록합니다.

POS번호 : POS번호를 입력합니다.

IP주소 : 포스의 IP를 입력합니다.

비고 : 기타 입력 사항이 있을 경우 입력합니다.

반품 : 해당 포스에서 반품의 가능 여부를 설정합니다.

VAN사 : 카드승인 받을 VAN사를 설정합니다.

터미널ID : 밴사에서 주어지는 TID를 입력합니다.

시리얼NO : 밴사에서 주어지는 시리얼번호를 입력합니다.

비밀번호 : 밴사에서 주어지는 비밀번호를 입력합니다.

go to top

회원구분

회원사용시 사용할 회원등급을 설정합니다.

회원구분 : 회원을 구분지을 회원구분명을 입력합니다.

go to top

객층관리

판매시 객층별로 판매유형을 관리하고자 할 경우 등록합니다.

객 층 : 사용할 객층명을 입력합니다.

go to top

카드매입사

단말기 승인시 카드사별로 관리하고자 할 경우 등록합니다.

매입사명 : 사용할 카드 매입사명을 입력합니다.

가맹번호 : 카드사의 가맹번호를 입력합니다.

수수료율 : 해당 카드사의 수수료율을 입력합니다.

매입사 No : 매입사No를 입력합니다.

go to top

시간대코드

시간대코드를 설정합니다.
시간대별 매출, 매출속보에서 사용됩니다.

시간대 : 사용할 시간대를 입력합니다.
오후1시는 13:00으로 입력합니다.

자동생성 : 시간과 간격을 설정 후 자동생성버튼을 누르면
시간대 부분이 자동 설정됩니다.

go to top

출납코드

출납부 사용시 출납부에서 사용할 코드를 생성합니다.

출납명 : 출납명을 입력합니다.

출납구분 : 출납내역이 수입인지 지출인지를 설정합니다.

연결계정 : 출납코드가 연동될 계정을 설정합니다.

비고 : 기타 입력 사항이 있을 경우 입력합니다.

go to top

매출취소사유

매출취소시 사유를 남기고자 할 경우 코드를 생성합니다.

취소사유 : 매출취소시 사용할 취소사유를 입력합니다.

go to top

포인트적립코드

포인트 적립을 위한 코드를 생성합니다.

적립사유 : 포인트 적립시 사용할 코드명을 입력합니다.

적립점수 : 해당 코드 사용시 적립될 포인트를 입력합니다.

go to top

포인트사용코드

포인트 사용을 위한 코드를 생성합니다.

사용사유 : 포인트 사용시 사용할 코드명을 입력합니다.

차감점수 : 해당 코드 사용시 차감될 포인트를 입력합니다.

go to top

사용자그룹

사용자의 그룹을 설정합니다.

그룹명 : 사용할 그룹명을 입력합니다.

go to top

SMS메세지함

문자발송시 자주 사용할 문구를 미리 생성합니다.

제목 : 메세지의 제목을 입력합니다.

SMS내용 : 문자를 보낼 내용을 입력합니다.
80byte까지만 입력할 수 있습니다.

go to top

상품권관리

상품권 사용시 상품권 이름을 등록합니다.

상품권명 : 상품권명을 입력합니다.

액면가 : 해당 상품권의 액면가를 입력합니다.

수수료율 : 상품권사용시 수수료율을 입력합니다.

발행회사 : 해당 상품권의 발행처를 입력합니다.

비고 : 기타 입력 사항이 있을 경우 입력합니다.

go to top

장바구니할인

장바구니 할인을 사용할 경우 적용할 코드를 생성합니다.

할인금액 : 장바구니 할인 시 적용할 할인 금액을 입력합니다.

go to top

창고코드

창고사용시 창고코드를 생성합니다.

창고이름 : 사용할 창고이름을 입력합니다.

go to top

은행코드

출납부에서 사용할 은행코드를 생성합니다.

은행이름 : 은행이름을 입력합니다.

계좌번호 : 해당 은행의 계좌번호를 입력합니다.

예금주 : 해당 은행의 예금주를 입력합니다.

go to top

덤 코드

매입 시 사용할 덤 코드를 생성합니다.
생성된 코드는 상품마스터에서 적용해서 사용합니다.

덤 이름 : 덤 코드 지정 시 사용할 이름을 입력합니다.

매입수량 : 덤 상품을 부여받을 때
기준이 될 수 있는 수량을 입력합니다.

덤 수량: 매입수량 대비 지급 받을 덤 상품의 수량을 입력합니다.

go to top

시급 코드

직원들의 시급계산 시 사용할 시급 코드를 등록합니다.
시급 적용은 사원관리에서 적용시킵니다.

시급이름 : 시급명을 입력합니다.

시 급 : 해당 시급 사용 시 지급할 시급 금액을 입력합니다.

go to top

부서 코드

사원관리 시 부서별로 관리하기 위해 부서코드를 생성합니다.
생성된 코드는 사원관리에서 적용합니다.

부서 이름 : 매장에서 사용하는 부서 이름을 입력합니다.

go to top


매장관리

매장관리
매장정보를 입력합니다.

매장의 정보를 입력 후 저장버튼을 누릅니다.

※ 매장명, 대표자, 사업자번호, 전화번호, 주소를 모두 입력하고 저장하면
포스환경에 영수증 문구에서 매장정보를 불러와서 영수증 문구를 설정할 수 있습니다.


POS키보드 기능관리

POS키보드 기능관리
PLU키보드에 사용할 기능키를 적용시킵니다.

1. 키 개수를 설정 후 조회버튼을 누릅니다.
기존에 등록된 키맵이 있을 경우 키맵 불러오기버튼을 눌러 불러옵니다.

2. 생성된 키를 클릭 후 키보드 자판을 누르면 위 그림과 같이 키값을 보여줍니다.

3. 여러기능 중 해당키에 적용할 기능을 선택합니다.
사용할 키보드버튼을 누르고 왼쪽 기능을 더블 클릭하면 적용됩니다.

4. 기능키 설정이 끝나면 저장버튼을 누릅니다.

5. 등록된 킵맵을 따로 저장하고자 할 경우 키맵 내보내기 버튼을 누릅니다.
키맵 저장위치는 프로그램이 설치된 폴더 안에 있는 DLL폴더 안에 저장됩니다.

※ 키보드의 숫자키를 POS에서도 숫자로 사용하고자 하는 경우

1. 키보드 키 화면에 숫자키를 입력합니다.

2. 왼쪽 기능키 중 숫자를 열어 각 키에 해당하는 숫자를 찾아 설정합니다.

※ 입력한 기능 키 수정하고자 할 경우
다른 내용으로 변경하고자 할 경우에는 키 클릭 후 바꿀 내용을 누르면 설정값이 바뀌고,
해당키에 아무내용도 입력하고 싶지 않을 경우 기능버튼 중 기능없음을 누르거나 ,
해당키를 클릭 후 마우스 오른쪽을 눌러 기능지우기를 누릅니다.

PLU키보드에 키 설정하기

PLU키보드에 지정된 키 값을 확인하거나 키 값을 바꿉니다.

1. 홈페이지 자료실에서 프로그램(HS-K01 Setup.exe)을 다운받습니다.

2. Setup을 실행해서 설치합니다.

3. Setup 설치가 끝나면 우측의 이미지와 같이 실행프로그램이 생성됩니다.

4. 더블클릭해서 실행합니다.

5. 아래그림이 뜨면 원하는 메뉴를 KEYBORD로 설정 후 확인 버튼을 누릅니다.

6. 파일을 눌러 키보드 읽기를 누르거나 아래이미지에서 Keytable 읽기 아이콘을 클릭합니다.

7. 키보드 읽기를 누르면 아래와 같이 뜨고 '예' 버튼을 누른 후 마우스와 키보드는 건드리지 않습니다.

8. Keytable을 읽기 시작하고, 다 읽은 후 확인 버튼을 누릅니다.
읽는 도중 마우스나 키보드를 만지거나 정상적으로 연결 되지 않았을 경우,
아래와 같이 읽기를 다시 시도하라는 문구를 띄웁니다.

9. 읽기가 끝난 후 Keytable을 누르면 현재 셋팅된 키 값이 보여집니다.

10. 설정을 바꾸고자 할 경우 원하는 버튼을 누르면 아래와 같이 뜨고, 바꾸고자 하는 키 값을 선택 후 저장합니다.

11. 모든 키 값의 설정을 바꾼 후 확인버튼을 누릅니다.

12. 모든 설정이 끝나면 Keytable쓰기 버튼을 누릅니다.


사원 관리

사원 관리
사원을 등록합니다.

1. 사원의 기본 정보를 입력합니다.

2. 시급 사용 시 해당사원에게 적용할 시급을 지정합니다.
시급은 시스템관리- 공통코드관리 에서 미리 생성합니다.

3. 해당사원의 부서와 사원권한을 지정합니다.
부서코드와 사용자 그룹은 시스템관리- 공통코드관리 에서 미리 생성합니다.

4. 임대업장이 있는 경우 해당 사원의 소속매장이 어디인지를 설정합니다.
소속매장은 거래처관리에서 임대업장으로 설정된 매장이 조회됩니다.

4. 담당업무와 Login권한 설정 후 저장 버튼을 누릅니다.

변경한 사원 비밀번호를 잃어버린 경우 비밀번호 초기화 버튼을 누르면
사원번호와 동일하게 비밀번호가 초기화됩니다.


프로그램 권한 관리

프로그램 권한 관리

사용자에 맞는 프로그램 권한을 설정합니다.

1. 권한설정할 사용자 그룹을 선택합니다.
사용자 그룹은 공통코드관리에서 미리 등록된 부분만 조회됩니다.

2. 프로그램목록 중 원하는 목록만 체크 후 저장 합니다.

※ 전체 권한을 다 주고 싶을 경우 전체선택 버튼을 누르면 모두 체크됩니다.


일정관리

일정관리
일정을 등록/ 관리합니다.

1. 시스템시간을 기준으로 일정관리폼이 자동으로 뜹니다.
다른 달을 조회하고자 할 경우 조회기간을 변경해서 조회합니다.

2. 일정을 추가하고자 할 경우 원하는 일자에서 마우스 오른쪽을 누르면 일정추가 버튼을 뜹니다.

3. 일정추가 버튼을 눌러 일정을 등록합니다.

4. 등록한 일정을 삭제하거나 수정하고자 할 경우 일정을 클릭 후 마우스 오른쪽 버튼을 누러서
일정수정, 일정 삭제버튼을 이용해 수정하거나 삭제합니다.


엑셀 자료 불러오기

엑셀 자료 불러오기
엑셀자료를 이용하여 상품, 상품분류, 거래처, 회원을 등록합니다.

1. 엑셀을 불러올 테이블을 선택합니다.
상품마스터 작업 시 저장할 방식을 별도로 선택해야 합니다.
선택 안 할 경우 기존 상품마스터 자료를 삭제 후 상품을 등록합니다.

2. 조회버튼을 누릅니다.

3. 조회버튼을 누르면 화일 조회창이 열리고 적용할 엑셀화일을 선택하여 열기버튼을 누릅니다.

4. 자료 불러오기창이 열리면 칼럼 연결 부분을 설정합니다.
불러온 엑셀화일에서 적용하고자 하는 칼럼을 설정합니다.
설정이 끝나면 확인버튼을 누릅니다.

5. 불러온 내용을 확인 후 저장버튼을 누릅니다.

자체상품/ 저울상품 등록 시 주의사항

1. 자체상품

자체상품을 등록할 경우 바코드(상품코드)가 없기 때문에 엑셀 작업 시 상품코드를 '0'8개로 지정합니다.

'00000000'로 상품코드 지정 후 엑셀자료를 불러올 경우 자동으로 자체상품 코드가 생성되어 저장됩니다

2. 저울상품

1) 저울 상품을 엑셀로 등록하고자 하는 경우 상품코드는 4자리로 입력합니다.

2) 상품 구분을 'W'로 지정합니다.
(일반상품은 'N'입니다.)

3) 칼럼 연결 후 확인버튼을 누르면 입력한 상품코드 4자리를 기준으로 바코드가 생성됩니다.

4) 내용 확인 후 저장버튼을 누르면 상품마스터에 저장됩니다.


데이터베이스 이관

데이터베이스 이관
다른포스의 데이터를 익스트림 유통 포스에 이관합니다.

1. 원본 DB(기존에 사용하던 프로그램)를 선택합니다.(iampos와 solbimart만 가능합니다.)

2. 원본 DB의 서버이름, 로그인 아이디랑 암호, 데이터베이스 이름의 설정합니다.

3. 테스트를 눌러 정상 연결 되어 있는 지 확인합니다.

4. 이관 테이블에서 이관하고자 하는 항목만 체크 합니다.

※ 데이터 이관할 경우 SQL서버는 2008이상이 설치되어야 합니다.

5. 모든 입력 이 끝난 후 이관 버튼을 눌러 데이터를 이관합니다.


데이터베이스 관리

데이터베이스 관리
데이터를 백업/ 삭제합니다.

※ 백업관리와 테이블별 삭제로 구분해서 사용합니다.

1. 백업관리

1) DB백업: 백업화일명을 확인/ 설정 후 DB백업 버튼을 누르면 Data폴더안에 백업화일이 생성 됩니다.
2) DB복원: 백업받아 놓은 화일을 복원하고자할 때 사용합니다.
3) DB축소: 버튼을 누르면 테이터화일의 크기를 축소합니다.

DB복원

① DB복원버튼을 누릅니다.

② 정보창이 열리면 확인하고 '예' 버튼을 누릅니다.

데몬이 실행되거나 다른 포스프로그램이
실행되고 있는 경우에는 백업이 되지 않습니다.

③ Data폴더창이 열리면 백업하고자 하는 화일을 선택하여 엽니다.

④ 화일을 열면 아래 그림과 같은 창이 열립니다.

DB복원시 현재 사용중이던 데이터는 모두 삭제됩니다.
그래도 복원을 원할 경우 '예'버튼을 누릅니다.

⑤ 복원이 완료되었다는 확인창이 열리고 확인버튼을 누르면 관리프로그램을 종료합니다.

※ 데몬이 실행중이거나 다른 포스에서 프로그램이 실행되고 있는경우,
복원파일을 잘못 설정한 경우 아래와 같이 에러 창이 뜹니다.

2. 테이블별 삭제

1) ① 설정된 기간만 삭제되므로 조회기간에 날짜를 설정하신 후 삭제합니다.
설정기간만 삭제할 경우 회원포인트 삭제여부를 설정합니다.
2) ② 기간과 상관없이 전체 매출데이터를 삭제합니다.
기간없이 매출데이터 삭제시 포인트부분도 함께 삭제됩니다.

한번 삭제된 데이터는 복구가 불가능 하므로 신중히 결정해야 합니다.


공지사항

공지사항
매장에 공지하고자 하는 내용이 있을 경우 공지사항을 등록, 관리합니다.

1. 조회버튼을 눌러 기존 공지 내역을 조회합니다.
공지내용을 상세하게 보고자 할 경우 항목 선택 후 더블클릭하면 상세내역을 조회할 수 있습니다.

2. 신규 등록 시 신규버튼을 누릅니다.

3. 공지제목을 입력하고, 공지할 매장 및 기간을 설정합니다.

4. 공지할 대상(포스&관리프로그램)을 설정합니다.
설정된 대상 로그인시 공지사항을 확인할 수 있습니다.

5. 등록한 내용을 수정하고자 할 경우 항목 선택 후 수정버튼을 눌러 수정 후 저장버튼을 누릅니다.

6. 삭제하고자 할 경우 항목 선택 후 삭제버튼을 누릅니다.


핸디터미널 송수신

핸디터미널 송수신
핸디터미널 테이터를 송수신합니다.

상품마스터 전송

1. 핸디터미널이 연결된 포트를 설정합니다.

2. 핸디터미널을 수신모드로 설정합니다.
(메인메뉴 → 4.수신→ 1.상품 전체 수신→ 확인 )

3. 상품마스터 전송을 체크 후 확인버튼을 누릅니다.
제외상품이 있을 경우 항목 선택 후 확인버튼을 누릅니다.

4. 상품 전송 확인창이 뜨면 확인 후 '예'버튼을 누릅니다.

5. 데이터 전송 상황을 확인할 수 있습니다.
단, 마스터 전송모드에서 전송 중에는 송수신 로그 모드로 전환할 수 없습니다.
(Ctrl + L키를 누르면 송수신 로그창이 생깁니다.)

※ 매입처가 지정되지 않은 경우 핸디터미널에서 매입처에 '99999'로 보여집니다.
상품조회시 매입처에 '99999'로 지정된 상품은 매입처를 지정해 주셔야 합니다.

매입처마스터 전송

매입처 마스터 전송은 상품마스터 전송과 같은 방법으로 전송합니다.

단, 프로그램에서의 매입처 코드는 6자리이고, 핸디터미널에서는 매입처코드가 5자리 이므로
전송 시 프로그램에서 등록된 6자리 중 뒤에 5자리만 전송됩니다.
예) 프로그램에서 매입처 코드가 '186101'인 경우 전송시 핸디터미널에는 '86101'만 저장됩니다.
따라서 핸드터미널을 사용하는 매장에서는 프로그램에서 매입처 코드 등록 시
뒤에 5자리가 중복되어 입력되지 않도록 등록해야 합니다.

테이터 수신

핸드터미널의 자료를 프로그램으로 수신합니다.

1. 수신 받고자 하는 항목을 선택합니다.

2. 핸디터미널이 연결된 포트를 설정합니다.

3. 핸디터미널 메인메뉴에서 수신할 데이터를 선택합니다.

※ 매입내역 수신 - 입고
매입내역 수신 시 같은날 같은 상품이 전송될 경우에는 기존 매입내역은 삭제 후 재 전송됩니다.
매입내역을 수신한 경우 매입등록 상품일괄등록에서 조회/ 매입할 수 있습니다.

※ 상품마스터 변경내역 수신 - 가격확인/거래처/가격변경
자료 수신 후 상품관리 - 상품마스터의 핸디터미널 부분에서 조회할 수 있으며
저장 또는 삭제처리할 수 있습니다.

※ 행사상품 수신/ 택 발행상품 수신 - 행사/ 택
행사상품 등록 시 매입단가와 판매단가 입력란이 있는데 전송시에는 판매단가만 전송됩니다.
행사상품을 수신한 경우 행사관리의 상품일괄등록창에서 조회가능 하며,
택 발행상품을 수신한 경우에는 상품관리 - 가격표/바코드 출력 에서 조회/ 출력 가능합니다.

※ 재고실사내역 수신 - 재고
실사내역 수신 후 재고관리 - 실사 확정 창에서 조회할 수 있습니다.
재고실사내역 수신시 재고관리에서 재고실사 준비가 되어 있어야 합니다.
실사준비가 되지 않은 상태에서 전송시 확인창이 뜹니다.

4. 핸디터미널에서 수신할 항목 선택 후 전송버튼을 누릅니다.

5. 프로그램에서 확인버튼을 누르면 데이터 수신이 이루어 집니다.

※ 핸디터미널에서 포스로 자료 전송 후에도 핸디터미널의 테이터는 삭제되지 않습니다.


About

About
프로그램의 인증내역을 관리합니다.

1. ① DataBase : 프로그램의 DateBase버젼을 보여줍니다.

2. ② 고객번호 : 해당 매장의 고객번호를 보여줍니다.

3. ③ 인증내역 : 인증 사용기간과 총 인증받은 포스수를 보여줍니다.
가로안에 적혀있는 숫자가 인수받은 포스의 수를 의미)

4. ④ 인증등록 : 제품번호를 확인하거나 신규인증/ 재인증시 인증번호를 넣기 위한 창 입니다.


($title$)

($title$)
($content$)


로그인

익스트림포스 유통ERP 매뉴얼

로그인
관리프로그램 실행을 위해 로그인합니다.

1. 관리프로그램(ExtremeERP.exe) 아이콘 [image] 실행시 로그인화면이 열립니다.

2. 로그인할 매장을 선택합니다.
( 매장은 매장관리에서 미리 등록한 매장만 조회됩니다. )

3. 로그인할 사원번호와 비밀번호를 입력 후 확인 버튼을 누릅니다.

4. 비밀번호를 변경하고자 할 경우 우측의 비밀번호 변경 버튼을 눌러 변경할 수 있습니다.

사용 중 다른 사용자나 다른 지점으로 로그인을 원할 경우

관리프로그램 메인화면 좌측 상단에 있는 파란색 로고( [image])를 누르면
하단 부분에 로그아웃 기능이 있습니다.

로그아웃버튼을 누를 경우 다른 사용자로 로그인할 수 있는 로그인 창이 열립니다.
Copyright 2007-2011 ExtremePOS, Inc. All Rights Reserved.


거래처관리

거래처등록/수정

거래처조회

거래처원장 조회

미지급금 지급 관리

기초 외상 매입금 관리

임대업장별 결제 조회

임대업장 결제수단별 매출조회

임대업장 미지급금 조회

제조업체관리


임대 업장별 결제 조회

임대 매장별 결제내역을 조회합니다.

1. 조회하고자 하는 조회기간을 설정 후 조회버튼을 누릅니다.

2. 출력버튼을 눌러 조회된 내역을 엑셀로 전환할 수 있습니다.


가이드 관리

가이드를 등록합니다.

1. 기존 등록한 가이드를 조회할 경우 조회조건을 입력 후 조회하거나
조회버튼을 눌러 전체가이드를 조회합니다.

2. 신규 등록시 신규버튼을 누릅니다.

3. 가이드의 상세내역을 입력 후 저장 버튼을 누릅니다.


단체 행사조회

단체 행사내역을 조회합니다.

1. 조회하고자 하는 기간과 조회조건을 설정 후 조회버튼을 누릅니다.

2. 부분을 누르면 해당 매입사에 대한 거래내역을 조회할 수 있습니다.

3. 수수료 미지급 행사의 경우 확인 후 지급 버튼을 누릅니다.

4. 출력버튼을 눌러 조회된 내역을 엑셀로 전환할 수 있습니다.


단체관리

단체행사

단체 행사조회

여행사 관리

가이드 관리


단체행사

단체행사를 등록합니다.

1. 기존에 등록한 내역을 조회할 경우 조회조건을 설정 후 조회하거나
조회버튼을 눌러 전체행사를 조회합니다.

2. 신규로 등록시 신규버튼을 누릅니다.

3. 행사내용을 입력 후 저장버튼을 누릅니다.


여행사 관리

여행사를 등록합니다.

1. 기존 등록한 업체를 조회할 경우 조회조건을 입력 후 조회하거나
조회버튼을 눌러 전체업체를 조회합니다.

2. 신규업체 등록시 신규버튼을 누릅니다.

3. 업체의 상세내역을 입력 후 저장 버튼을 누릅니다.


영수증별 매출조회

익스트림포스 유통ERP 매뉴얼

영수증별 매출조회
영수증별로 매출내역을 조회합니다.

1. 조회하고자 하는 조회일자를 설정합니다.

2. 특정 포스나 계산원을 조회하고자 할 경우 설정합니다.

3. 판매구분을 설정 후 조회버튼을 누릅니다.

4. 마우스 오른쪽 버튼을 눌러 원하는 조회내역만 조회할 수 있습니다.

5. 상세조회버튼( [image])을 누르면 판매내역이나 결제내역 등 상세내역을 조회할 수 있습니다.

6. 필요한 타이틀을 위로 끌어올리면 그룹별로 조회가 가능합니다.

7. 출력버튼을 눌러 미리보기를 통해 출력물을 확인 후 일반 프린터로 출력하거나,
엑셀로 전환하여 그리드의 내역을 조회할 수 있습니다.
(단, 엑셀이 설치되어 있어야 합니다.)

Copyright 2007-2011 ExtremePOS, Inc. All Rights Reserved.


영업목표

New Topic (Press Shift-Enter to insert a line break. Press Enter to add a paragraph return.)


진열대 매출조회

New Topic (Press Shift-Enter to insert a line break. Press Enter to add a paragraph return.)


담당자별 매출조회

익스트림포스 유통ERP 매뉴얼

담당자별 매출조회

매출처 판매분을 담당자별로 매출조회합니다.
( 기간별매출과 월별 매출로 조회할 수 있습니다.)

기간별 매출

월별 매출

1. 조회하고자 하는 조회기간을 설정합니다.
월별 매출일 경우 조회년도를 설정 후 조회버튼을 누릅니다.

2. 필요한 타이틀을 위로 끌어올리면 그룹별로 조회가 가능합니다.

3. 출력버튼을 눌러 미리보기를 통해 출력물을 확인 후 일반 프린터로 출력하거나,
엑셀로 전환하여 그리드의 내역을 조회할 수 있습니다.
(단, 엑셀이 설치되어 있어야 합니다.)

Copyright 2007-2011 ExtremePOS, Inc. All Rights Reserved.


매출처 등록/수정

익스트림포스 유통ERP 매뉴얼

매출처 등록/수정
매출처를 등록/ 수정합니다.

매출처 등록

1. 신규버튼을 누릅니다.

2. 매출처 이름 및 매출처 정보를 입력합니다.

3. 매출처 구분을 설정합니다.
매출처 구분은 시스템관리- 공통코드- 매출처 구분에서 미리 등록한 부분만 조회됩니다.
매출처 구분은 포인트 적립 설정시 사용됩니다.

4. 적용단가를 설정합니다.
매출처 판매시 적용단가를 매출처마다 다르게 설정하여 판매할 수 있습니다.
등급단가는 상품마스터에서 지정할 수 있고, 상품관리- 상품 등급단가 변경에서 일괄 수정할 수 있습니다.
최종판매단가로 설정 시 해당 매출처의 최종판매 금액을 기준으로 다음 판매시 적용됩니다.
최종판매단가는 상품관리- 거래처 최종단가 관리 에서 확인, 수정할 수 있습니다.

5. 담당자는 시스템관리- 사원관리에서 등록된 사원만 조회됩니다.
담당자 사용시 미리 등록 후 설정해야 합니다.

6. 모든 등록이 끝난 경우 저장버튼을 누릅니다.

매출처 조회/수정

1. 특정 매출처를 조회하고자 할 경우 조회조건에 입력 후 조회버튼을 누릅니다.
조회조건없이 조회버튼을 누르면 전체 매출처를 다 조회합니다.

2. 수정할 내역이 있을 경우 수정 후 저장버튼을 누릅니 다.

Copyright 2007-2011 ExtremePOS, Inc. All Rights Reserved.


매출처 미수금 입금등록

익스트림포스 유통ERP 매뉴얼

매출처 미수금 입금등록
매출처의 미수금을 입금 등록합니다.

1. 입금 등록할 날짜를 선택합니다.

2. 매출처 코등의 조회버튼을 이용해 매출처를 조회합니다.
매출처코드를 입력 후 Enter를 누르면 자동으로 매출처를 조회합니다.

3. 결제할 금액을 입력 후 Enter를 누릅니다.
결제할 금액 입력 시 결제 후 잔액을 확인할 수 있습니다.

4. 할인금액이 있을 경우 할인금액을 입력합니다.

5. 결제구분을 선택하고, 기타 입력사항이 있을 경우 입력 후 Enter를 누릅니다.

6. 입력 탭이 밑으로 내려온 후 입력내용을 확인하고, 저장버튼을 누릅니다.

입금등록한 내역을 조회하고자 할 경우 조회기간 설정 후 조회버튼을 누릅니다.

입금등록한 내역을 수정하고자 할 경우 조회 후 내용을 수정하고 저장버튼을 누릅니다.

건별로 체크해서 입금하고자 하는 경우 환경설정- 후방환경-공통에서
'외상을 건별로 체크해서 받습니다'에 체크 후 거래내역 조회 버튼을 눌러 건별 결제 가능합니다.
Copyright 2007-2011 ExtremePOS, Inc. All Rights Reserved.


매출처 미수금 입금조회

익스트림포스 유통ERP 매뉴얼

매출처 미수금 입금조회
매출처의 미수금을 입금 내역을 조회합니다.

1. 조회하고자 하는 조회기간을 설정합니다.

2. 특정 조회조건(매출처)이 있을 경우 조회조건을 입력 후 조회 버튼을 누릅니다.

3. 출력버튼을 눌러 미리보기를 통해 출력물을 확인 후 일반 프린터로 출력하거나,
엑셀로 전환하여 그리드의 내역을 조회할 수 있습니다.
(단, 엑셀이 설치되어 있어야 합니다.)

4. 필요한 타이틀을 위로 끌어올리면 그룹별로 조회가 가능합니다.

Copyright 2007-2011 ExtremePOS, Inc. All Rights Reserved.


매출처 판매 수정

익스트림포스 유통ERP 매뉴얼

매출처 판매 수정
매출처에 판매한 내역을 수정 합니다.

1. 조회하고자 하는 기간을 설정합니다.

2. 특정 조회조건이 있을 경우 조건 입력 후 조회버튼을 누릅니다.

3. 상세내역버튼( [image])을 누르면 매출 상세내역을 확인할 수 있습니다.

4. 수정하고자 하는 판매분을 선택 후 수정버튼을 누르면 수정창으로 이동합니다.
※ 판매등록창이 열려 있는 경우 창을 닫은 후 수정해야 수정모드로 이동합니다.

5. 출력버튼을 눌러 미리보기를 통해 출력물을 확인 후 일반 프린터로 출력하거나,
엑셀로 전환하여 그리드의 내역을 조회할 수 있습니다.
(단, 엑셀이 설치되어 있어야 합니다.)
※ 팩스 전송을 위해 거래명세서 파일을 저장할 경우 출력버튼을 눌러 TIF를 누르면( [image])

미리보기 후, 프로그램이 설치되어있는 경로안에 파일이 저장됩니다.

6. 필요한 타이틀을 위로 끌어올리면 그룹별로 조회가 가능합니다.

Copyright 2007-2011 ExtremePOS, Inc. All Rights Reserved.


매출처 판매 조회

익스트림포스 유통ERP 매뉴얼

매출처 판매 조회
매출처 판매 내역을 조회합니다.

1. 조회하고자 하는 기간을 설정합니다.

2. 특정 조회조건이 있을 경우 조건 입력 후 조회버튼을 누릅니다.

3. 기간별 매출 창에서 일자별로 매출을 조회하고자 하는 매출처는 더블 클릭하면
일자별 매출조회 창으로 이동합니다.
일자별 매출조회 창에서 조회버튼을 누를 경우 전체 매출처의 내역을 다 조회합니다.

4. 출력버튼을 눌러 미리보기를 통해 출력물을 확인 후 일반 프린터로 출력하거나,
엑셀로 전환하여 그리드의 내역을 조회할 수 있습니다.
(단, 엑셀이 설치되어 있어야 합니다.)

5. 일자별 매출의 경우 필요한 타이틀을 위로 끌어올리면 그룹별로 조회가 가능합니다.

Copyright 2007-2011 ExtremePOS, Inc. All Rights Reserved.


매출처 판매등록

익스트림포스 유통ERP 매뉴얼

매출처 판매등록

매출처에 상품을 판매 합니다.
( master로 로그인시 매출처 판매를 할 수 없습니다.)

1. 신규버튼을 누릅니다.

2. 매출처를 선택합니다.
매출처 이름 입력 후 Enter를 치거나 조회버튼( [image])을 이용해서 매출처를 선택합니다.

※ 매출처 조회 시 매출처에 미수금액이 있는 경우 미수금액을 확인할 수 있습니다.

3. 상품의 바코드를 스캐너를 이용해서 등록하거나
상품조회 버튼을 이용해서 상품을 등록합니다.

4. 상품 수량을 입력합니다.
할인을 하고자 할 경우 할인단가에 할인 금액을 입력합니다.

※ 상품 선택 후 자동으로 수량 부분에 커서가 활성화 되는데 상품부분을 활성화 하고자 할 경우
'상품조회 후 상품에 포커스' 부분에 체크 후 사용합니다.

5. 등록된 상품을 빼고자 할 경우 지정취소나 전체취소 버튼을 이용해서 삭제합니다.

6. 결제 구분(현금이나 외상)을 선택합니다.

7. 모든 입력이 끝났으면 저장 버튼을 누릅니다.

8. 환경설정에서 미리보기를 기본으로 설정한 경우 미리보기 창이 뜨고,
아닌 경우 프린터 확인창이 뜨면서 바로 출력할 수 있게 됩니다.

※ 거래명세서 대신 견적서로 출력하고자 할 경우 비고란 밑에 있는 체크박스에 체크합니다.

※ 거래명세서 출력에 대한 설정은 환경설정- 후방환경에서 설정합니다.
Copyright 2007-2011 ExtremePOS, Inc. All Rights Reserved.


매출처 포인트 적립/사용등록

익스트림포스 유통ERP 매뉴얼

매출처 포인트 적립/사용등록
매출처에 적립/ 사용된 내역을 조회하거나 등록합니다.

포인트 추후 적립/ 사용

1. 신규 버튼을 누릅니다.

2. 매출처 코드를 선택합니다.

3. 적립할 것인지 사용할 것인지를 선택합니다.

4. 적립/사용 사유를 선택합니다.
사유는 시스템관리- 공통코드- 매출처 포인트 적립/ 매출처 포인트 사용에서 미리 등록한 내역만 조회가능합니다.

5. 적립할 포인트를 입력 후 저장버튼을 누릅니다.

6. 연결된 전표가 있을 경우 연결전표 번호부분에 전표번호를 입력(날짜+POS번호+영수증번호) 후
조회버튼을 누르거나, 해당 영수증의 바코드를 스캐너를 이용해서 조회합니다.

포인트 적립/ 사용내역 조회

1. 조회하고자 하는 날짜를 선택합니다.

2. 특정조회조건(특정매출처)이 있을 경우 입력 후 조회버튼을 누릅니다.
조회조건이 없을 경우 전체 내역이 조회됩니다.

3. 삭제하고자 하는 부분이 있을 경우 선택 후 삭제버튼을 누릅니다.
Copyright 2007-2011 ExtremePOS, Inc. All Rights Reserved.


매출처 포인트 적립률 관리

익스트림포스 유통ERP 매뉴얼

매출처 포인트 적립률 관리
매출처에 포인트 적립 사용시 적립률을 지정합니다.

1. 포인트 적립률을 지정하기 전에 시스템관리- 공통코드관리에서 매출처 구분을 등록합니다.

2. 조회버튼을 눌러 등록된 매출처를 확인합니다.

3. 포인트 적립 기준을 설정합니다.(포인트로 설정할지 비율로 적립할지 여부)

4. 매출처 구분에 따라 적립포인트나 비율을 현금, 현금영수증, 카드 등으로 구분해서 입력합니다.
모든 결제수단에 동일하게 적용할 경우 현금부분에 포인트 입력 후
'모든 결제수단 동일 적용' 체크박스에 체크하면 동일하게 적용/ 입력 됩니다.

5. 모든 설정이 끝나면 저장 버튼을 누릅니다.
Copyright 2007-2011 ExtremePOS, Inc. All Rights Reserved.


매출처 포인트 조회

익스트림포스 유통ERP 매뉴얼

매출처 포인트 조회
매출처의 포인트 내역을 조회합니다.

매출처별 포인트

1. 조회기간을 설정합니다.

2. 특정 조회할 매출처가 있을 경우 입력 후 조회버튼을 누릅니다.

3. 출력버튼을 눌러 미리보기를 통해 출력물을 확인 후 일반 프린터로 출력하거나,
엑셀로 전환하여 그리드의 내역을 조회할 수 있습니다.
(단, 엑셀이 설치되어 있어야 합니다.)

매출처 포인트 상세내역

1. 조회기간을 설정합니다.

2. 조회할 매출처의 매출처 코드를 입력 후 조회버튼을 누르거나
매출처별 포인트에서 상세내역을 조회하고자 하는 매출처를 더블클릭하면
상세내역 조회창으로 이동합니다..

3. 출력버튼을 눌러 미리보기를 통해 출력물을 확인 후 일반 프린터로 출력하거나,
엑셀로 전환하여 그리드의 내역을 조회할 수 있습니다.
(단, 엑셀이 설치되어 있어야 합니다.)

Copyright 2007-2011 ExtremePOS, Inc. All Rights Reserved.


매출처관리

익스트림포스 유통ERP 매뉴얼

매출처관리

매출처 등록/수정

매출처 판매 등록

매출처 판매 수정

매출처 판매 조회

매출처별 상품 판매조회

상품별 매출처 판매조회

담당자별 매출조회

매출처 미수금 입금등록

매출처 미수금 입금조회

매출처별 미수금 조회

전자세금계산서 임의발행

전자세금계산서 일괄발행

전자세금계산서 조회

매출처 포인트 적립률 관리

매출처 포인트 적립 / 사용

매출처 포인트 조회
Copyright 2007-2011 ExtremePOS, Inc. All Rights Reserved.


매출처별 미수금 조회

익스트림포스 유통ERP 매뉴얼

매출처별 미수금 조회
매출처별로 미수금을 조회합니다.

매출처 미수 내역
(매출처의 미수 잔액을 조회합니다.)

※ 매출처 미수내역은 그리드와 그래프 형식을 동시에 확인할 수 있습니다.

1. 조회하고자 하는 기간을 설정합니다.

2. 특정거래처를 조회하고자 할 경우 매출처를 입력 후 조회버튼을 누릅니다.
특정거래처 입력 없이 조회할 경우 전체 매출처의 미수내역을 조회합니다.

3. 출력버튼을 눌러 미리보기를 통해 출력물을 확인 후 일반 프린터로 출력하거나,
엑셀로 전환하여 그리드의 내역(그래프는 전환 안됨)을 조회할 수 있습니다.
(단, 엑셀이 설치되어 있어야 합니다.)

매출처 원장

1. 매출처 미수내역에서 상세하고 조회하고자 하는 매출처를 더블클릭합니다.

2. 매출처 더블 클릭 시 해당 매출처의 원장 조회창으로 이동합니다.

(※ 원장에서 조회버튼을 누르면 미수내역 조회창으로 넘어가니 조회버튼을 누르지 않습니다.)

3. 마우스 오른쪽 버튼을 눌러 조회하고자 하는 내역만 조회할 수 있습니다.

4. 출력버튼을 눌러 미리보기를 통해 출력물을 확인 후 일반 프린터로 출력하거나,
엑셀로 전환하여 그리드의 내역을 조회할 수 있습니다.
(단, 엑셀이 설치되어 있어야 합니다.)

매출내역

1. 매출처 매출내역을 조회하고자 하는 매출처를 더블클릭합니다.

2. 매출처 더블 클릭 시 해당 매출처의 원장 조회창으로 이동합니다.
매출내역 부분을 누르면 해당 매출처의 매출내역을 확인할 수 있습니다.

(※ 매출내역에서 조회버튼을 누르면 미수내역 조회창으로 넘어가니 조회버튼을 누르지 않습니다.)

3. 마우스 오른쪽 버튼을 눌러 조회하고자 하는 내역만 조회할 수 있습니다.

4. 출력버튼을 눌러 미리보기를 통해 출력물을 확인 후 일반 프린터로 출력하거나,
엑셀로 전환하여 그리드의 내역을 조회할 수 있습니다.
(단, 엑셀이 설치되어 있어야 합니다.)

Copyright 2007-2011 ExtremePOS, Inc. All Rights Reserved.


매출처별 상품 판매조회

익스트림포스 유통ERP 매뉴얼

매출처별 상품 판매조회
매출처별로 상품 판매내역을 조회합니다.

기간별 매출조회

1. 조회하고자 하는 기간을 설정합니다.

2. 조회할 매출처를 설정합니다.
매출처 이름 입력 후 Enter를 누른 후 조회버튼을 누르면 해당 매출처 내역을 조회합니다.

3. 특정 상품 조회 시 상품코드나 상품명을 입력 후 조회버튼을 누릅니다.

4. 마우스 오른쪽 버튼을 눌러 조회하고자 하는 내역만 조회할 수 있습니다.

5. 출력버튼을 눌러 미리보기를 통해 출력물을 확인 후 일반 프린터로 출력하거나,
엑셀로 전환하여 그리드의 내역을 조회할 수 있습니다.
(단, 엑셀이 설치되어 있어야 합니다.)

일자별 매출조회

1. 조회하고자 하는 기간을 설정합니다.

2. 조회할 매출처를 설정합니다.
매출처 이름 입력 후 Enter를 누른 후 조회버튼을 누르면 해당 매출처 내역을 조회합니다.

3. 특정 상품 조회 시 상품코드나 상품명을 입력 후 조회버튼을 누릅니다.

4. 마우스 오른쪽 버튼을 눌러 조회하고자 하는 내역만 조회할 수 있습니다.

5. 출력버튼을 눌러 미리보기를 통해 출력물을 확인 후 일반 프린터로 출력하거나,
엑셀로 전환하여 그리드의 내역을 조회할 수 있습니다.
(단, 엑셀이 설치되어 있어야 합니다.)

건별 매출조회

1. 조회하고자 하는 기간을 설정합니다.

2. 조회할 매출처를 설정합니다.
매출처 이름 입력 후 Enter를 누른 후 조회버튼을 누르면 해당 매출처 내역을 조회합니다.

3. 특정 상품 조회 시 상품코드나 상품명을 입력 후 조회버튼을 누릅니다.

4. 마우스 오른쪽 버튼을 눌러 조회하고자 하는 내역만 조회할 수 있습니다.

5. 필요한 타이틀을 위로 끌어올리면 그룹별로 조회가 가능합니다.
상세내역버튼( [image] )을 눌러 상세내역을 확인할 수 있습니다.

6. 출력버튼을 눌러 미리보기를 통해 출력물을 확인 후 일반 프린터로 출력하거나,
엑셀로 전환하여 그리드의 내역을 조회할 수 있습니다.
(단, 엑셀이 설치되어 있어야 합니다.)

Copyright 2007-2011 ExtremePOS, Inc. All Rights Reserved.


상품별 매출처 판매조회

익스트림포스 유통ERP 매뉴얼

상품별 매출처 판매조회
상품별로 매출처의 판매내역을 조회합니다.

기간별 매출조회

1. 조회하고자 하는 기간을 설정합니다.

2. 조회할 상품을 설정합니다.
상품바코드를 입력하거나 상품 이름 입력 후 Enter를 누르면 해당 상품의 판매 내역을 조회합니다.

3. 마우스 오른쪽 버튼을 눌러 조회하고자 하는 내역만 조회할 수 있습니다.

4. 출력버튼을 눌러 미리보기를 통해 출력물을 확인 후 일반 프린터로 출력하거나,
엑셀로 전환하여 그리드의 내역을 조회할 수 있습니다.
(단, 엑셀이 설치되어 있어야 합니다.)

일자별 매출조회

1. 조회하고자 하는 기간을 설정합니다.

2. 조회할 상품을 설정합니다.
상품바코드를 입력하거나 상품 이름 입력 후 Enter를 누르면 해당 상품의 판매 내역을 조회합니다.

3. 마우스 오른쪽 버튼을 눌러 조회하고자 하는 내역만 조회할 수 있습니다.

4. 필요한 타이틀을 위로 끌어올리면 그룹별로 조회가 가능합니다.
상세내역버튼( [image] )을 눌러 상세내역을 확인할 수 있습니다.

5. 출력버튼을 눌러 미리보기를 통해 출력물을 확인 후 일반 프린터로 출력하거나,
엑셀로 전환하여 그리드의 내역을 조회할 수 있습니다.
(단, 엑셀이 설치되어 있어야 합니다.)

건별 매출조회

1. 조회하고자 하는 기간을 설정합니다.

2. 조회할 상품을 설정합니다.
상품바코드를 입력하거나 상품 이름 입력 후 Enter를 누르면 해당 상품의 판매 내역을 조회합니다.

3. 마우스 오른쪽 버튼을 눌러 조회하고자 하는 내역만 조회할 수 있습니다.

4. 필요한 타이틀을 위로 끌어올리면 그룹별로 조회가 가능합니다.
상세내역버튼( [image] )을 눌러 상세내역을 확인할 수 있습니다.

5. 출력버튼을 눌러 미리보기를 통해 출력물을 확인 후 일반 프린터로 출력하거나,
엑셀로 전환하여 그리드의 내역을 조회할 수 있습니다.
(단, 엑셀이 설치되어 있어야 합니다.)

Copyright 2007-2011 ExtremePOS, Inc. All Rights Reserved.


전자세금계산서 일괄발행

익스트림포스 유통ERP 매뉴얼

전자세금계산서 일괄발행
전자세금계산서를 건별이 아닌 조회기간내의 매출을 일괄적으로 발행합니다.

1. 조회하고자 하는 조회기간을 설정합니다.

2. 조회할 조회조건, 매출처, 발행일자를 설정합니다.

3. 조회버튼을 누릅니다.

4. 세금계산서를 발행하고자 하는 매출처의 발행 체크박스를 체크합니다.
매출처 정보가 정확하지 않을 경우 글씨가 빨간색으로 보여집니다.
매출처 정보가 누락된 부분이 없는지 확인 후 발행해야 합니다.

5. 발행버튼을 누릅니다.

6. 계산서 발행/인증 창에서 공인 인증서 암호를 입력 후 확인 버튼을 누릅니다.
굵은 글씨로 표시된 부분은 반드시 입력해야 합니다.
(사업자 번호, 상호, 대표자, 주소, 업태, 종목, E-mail, 전화번호)

7. 인증서가 뜨면 다시 한번 확인 버튼을 누릅니다.

8. 발행된 내역은 전자세금계산서 조회 에서 조회할 수 있습니다.

Copyright 2007-2011 ExtremePOS, Inc. All Rights Reserved.


전자세금계산서 임의발행

익스트림포스 유통ERP 매뉴얼

전자세금계산서 임의발행
전자세금계산서를 임의로 발행합니다.

1. 신규버튼을 누릅니다.

2. 조회버튼을 눌러 매출처를 불러옵니다.
매출내역이 있을 경우 매출/결제내역 조회버튼을 눌러서 불러 올 수 있습니다.

3. 매출 계산서인지, 매입 계산서인지 여부를 설정합니다.
매입계산서일 경우 종이계산서로 발행할 경우에는 종이 계산서에 체크 시,
전자세금계산서로 발행되지 않습니다.

4. 면세 사업자일 경우 면세 체크박스에 체크합니다.

5. 수량과 단가등을 입력 합니다.

6. 품목은 매출처등록창에서 등록된 항목이 자동으로 따라옵니다.
수정하고자 할 경우 기존 내역을 지우고 다시 입력할 수 있습니다.

7. 인증서 암호(은행 인증서는 사용안됨)를 입력합니다.

8. 모든 내용을 확인 후 저장버튼을 누릅니다.

9. 세금계산서 발행 확인버튼을 누르면 인증서 선택창이 나타납니다.

10. 인증서 암호는 계산서 발행창에서 입력한 암호가 자동으로 입력되어 나옵니다.

11. 발행하고자 할 경우 선택(확인)버튼을 누르면 전자세금계산서가 발행 됩니다.

※ 발행된 계산서는 '전자세금계산서 조회' 창에서 조회 가능합니다.

Copyright 2007-2011 ExtremePOS, Inc. All Rights Reserved.


전자세금계산서 조회

익스트림포스 유통ERP 매뉴얼

전자세금계산서 조회
발행된 전자세금계산서를 조회, 관리 합니다.

1. 조회하고자 하는 조회기간을 설정합니다.

2. 조회할 계산서의 조회조건을 설정합니다.

3. 출력방식을 설정합니다.
공급자와 공급받는자의 계산서를 모두 출력할 것인지,
공급받는자나 공급자의 계산서만 출력할 것인지를 설정합니다.

4. 조회버튼을 누르면 조회기간내에 조회조건에 해당하는 내역만 조회가 됩니다.

5. 발급한 계산서를 e-mail로 다시 발송하고자 할 경우 해당 계산서를 클릭 후
'e-mail 재전송' 버튼을 누릅니다.

6. 계산서를 폐기하고자 할 경우에는 해당 계산서를 클릭 후 '폐기' 버튼을 누릅니다.
폐기 시 공급받는 자에게 폐기요청 메일이 전송됩니다.

7. 계산서를 출력하고자 할 경우 출력버튼을 눌러 계산서 출력을 누릅니다.
그냥 목록만 조회하고자 할 경우에는 출력버튼을 눌러 엑셀로 전환할 수 있습니다.
Copyright 2007-2011 ExtremePOS, Inc. All Rights Reserved.


카드/현금영수증구매내역조회

익스트림포스 유통ERP 매뉴얼

카드/현금영수증구매내역조회
매출처의 카드/ 현금영수증 구매 내역을 조회합니다.

1. 조회기간을 설정합니다.

2. 조회하고자 하는 매출처를 선택 후 조회버튼을 누릅니다.

3. 출력버튼을 눌러 미리보기를 통해 출력물을 확인 후 일반 프린터로 출력하거나,
엑셀로 전환하여 그리드의 내역을 조회할 수 있습니다.
(단, 엑셀이 설치되어 있어야 합니다.)

Copyright 2007-2011 ExtremePOS, Inc. All Rights Reserved.


발주 요청내역 조회

익스트림포스 유통ERP 매뉴얼

발주 요청내역 조회
New Topic (Press Shift-Enter to insert a line break. Press Enter to add a paragraph return.)
Copyright 2007-2011 ExtremePOS, Inc. All Rights Reserved.


발주관리

익스트림포스 유통ERP 매뉴얼

발주관리

발주 등록

발주 수정

발주서별 매입 현황

발주 요청내역 조회

발주서별 출고 현황

Copyright 2007-2011 ExtremePOS, Inc. All Rights Reserved.


발주등록

익스트림포스 유통ERP 매뉴얼

발주등록
발주등록을 합니다.

1. 신규버튼을 누릅니다.

2. 거래처의 조회버튼( [image])을 눌러 물류 매장을 선택하거나 본사 발주 버튼을 누릅니다.

3. 상품코드 하단 공백을 클릭 후 조회버튼( [image])을 눌러 발주할 상품을 조회합니다.

4. 발주할 수량을 입력하고, 금액을 확인합니다.

5. 모든 발주 상품 등록이 끝나면 저장 버튼을 누릅니다.

6. TIF파일로 출력을 원할 경우 체크박스에 체크 후 저장하면 프로그램이 설치된 경로안에
발주서 폴더 안으로 저장됩니다.
TIF파일은 메일로 자료 전송이 이용됩니다.

※ 상품 불러오는 방법

1. PDA에서 요청한 상품을 불러오고자 할 경우 발주요청 등록버튼을 눌러 상품을 조회할 수 있습니다.

2. 엑셀로 저장된 내역을 불러오고자 할 경우 엑셀 불러오기 버튼을 눌러 상품을 조회할 수 있습니다.

3. 상품일괄등록버튼을 눌러 상품을 일괄 등록 할 수 있습니다.
단, 상품마스터에 거래처가 물류매장으로 지정되어 있어야 조회가 가능하고,
거래처는 다른 거래처로 지정했지만 상품 조회를 원할 경우
상품일괄등록창에서 거래처를 지운 후 조회하면 전체 상품이 조회됩니다.

3-1. 상품 조회 후 발주 수량을 입력하고 확인버튼을 누릅니다.

3-2. 상품 수량 입력 후 추가버튼을 누를 경우 하단에 추가된 상품만 조회할 수 있어 편리합니다.
Copyright 2007-2011 ExtremePOS, Inc. All Rights Reserved.


발주서별 매입현황

익스트림포스 유통ERP 매뉴얼

발주서별 매입현황

발주서별로 매입현황을 조회 합니다.

1. 조회할 조회기간을 설정 후 조회버튼을 누릅니다.

2. 발주내역을 상세하게 조회하고자 할 경우 조회하고자 건을 선택 후
더블클릭하면 상품 상세내역을 조회할 수 있습니다.

3. 출력버튼을 눌러 미리보기를 통해 출력물을 확인 후 일반 프린터로 출력하거나,
엑셀로 전환하여 그리드의 내역을 조회할 수 있습니다.
(단, 엑셀이 설치되어 있어야 합니다.)

Copyright 2007-2011 ExtremePOS, Inc. All Rights Reserved.


발주서별 출고현황

익스트림포스 유통ERP 매뉴얼

발주서별 출고현황
New Topic (Press Shift-Enter to insert a line break. Press Enter to add a paragraph return.)
Copyright 2007-2011 ExtremePOS, Inc. All Rights Reserved.


발주수정

익스트림포스 유통ERP 매뉴얼

발주수정
발주등록한 내용을 확인/수정 합니다.

1. 조회할 조회기간을 설정 후 조회버튼을 누릅니다.

2. 수정할 발주를 등록한 발주일자를 선택합니다.

3. 해당일자의 발주내용 중 수정하고자 하는 발주 번호를 선택합니다.

4. 상세보기 버튼( [image])을 누르면 해당 발주건의 상세 정보를 확인할 수 있습니다.

5. 수정하고자 하는 발주번호 선택 후 수정버튼을 누릅니다.
수정작업을 할 경우 발주등록 창이 닫혀 있는 상태에서 작업해야 합니다.

6. 수정모드로 들어가면 내용 수정 후 저장버튼을 누릅니다.

7. 발주 정정창에서 수정된 내역을 확인할 수 있습니다.

8. 출력버튼을 눌러 미리보기를 통해 출력물을 확인 후 일반 프린터로 출력하거나,
엑셀로 전환하여 그리드의 내역을 조회할 수 있습니다.
(단, 엑셀이 설치되어 있어야 합니다.)

※ 팩스 전송을 위해 거래명세서 파일을 저장할 경우 출력버튼을 눌러 TIF를 누르면( [image])

미리보기 후, 프로그램이 설치되어있는 경로안에 파일이 저장됩니다.

Copyright 2007-2011 ExtremePOS, Inc. All Rights Reserved.


기초 외상매입금 등록

익스트림포스 유통ERP 매뉴얼

기초 외상매입금 등록
기초 외상 매입금을 등록합니다 .

기초 외상 매입금이란?

기존에 해당거래처에 외상으로 매입한 내역이 있을 경우 매입내역은 입력하지 않고
외상 매입금액만 남기고자 할 경우 사용합니다.

1. 거래처코드부분의 조회버튼( [image])을 눌러 거래처를 조회, 선택합니다.

2. 해당 거래처의 기초 외상 매입금을 등록 후 저장버튼을 누릅니다.

Copyright 2007-2011 ExtremePOS, Inc. All Rights Reserved.


매입처 등록/수정

익스트림포스 유통ERP 매뉴얼

매입처 등록/수정
매입처를 등록/ 수정합니다.

매입처 등록

1. 신규버튼을 누릅니다.

2. 매입처 이름 및 매입처 정보를 입력합니다.

3. 세무구분을 설정합니다.
해당 매입처의 상품 매입시 적용할 세무구분을 설정합니다.

4. 적용단가를 설정합니다.
매입시 적용단가를 매입처마다 다르게 설정할 수 있습니다.
상품마스터에 있는 매입가로 매입할 지, 최종매입단가로 다시 매입할지를 설정합니다.

5. 발주일을 설정합니다.
수시로 발주할 것인지, 매주, 매월단위로 할 것인지 설정합니다.

6. 해당매입처에서 장려금을 지원받을 경우 장려금률을 입력합니다.
상품 장려금 일괄 수정을 누르면 해당 매입처의 모든 상품에 장려금률이 적용됩니다.
상품마다 장려금이 다를 경우에는 상품마스터관리에서 매입장려금을 입력하고
특정상품만 장려금이 없을 경우 상품마스터관리에서 '-1' 입력 시 매입할 때 장려금이 제외됩니다.

7. 모든 등록이 끝난 경우 저장버튼을 누릅니다.

매입처 조회/수정

1. 특정 매입처를 조회하고자 할 경우 조회조건에 입력 후 조회버튼을 누릅니다.
조회조건없이 조회버튼을 누르면 전체 매입처를 다 조회합니다.

2. 수정할 내역이 있을 경우 수정 후 저장버튼을 누릅니 다.

Copyright 2007-2011 ExtremePOS, Inc. All Rights Reserved.


매입처 미지급금 조회

익스트림포스 유통ERP 매뉴얼

매입처 미지급금 조회
매입처의 미지급금을 조회합니다.

매입처 미지급 내역

1. 조회하고자 하는 조회기간을 설정 후 조회버튼을 누릅니다.

2. 특정 매입처를 조회하고자 할 경우 매입처명이나 코드 입력 후 조회합니다.

3. 그리드 형식과 그래프 형식을 함께 확인할 수 있습니다.

4. 마우스 오른쪽 버튼을 눌러 필요한 항목만 조회할 수 있습니다.

5. 출력버튼을 눌러 미리보기를 통해 출력물을 확인 후 일반 프린터로 출력하거나,
엑셀로 전환하여 그리드의 내역을 조회할 수 있습니다.
(단, 엑셀이 설치되어 있어야 합니다.)

매입처 원장

1. 자세하게 조회하고자 하는 매입처를 더블클릭하면 거래처 원장으로 이동합니다.

2. 마우스 오른쪽 버튼을 눌러 필요한 항목만 조회할 수 있습니다.

3. 출력버튼을 눌러 미리보기를 통해 출력물을 확인 후 일반 프린터로 출력하거나,
엑셀로 전환하여 그리드의 내역을 조회할 수 있습니다.
(단, 엑셀이 설치되어 있어야 합니다.)

4. 마우스 오른쪽 버튼을 눌러 필요한 항목만 조회할 수 있습니다.

매입내역

1. 거래처 원장에서 조회하고자 하는 매입일자를 더블클릭하면 매입내역창으로 이동합니다.

2. 마우스 오른쪽 버튼을 눌러 필요한 항목만 조회할 수 있습니다.

3. 출력버튼을 눌러 미리보기를 통해 출력물을 확인 후 일반 프린터로 출력하거나,
엑셀로 전환하여 그리드의 내역을 조회할 수 있습니다.
(단, 엑셀이 설치되어 있어야 합니다.)

4. 마우스 오른쪽 버튼을 눌러 필요한 항목만 조회할 수 있습니다.
Copyright 2007-2011 ExtremePOS, Inc. All Rights Reserved.


매입처 미지급금 지급등록

익스트림포스 유통ERP 매뉴얼

매입처 미지급금 지급등록
매입처에 미지급금 지급한 내역을 입력, 관리합니다.

1. 미지급금 지급내역을 입력하고자 할 경우 지급한 날짜를 선택합니다.
기존 지급내역을 조회하고자 할 경우 조회하고자 하는 기간을 설정 후 조회버튼을 누릅니다.

2. 거래처의 조회버튼( [image] )을 눌러 미지급금을 지급 등록할 매입처를 선택합니다.

3. 매입처를 선택 시 미수 잔액과 최종매입 일자를 확인할 수 있습니다.

4. 지급한 금액을 입력 후 Enter키를 누르면 지급 전 잔액에서 지급금액이 빠져 지급 후 잔액이 보여집니다.

5. 할인내역이 있을 경우 할인금액을 입력합니다.

6. 기타 입력사항이 있을 경우 비고란에 입력 합니다.

7. 모든 입력이 끝나면 저장버튼을 누릅니다.
Copyright 2007-2011 ExtremePOS, Inc. All Rights Reserved.


매입처 미지급금 지급조회

익스트림포스 유통ERP 매뉴얼

매입처 미지급금 지급조회
매입처에 미지급금을 결제한 내역을 조회합니다.

1. 조회하고자 하는 조회기간을 설정 후 조회버튼을 누릅니다.

2. 특정 조회조건이 있을 경우 입력(매입처명/ 매입처 코드) 후 조회버튼을 누릅니다.

3. 필요한 타이틀을 위로 끌어올리면 그룹별로 조회가 가능합니다.

4. 출력버튼을 눌러 미리보기를 통해 출력물을 확인 후 일반 프린터로 출력하거나,
엑셀로 전환하여 그리드의 내역을 조회할 수 있습니다.
(단, 엑셀이 설치되어 있어야 합니다.)

Copyright 2007-2011 ExtremePOS, Inc. All Rights Reserved.


매입처 조회

익스트림포스 유통ERP 매뉴얼

매입처 조회
등록되어 있는 매입처를 조회합니다.

1. 특정 매입처를 조회하고자 할 경우 매입처 명을 입력 후 조회버튼을 누릅니다.
거래처 입력 없이 조회 시 전체 매입처를 전체 조회합니다.

2. 마우스 오른쪽 버튼을 눌러 필요한 부분만 체크해서 조회할 수 있습니다.

3. 출력버튼을 눌러 미리보기를 통해 출력물을 확인 후 일반 프린터로 출력하거나,
엑셀로 전환하여 그리드의 내역을 조회할 수 있습니다.
(단, 엑셀이 설치되어 있어야 합니다.)

4. 필요한 타이틀을 위로 끌어올리면 그룹별로 조회가 가능합니다.

Copyright 2007-2011 ExtremePOS, Inc. All Rights Reserved.


발주별 매입조회

발주별로 매입여부를 조회합니다.

발주서별 매입내역

1. 조회하고자 하는 조회기간을 설정합니다.

2. 조회조건을 설정 후 조회버튼을 누릅니다.
설정이 없을 경우 발주전표를 기준으로 조회됩니다.

3.출력버튼을 눌러 미리보기를 통해 출력물을 확인 후 일반 프린터로 출력하거나,
엑셀로 전환하여 그리드의 내역을 조회할 수 있습니다.
(단, 엑셀이 설치되어 있어야 합니다.)

상품 매입내역

1. 조회하고자 하는 조회기간을 설정합니다.

2. 조회조건을 설정 후 조회버튼을 누릅니다.
설정이 없을 경우 발주전표를 기준으로 조회됩니다.

3. 조회된 발주서 중 상품을 조회하고자 하는 발주건을 더블 클릭하면
상품 매입내역이 조회됩니다.

4.출력버튼을 눌러 미리보기를 통해 출력물을 확인 후 일반 프린터로 출력하거나,
엑셀로 전환하여 그리드의 내역을 조회할 수 있습니다.
(단, 엑셀이 설치되어 있어야 합니다.)


발주정정

발주등록한 내역을 정정(수정)합니다.

1. 조회할 조회기간을 설정 후 조회버튼을 누릅니다.

2. 수정할 발주를 등록한 발주일자를 선택합니다.

3. 해당일자의 발주내용 중 수정하고자 하는 발주 번호를 선택합니다.

4. 상세보기 버튼( [image])을 누르면 해당 발주건의 상세 정보를 확인할 수 있습니다.

5. 수정하고자 하는 발주번호 선택 후 수정버튼을 누릅니다.
수정작업을 할 경우 발주등록 창이 닫혀 있는 상태에서 작업해야 합니다.

6. 수정모드로 들어가면 내용 수정 후 저장버튼을 누릅니다.

7. 발주 정정창에서 수정된 내역을 확인할 수 있습니다.

8. 출력버튼을 눌러 미리보기를 통해 출력물을 확인 후 일반 프린터로 출력하거나,
엑셀로 전환하여 그리드의 내역을 조회할 수 있습니다.
(단, 엑셀이 설치되어 있어야 합니다.)

※ 팩스 전송을 위해 거래명세서 파일을 저장할 경우 출력버튼을 눌러 TIF를 누르면( [image])

미리보기 후, 프로그램이 설치되어있는 경로안에 파일이 저장됩니다.


제조업체 등록/수정

익스트림포스 유통ERP 매뉴얼

제조업체 등록/수정
제조업체를 등록, 조회합니다.

1. 신규버튼을 누릅니다.

2. 업체이름을 적고, 기타 사항이 있을 경우 비고에 입력 후 저장버튼을 누릅니다.

3. 해당 제조업체에서 장려금을 지원받을 경우 장려금률을 입력합니다.
상품 장려금 일괄 수정을 누르면 해당 제조업체의 모든 상품에 장려금률이 적용됩니다.
상품마다 장려금이 다를 경우에는상품마스터관리에서 매입장려금을 입력하고
특정상품만 장려금이 없을 경우상품마스터관리에서 '-1' 입력 시 매입할 때 장려금이 제외됩니다.

3. 입력한 업체를 지우고자 할 경우 업체 클릭 후 삭제버튼을 누릅니다.

4. 등록한 업체를 조회하고자 할 경우 조회조건을 입력 후 조회버튼을 누릅니다.
조회조건없이 조회할 경우 등록한 전체 업체를 모두 조회합니다.

Copyright 2007-2011 ExtremePOS, Inc. All Rights Reserved.


CMS쿠폰조회

익스트림포스 유통ERP 매뉴얼

CMS쿠폰조회
다운받은 CMS쿠폰을 조회합니다.

조회하고자 하는 CMS쿠폰이 있을 경우 조회쿠폰란에 쿠폰번호를 입력 후 조회버튼을 누릅니다.
조회쿠폰 입력 없이 조회할 경우 조회기간내에 다운받은 쿠폰이 모두 조회됩니다.

출력버튼을 눌러 미리보기를 통해 출력물을 확인 후 일반 프린터로 출력하거나,
엑셀로 전환하여 그리드의 내역을 조회할 수 있습니다.
(단, 엑셀이 설치되어 있어야 합니다.)

Copyright 2007-2011 ExtremePOS, Inc. All Rights Reserved.


거래처 최종단가 관리

익스트림포스 유통ERP 매뉴얼

거래처 최종단가 관리
매출처의 최종판매단가/ 매입단가를 조회, 수정합니다.

1. 메츨처, 매입처, 회원의 최종판매 단가 중 조회하고자 하는 유형을 선택합니다.

2. 조회하고자 하는 매출처 지정 후 조회버튼을 누릅니다.
특정상품을 조회하고자 할 경우에는 조회상품에 입력 후 조회합니다.

3. 판매단가를 수정하고자 할 경우 수정 후 저장버튼을 누릅니다.
매출처가 최종단가로 판매될 경우 최종단가 관리에서 등록되어 있는 단가로 판매됩니다.
(최종단가로 판매하고자 할 경우 매출처 등록 에서 적용단가를 최종단가로 설정합니다.)

4. 출력버튼을 눌러 미리보기를 통해 출력물을 확인 후 일반 프린터로 출력하거나,
엑셀로 전환하여 그리드의 내역을 조회할 수 있습니다.
(단, 엑셀이 설치되어 있어야 합니다.)

Copyright 2007-2011 ExtremePOS, Inc. All Rights Reserved.


상품 등급단가 변경

익스트림포스 유통ERP 매뉴얼

상품 등급단가 변경

매출처에 등급별로 상품 판매시 상품의 등급단가를 일괄적으로 수정합니다.

1. 조회하고자 하는 특정 분류나 거래처가 있을 경우 설정 후 조회버튼을 누릅니다.
특정조회 조건이 없이 조회할 경우 전체 상품이 다 조회됩니다.

2. 매입단가 기준 매출이익률을 등급별로 입력 후 단가변경 버튼을 누릅니다.

3. 각 상품의 판매 단가를 확인 후 수정할 사항이 있으면 수정합니다.

4. 모든 입력/ 확인이 끝나면 저장 버튼을 누릅니다.

5. 출력버튼을 눌러 미리보기를 통해 출력물을 확인 후 일반 프린터로 출력하거나,
엑셀로 전환하여 그리드의 내역을 조회할 수 있습니다.
(단, 엑셀이 설치되어 있어야 합니다.)

Copyright 2007-2011 ExtremePOS, Inc. All Rights Reserved.


상품분류 다운로드

상품분류를 서버에서 다운로드 합니다.

상품분류 다운로드 버튼을 클릭합니다.

※ 상품분류를 다운로드 할 경우 기존에 등록된 상품분류는 삭제됩니다.


상품정보 다운로드

상품정보를 다운로드합니다.

1. 조회할 상품의 조회조건을 입력 후 조회버튼을 누릅니다.

2. 매장환경에 맞게 상품정보를 수정합니다.

3. 입력이 끝나면 저장버튼을 누릅니다.


통합상품관리

익스트림포스 유통ERP 매뉴얼

통합상품관리
통합상품을 관리합니다.

1. 상품 조회시 조회버튼을 눌러 전체 상품을 조회하거나, 특정상품 조회시
조회조건에 조회할 상품명이나 바코드번호를 입력 후 조회버튼을 누릅니다.

2. 신규 상품을 등록합니다.

1) 신규버튼을 클릭합니다.

2) 상품구분을 선택합니다.

3) 상품코드에 상품바코드를 입력합니다.
바코드가 있을 경우 바코드를 입력하고, 바코드가 없는 경우
'생성' 버튼을 눌러 바코드를 생성합니다.
저울상품인 경우 프릭픽스를 포함한 상품코드를 입력합니다.
예) 바코드값이 '20202100100001'인 경우 상품코드는 '202021'을 입력해야 합니다.

4) 상품이름, 규격, 과세구분을 입력합니다.

5) 상품의 매입단가, 판매단가, 이익율을 입력합니다.

6) 재고상품을 설정합니다.
재고코드는 별도 지정이 없을 경우 상품코드와 동일하게 적용됩니다.
박스상품을 낱개상품으로 재고관리 하고자 할 경우 낱개상품의 바코드를 입력합니다.

7) 내품수량을 입력합니다. (한개의 상품에 몇개가 들어있는지를 입력합니다.)

8) 발주단위, 상품분류, 용량등을 입력합니다.

9) 사용여부, 할인여부, 포인트 적립여부, OKCashbag적립여부를 체크합니다.

10) 매입단가와 판매단가를 각 매장에 동일하게 적용하고자 할 경우 체크박스에 체크합니다.

11) 매입처를 등록합니다.(환경설정에서 매입처를 등록한다고 설정한 경우에만 보입니다.)
매입처는 '0001' 매장에 등록된 매입처를 조회합니다.
전 매장에 매입처를 동일하게 적용하고자 하는 경우 '0001'매장의 매입처와 동일하게 등록합니다.

12) 모든 입력이 끝나면 저장버튼을 누릅니다.

Copyright 2007-2011 ExtremePOS, Inc. All Rights Reserved.


프로그램 사용로그

익스트림포스 유통ERP 매뉴얼

프로그램 사용로그

후방 관리프로그램을 사용한 이력을 조회합니다.

조회하고자하는 기간을 설정 후 조회버튼을 눌러 사용이력을 조회합니다.

프로그램 항목과 사용시간, 접속한 IP등을 조회할 수 있습니다.
Copyright 2007-2011 ExtremePOS, Inc. All Rights Reserved.


본사(통합)환경설정

익스트림포스 유통ERP 매뉴얼

본사(통합)환경설정
전 매장에 사용, 적용될 기능 및 코드를 설정합니다.

통합회원을 사용합니다.

전 매장의 회원을 통합으로 사용할지의 여부를 설정합니다.

본사수발주 및 매장간 이수관 기능을 사용합니다.

본사와 매장의 수발주 및 매장간의 상품 이수에 대한 기능을 사용하고자 할 경우 체크합니다.

통합상품

통합상품을 사용합니다.

전매장에 본사에서 등록된 상품을 동일하게 사용하고자 할 경우 체크합니다.
처음 인증 시 선택한 부분이 계속 적용됩니다.
사용 중 변경할 수 없습니다.

매장에 자체상품 등록을 허용합니다.

통합상품 사용 시 매장의 자체상품 등록 허용여부를 설정합니다.
일반바코드 상품 등록은 되지 않고, 매장 자체 코드를 생성하는 상품만 등록가능합니다.
( 상품 등록 시 바코드생성 버튼을 눌러서 상품 등록)

매장에 저울상품 등록을 허용합니다.

통합상품 사용 시 매장에서 저울상품 등록 허용여부를 설정합니다.

통합상품 등록 시 전 매장에 등록합니다.

본사에서 통합상품 등록 시 전 매장에 자동 등록을 원할 경우 체크합니다.
체크되지 않은 경우 본사에서 등록된 통합상품을 사용하고자 할 경우에는
각 매장의 후방프로그램→ 코드관리→ 통합상품 다운로드를 통해 다운받아 사용해야 합니다.

상품분류

상품등록시 사용할 상품분류 단계를 설정합니다.

코 드

저울 상품 시작숫자/ 길이

저울 상품 사용시 바코드 시작 숫자와 길이를 설정합니다.
지정된 숫자와 길이로만 상품바코드를 인식합니다.

자체 상품 시작숫자/ 전체 길이

자체 상품 사용시 바코드 시작 숫자와 전체길이를 설정합니다.
지정된 숫자와 길이로만 상품바코드를 인식합니다.

회원카드 시작숫자/ 전체 길이

회원카드 사용시 카드번호 시작 숫자와 전체길이를 설정합니다.
지정된 숫자와 길이로만 회원카드를 인식합니다.
통합회원 사용 시 전 매장의 카드번호 시작숫자와 전체길이가 동일해야 합니다.

Copyright 2007-2011 ExtremePOS, Inc. All Rights Reserved.


상품 수불조회

New Topic (Press Shift-Enter to insert a line break. Press Enter to add a paragraph return.)


재고수관 조회/확정

익스트림포스 유통ERP 매뉴얼

재고수관 조회/확정
New Topic (Press Shift-Enter to insert a line break. Press Enter to add a paragraph return.)
Copyright 2007-2011 ExtremePOS, Inc. All Rights Reserved.


재고이관 등록

익스트림포스 유통ERP 매뉴얼

재고이관 등록
New Topic (Press Shift-Enter to insert a line break. Press Enter to add a paragraph return.)
Copyright 2007-2011 ExtremePOS, Inc. All Rights Reserved.


재고이관 신청

익스트림포스 유통ERP 매뉴얼

재고이관 신청

타 매장에 필요한 상품을 이관신청합니다.

1. 기존 이관 등록한 자료를 불러올 경우에는 기간 설정 후 이관번호의 조회버튼을 눌러
이관내역을 확인할 수 있습니다.

2. 신규 등록 시 신규버튼을 누릅니다.

3. 이관요청할 매장을 선택합니다.

4. 엑셀로 불러올 경우 엑셀불러오기 버튼을 이용해서 신청할 상품을 조회합니다.

5. 상품 일괄등록 버튼을 통해 이관 요청할 매장의 상품을 조회해서
수량을 설정 후 일괄 등록할 수 있습니다.

6. 등록된 상품 중 빼고자 하는 상품은 선택 후 이관상품 삭제버튼을 눌러 삭제할 수 있습니다.

7. 상품코드 부분의 조회버튼을 이용해서 상품을 한개씩 등록할 수 있습니다.

8. 모든 입력이 끝난 후 저장버튼을 누릅니다.
Copyright 2007-2011 ExtremePOS, Inc. All Rights Reserved.


재고이관 신청 정정

익스트림포스 유통ERP 매뉴얼

재고이관 신청 정정
타매장에 요청한 이관내역을 조회/수정합니다.

1. 조회기간을 설정 후 조회버튼을 누릅니다.

2. 조회하고자 하는 신청건을 선택 후 신청상세를 누르거나, 더블클릭할 경우
상세내역을 조회할 수 있습니다.

3. 수정하고자 할 경우 수정할 항목을 선택 후 수정버튼을 누르면 재고이관신청창으로 이동합니다.
(기존에 재고이관신청창이 열려있던 경우 창을 닫은 후 수정해야합니다.)

4. 삭제를 원할 경우 항목 선택 후 삭제버튼을 누릅니다.

5. 출력버튼을 눌러 미리보기 후 일반프린터로 출력하거나, 엑셀로 전환해서 조회할 수 있습니다.
Copyright 2007-2011 ExtremePOS, Inc. All Rights Reserved.


재고이관 신청내역 조회

익스트림포스 유통ERP 매뉴얼

재고이관 신청내역 조회

타 매장에서 요청한 이관신청 내역을 조회합니다.

1. 조회조건(모든전표/이관신청/신청취소/이관등록)을 선택 후 조회버튼을 누릅니다.

2. 상세보기 버튼( [image])을 눌러 이관내역을 조회할 수 있습니다.

3. 출력 버튼을 눌러 미리보기 후 일반프린터로 출력하거나 엑셀로 전환해서
조회, 출력할 수 있습니다.
Copyright 2007-2011 ExtremePOS, Inc. All Rights Reserved.


재고이관 정정

익스트림포스 유통ERP 매뉴얼

재고이관 정정
New Topic (Press Shift-Enter to insert a line break. Press Enter to add a paragraph return.)
Copyright 2007-2011 ExtremePOS, Inc. All Rights Reserved.


결제수단별 매장매출 조회

익스트림포스 유통ERP 매뉴얼

결제수단별 매장매출 조회
결제수단별로 매장매출을 조회합니다.

1. 조회하고자 하는 조회기간을 설정 후 조회버튼을 누릅니다.

2. 출력버튼을 눌러 미리보기를 통해 출력물을 확인 후 일반 프린터로 출력하거나,
엑셀로 전환하여 그리드의 내역을 조회할 수 있습니다.
(단, 엑셀이 설치되어 있어야 합니다.)

Copyright 2007-2011 ExtremePOS, Inc. All Rights Reserved.


매장별 매출 조회

익스트림포스 유통ERP 매뉴얼

매장별 매출 조회

매장별로 매출을 조회합니다.
( 매장별 매출현황은 일별/ 주별/ 요일별/ 월별/ 연별로 조회가 가능합니다.

일별 매출조회

주별 매출조회

요일별 매출조회

월별 매출조회

연별 매출조회

1. 조회하고자 하는 기간을 설정합니다.

2. 조회조건을 설정합니다. ( 일별, 주별, 요일별, 월별, 연별)
설정이 별도로 없을 경우 일별 매출현황이 기본으로 설정됩니다.

3. 조회버튼을 눌러 매출 내역을 조회합니다.

4. 출력버튼을 눌러 미리보기를 통해 출력물을 확인 후 일반 프린터로 출력하거나,
엑셀로 전환하여 그리드의 내역을 조회할 수 있습니다.
(단, 엑셀이 설치되어 있어야 합니다.)

Copyright 2007-2011 ExtremePOS, Inc. All Rights Reserved.


매장별 상품 재고 조회

New Topic (Press Shift-Enter to insert a line break. Press Enter to add a paragraph return.)


매장별 인기 상품 조회

익스트림포스 유통ERP 매뉴얼

매장별 인기 상품 조회
매장별로 인기상품을 조회합니다.

1. 조회하고자 하는 조회기간을 설정합니다.

2. 특정조회 조건이 있을 경우 조건(상품 기준/ 판매수량 기준/판매금액 기준)을 선택합니다.
특정조회 조건 선택이 없을 경우 판매수량 기준으로 조회됩니다.

3.출력버튼을 눌러 미리보기를 통해 출력물을 확인 후 일반 프린터로 출력하거나,
엑셀로 전환하여 그리드의 내역을 조회할 수 있습니다.
(단, 엑셀이 설치되어 있어야 합니다.)

Copyright 2007-2011 ExtremePOS, Inc. All Rights Reserved.


분류별 매장매출 조회

익스트림포스 유통ERP 매뉴얼

분류별 매장매출 조회
분류별로 매장매출을 조회합니다.

1. 조회하고자 하는 조회기간을 설정합니다.

2. 조회조건을 선택합니다.(대분류/중분류)
설정이 없을 경우 대분류만 조회됩니다.

3. 출력버튼을 눌러 미리보기를 통해 출력물을 확인 후 일반 프린터로 출력하거나,
엑셀로 전환하여 그리드의 내역을 조회할 수 있습니다.
(단, 엑셀이 설치되어 있어야 합니다.)

Copyright 2007-2011 ExtremePOS, Inc. All Rights Reserved.


상품별 매가/판가 비교

익스트림포스 유통ERP 매뉴얼

상품별 매가/판가 비교
매장별로 상품의 판매단가와 매입단가를 조회합니다.

1. 조회하고자 하는 분류를 설정합니다.
분류 설정없이 조회할 경우 전체 상품을 조회합니다.
단, 다.

2. 특정조회 상품이 있을 경우 상품바코드나 상품명을 입력 후 조회버튼을 누릅니다.
특정조회 조건 선택이 없을 경우 전체상품을 조회됩니다.

3. 통합상품을 기준으로 매입단가나 판매단가가 다를 경우 색상이 변경되어 조회됩니다.

4. 출력버튼을 눌러 미리보기를 통해 출력물을 확인 후 일반 프린터로 출력하거나,
엑셀로 전환하여 그리드의 내역을 조회할 수 있습니다.
(단, 엑셀이 설치되어 있어야 합니다.)

Copyright 2007-2011 ExtremePOS, Inc. All Rights Reserved.


상품별 매장매출 조회

익스트림포스 유통ERP 매뉴얼

상품별 매장매출 조회
상품별로 매장매출을 조회합니다.

1. 조회하고자 하는 조회기간을 설정합니다.

2. 특정 조회상품이 있을 경우 조회할 상품코드나 상품이름을 입력 후 조회버튼을 누릅니다.
특정 조회상품이 없을 경우 전체 상품을 조회합니다.

3. 출력버튼을 눌러 미리보기를 통해 출력물을 확인 후 일반 프린터로 출력하거나,
엑셀로 전환하여 그리드의 내역을 조회할 수 있습니다.
(단, 엑셀이 설치되어 있어야 합니다.)

Copyright 2007-2011 ExtremePOS, Inc. All Rights Reserved.


시간대별 매장매출 조회

익스트림포스 유통ERP 매뉴얼

시간대별 매장매출 조회
시간대별로 매장매출을 조회합니다.

1. 조회하고자 하는 조회기간을 설정 후 조회버튼을 누릅니다.

2. 출력버튼을 눌러 미리보기를 통해 출력물을 확인 후 일반 프린터로 출력하거나,
엑셀로 전환하여 그리드의 내역을 조회할 수 있습니다.
(단, 엑셀이 설치되어 있어야 합니다.)

Copyright 2007-2011 ExtremePOS, Inc. All Rights Reserved.


통합매출

익스트림포스 유통ERP 매뉴얼

통합매출

매장별 매출조회

상품별 매장매출 조회

분류별 매장매출 조회

결제수단별 매장 매출조회

시간대별 매장매출 조회

매장별 인기상품 조회

상품별 매가/판가 비교
Copyright 2007-2011 ExtremePOS, Inc. All Rights Reserved.


회원등급조정

익스트림포스 유통ERP 매뉴얼

회원등급조정
회원의 등급을 조정합니다.

※ 회원 등급 조정은 시스템관리- 공통코드의 회원구분에 지정된 포인트를 기준으로 조정됩니다.

등급 조정 버튼을 눌러 회원의 등급을 자동으로 조정합니다.

상단에 최종 변경일자를 보여줍니다.

하단에는 회원 수와 등급조정된 회원의 수가 보여집니다.
Copyright 2007-2011 ExtremePOS, Inc. All Rights Reserved.


회원별 매출조회

회원매출을 조회합니다.

1. 조회하고자 하는 기간을 설정 후 조회버튼을 누릅니다.

2. 부분을 누르면 해당 회원에 대한 거래내역을 조회할 수 있습니다.

3. 필요한 타이틀을 위로 끌어올리면 그룹별로 조회가 가능합니다.

4. 출력버튼을 눌러 조회된 내역을 엑셀로 전환할 수 있습니다.